<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Po raz pierwszy pojawiły się na froncie. Dostarczyła je Litwa</title><link rel="canonical" href="https://tech.wp.pl/po-raz-pierwszy-pojawily-sie-na-froncie-dostarczyla-je-litwa,6839265403132480a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/po-raz-pierwszy-pojawily-sie-na-froncie-dostarczyla-je-litwa,6839265403132480a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Po raz pierwszy pojawiły się na froncie. Dostarczyła je Litwa" data-react-helmet="true"/><meta property="og:description" content="W sieci pojawiło się nagranie potwierdzające, że ukraińscy żołnierze używają dostarczonych przez Litwę haubic M101. Cho…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/po-raz-pierwszy-pojawily-sie-na-froncie-dostarczyla-je-litwa,6839265403132480a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Po raz pierwszy pojawiły się na froncie. Dostarczyła je Litwa" data-react-helmet="true"/><meta name="twitter:description" content="W sieci pojawiło się nagranie potwierdzające, że ukraińscy żołnierze używają dostarczonych przez Litwę haubic M101. Cho…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-11-29T18:22:05+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Adam Gaafar" data-react-helmet="true"/><meta property="og:article:tag" content="news" data-react-helmet="true"/><meta property="og:article:tag" content="militaria" data-react-helmet="true"/><meta property="og:article:tag" content="wojna w Ukrainie" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1125x733/filerepo.grupawp.pl/api/v1/display/embed/d00012a7-60f0-4114-bf03-1182099bc906" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1125x733/filerepo.grupawp.pl/api/v1/display/embed/d00012a7-60f0-4114-bf03-1182099bc906" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="W sieci pojawiło się nagranie potwierdzające, że ukraińscy żołnierze używają dostarczonych przez Litwę haubic M101. Cho…"/><meta name="title" data-react-helmet="true" content="Po raz pierwszy pojawiły się na froncie. Dostarczyła je Litwa"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx4QYXYwWHd2blMpImoZIjonWyp7LBQhPS9XYjAgCSYgLkJgICAZJXo2QmMkKVQnJ2NP" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgtjHm8hZ0BvezZCJycpEy9ibkU9PjYWJDZsQSo1NVQnJ2NP" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/f008e99f548caa2b594c.js" rel="preload" as="script"/><link href="/assets/b9a13415dc7b0693e1a8.js" rel="preload" as="script"/><link href="/assets/a1a32098a9a97d891fc2.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--1k:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--1n:var(--1k);--22:menlo,monaco,consolas,"courier new",monospace;--1m:1.5;--23:28px;--1l:14px;--24:22px;--25:10px}@media screen and (min-width:1140px){:root{--1l:16px}}:root{--26:630px;--27:1140px;--28:1366px;--29:480px;--2a:576px;--2b:768px;--2c:992px;--2d:1200px;--2e:1600px;--w:#88ae04;--y:var(--w);--x:var(--w);--z:var(--w);--10:var(--w);--a:#fff;--s:255,255,255;--t:#0c0c0c;--u:12,12,12;--7:#ccc;--2f:#ea4e4e;--2g:234,78,78;--2h:#f57f17;--2i:245,127,23;--2j:#00a556;--2k:0,165,86;--1o:var(--3);--1f:var(--3);--2l:var(--6);--2m:var(--5);--2n:630px;--2o:600px;--2p:300px;--2q:30px;--2r:210px;--2s:600px;--2t:300px;--2u:30px;--2v:700px;--2w:40px;--2x:4px;--1h:8px;--2y:16px;--1i:32px;--2z:4px;--30:8px;--1g:16px;--31:24px;--1e:32px;--32:400;--1p:600;--33:1rem;--34:1.5rem;--35:16px;--36:320px;--37:630px;--38:970px;--39:30px;--3a:15px;--3b:calc(var(--3a)/-1);--1j:24px;--3c:45vh;--3d:calc(var(--2w) + 20px);--3e:630px;--3f:calc((var(--3e) - var(--3g))/-2);--3h:180ms ease-in-out;--1y:120ms ease-in-out;--1q:0.3s;--3i:all var(--1q) cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--2n:980px;--3g:600px;--3e:980px;--2q:40px;--2u:40px;--3a:20px;--37:980px}}@media screen and (min-width:1366px){:root{--2o:760px;--2p:380px;--2q:76px;--2s:646px;--3j:646px;--3g:646px;--3e:970px;--2u:30px;--37:1280px;--3a:32px}}:root{--1:var(--a);--2:var(--s);--3:var(--t);--4:var(--u);--5:var(--7);--6:#595959;--8:#f6f6f6;--9:#ed1c24;--b:var(--a);--c:#f6f8fa;--d:#eff1f5;--e:#c7c7c7;--f:var(--a);--g:#f2f2f2;--h:#e2e2e2;--i:#e1f2ff;--j:#c7c7c7;--k:0 5px 9px -5px #1528367d,6px 15px 34px -6px #2130498a;--l:0 5px 9px -5px rgba(var(--u),0.1),6px 15px 34px -6px rgba(var(--u),0.1);--m:0 -5px 9px -5px rgba(var(--u),0.1),6px -15px 34px -6px rgba(var(--u),0.1);--n:linear-gradient(to right,#0000 0,rgba(var(--s),0.5) 20%,rgba(var(--s),0.85) 85%);--o:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--p:var(--a);--q:#000000a6;--r:var(--1)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx4QYXYwWHd2blMpImoZIjonWyp7LBQhPS9XYjAgCSYgLkJgICAZJXo2QmMkKVQnJ2NP" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '933316406876601';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6839265403132480","bunch":"Publication","cdate":"2022-11-29","ctags":"news,militaria,wojna w Ukrainie","csource":"WP Tech","cauthor":"Adam Gaafar","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1851","corigin":"","crepub":0,"href":"https://tech.wp.pl/po-raz-pierwszy-pojawily-sie-na-froncie-dostarczyla-je-litwa,6839265403132480a","canonical":"https://tech.wp.pl/po-raz-pierwszy-pojawily-sie-na-froncie-dostarczyla-je-litwa,6839265403132480a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","PublicationsListing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803","PublicationPremium":"240811"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","PublicationsListing":"234811","Video":"235510","Gallery":"234814","PublicationPremium":"240812"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};
          var TECH = true;</script><meta name="gaf" content="bgxkvpdu"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://tech","wp","pl/b2U5bnlsTVM0VxRdQwhARncPQBwHUU4QChdYTDMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQpqPTEzLD1tCmo9MTMsPW0Kaj0xMyw9bQoXTkwZUVgQelIDCEIZEQ0nQ19fSgASWzsIAAkUGBRCMUBEHAkYC1YmCFBdWEtSAHNFEAsKHxsPZBMDChogDl0hRl9eXEVHABYFU15JQSECbQxEHgQHD15oQQcNBF0VQntFDkteRlB0JVpPHA0JT0I8UBAZHwkbHyVaCA8bGg5LeEYLC0EdAx8zRw0ADxoHHzFaERoNAQFILFkDQwYWT148QRUPSUFXABYDWl1VQVQHYQVRX19BVgplVEAT"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://tech.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgtjHm8hZ0BvezZCJycpEy9ibkU9PjYWJDZsQSo1NVQnJ2NP" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://tech.wp.pl/MTA2MTEzYjUgUDtnagFvIGMIbzc1EhInNVZveGclb25jbRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgsebRILGiUSCx5tEgsaJRILHm0SCxolEgseEGF2MFh3dm5FPT42FiQ2bkU9PjYWJDZsQSo1NVQnJ2NP" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="us5wd01"><div class="bGxLaYWc"><div class="bGxLbJVg"><div class="bGxKVpdw"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxKVpdw', 2, '', null, '')</script></div></div><div class="bGxLaYWg"><div class="bGxLbJVk"><div class="bGxKVpdA"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxKVpdA', 6, '', null, '')</script></div></div><div class="bGxLaYWk"><div class="bGxLbJVo"><div class="bGxKVpdE"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxKVpdE', 10, '', null, '')</script></div></div><div class="bGxLaYXL"><div class="bGxLbJWP"><div class="bGxKVpff"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxKVpff', 89, '', null, '')</script></div></div><div class="bgxkvpduh"></div><header class="AJct"><div class="AJb"><div class="AJcx"><a href="/" class="FRnl cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="AJc5 AJc1"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911Zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026Zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784Zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917Zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 0 0-2.844-10.976 33.73 33.73 0 0 0-26.039-21.352 65.132 65.132 0 0 0-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 0 0-14.141 8.572 23.993 23.993 0 0 0-1.242 5.929 1728.554 1728.554 0 0 1-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 0 0-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 0 1-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 0 0-6.49-32.048 52.89 52.89 0 0 0-4.567-13.82 33.648 33.648 0 0 0-15.223-15.424 43.344 43.344 0 0 0-30.926-2.964 26.68 26.68 0 0 0-14.101 8.973 32.597 32.597 0 0 0-5.768 10.776 64.086 64.086 0 0 0-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 0 1-1.882 1.963 2.284 2.284 0 0 1-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 0 0-8.412-13.38 36.054 36.054 0 0 0-17.667-8.011 29.203 29.203 0 0 0-21.552 4.446 16.023 16.023 0 0 0-6.65 8.613 14.941 14.941 0 0 0 0 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 0 0 4.807 13.42 32.571 32.571 0 0 0 9.574 12.539 41.104 41.104 0 0 0 21.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0 0 21.431-7.211 37.484 37.484 0 0 0 14.742-15.503 43.47 43.47 0 0 0 4.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 0 1 1.643-1.802 1.883 1.883 0 0 1 2.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 0 0 5.008 21.872 2155.357 2155.357 0 0 0 5.167 21.833 30.128 30.128 0 0 0 4.407 10.095 24.035 24.035 0 0 0 19.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0 0 14.101-8.012 31.085 31.085 0 0 0 8.813-15.864 103.697 103.697 0 0 0 1.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 0 0-5.488 2.844 16.663 16.663 0 0 0-3.285 15.383 11.73 11.73 0 0 0 2.564 5.167 6.167 6.167 0 0 0 5.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 0 0 7.692-1.482 30.927 30.927 0 0 0 20.791-19.069 53.505 53.505 0 0 0 3.245-16.464c.346-4.353.239-8.73-.321-13.06Z"></path></svg></a><div class="DBcx"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="GXl1 DBl1"><div class="GXv5"></div></div><nav class="DBl3"><ul class="AHcp DBl7"><li><a href="/nauka,temat,5984466596775041" class="AHcr DBb- cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat,6004696189903489" class="AHcr DBb- cHJldmVudENC">Militaria</a></li><li><a href="/tldr,temat,6753246749505665" class="AHcr DBb- cHJldmVudENC">TLDR</a></li><li><a href="/wiadomosci,temat,6004703325340801" class="AHcr DBb- cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="AHcr DBb- cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="AHcr DBb- cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="AHcr DBb- cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></nav></div></div><div class="AJcv"><div><div class="E5rz"><input type="text" class="E5il" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="E5af"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="GHu9 GHu-"></div></div><div role="button" class="E5af E5r3" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div><input type="checkbox" disabled="" class="DDl9" id="darkModeCheckbox"/><label class="DDij" for="darkModeCheckbox"><div class="DDl-"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="DDmb DDmd"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="DDmb"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="GBux"><button type="button" tabindex="0" class="DFij"><div class="DFmh">Zaloguj się</div><svg viewBox="0 0 40 42" xmlns="http://www.w3.org/2000/svg" class="DVb3 DVnz DVn7"><ellipse cx="20" cy="12.056" rx="10.909" ry="11.685" fill="currentColor"></ellipse><path d="M0 34.123c1.92-4.153 7.733-9.146 11.2-10.382 9.6 8.157 16.267 1.483 18.4 0 0 0 6.4 3.708 10.4 10.382-1.6 2.472-7.68 7.416-19.2 7.416S2.133 37.089 0 34.123Z" fill="currentColor"></path></svg></button><div class="GBuz"><div class="GHu9 GHu- GHvd"><div class="DFml"><ul class="DFmn"><li><a href="/konto/ustawienia" class="DFmj cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="DFmj"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></div></header><div class="bGxKYRYU"></div><div class="bGxKYRYR"></div><div class="ABbv"><div><div class="bGxKYgZN"></div></div></div><div class="ABbx wpp-floating"><div class="ABbz"></div><article id="main-content"><div class="ENdt"><div class="ENq9 CLj5"><div><div class="DTnr"><h1 class="DTct">Po raz pierwszy pojawiły się na froncie. Dostarczyła je Litwa</h1></div><div class="GZb"><span class="DZop D3ph DZod"><a href="/" class="D3b- FRnl cHJldmVudENC" title="WP Tech"><svg viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="D3af"><path d="M2.403 4.861v6.403h2.716V6.82c0-.228.187-.413.418-.413h2.926c.23 0 .418.185.418.413v4.444h2.717V6.833a.417.417 0 1 1 .836-.013v4.857c0 .23-.188.414-.418.414H8.463a.416.416 0 0 1-.418-.414V7.234h-2.09v4.443c0 .23-.187.414-.418.414H1.985a.416.416 0 0 1-.417-.414v-6.11l-.879.742a.42.42 0 0 1-.688-.347.41.41 0 0 1 .146-.282L6.755.099A.421.421 0 0 1 7.298.1l6.557 5.581a.41.41 0 0 1 .044.582.421.421 0 0 1-.59.045L7.026.959h-.003l-4.62 3.903Z" fill="currentColor"></path></svg></a><svg viewBox="0 0 14 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="D3pj"><path d="M9.48 11.648a.5.5 0 0 1 0 .704L.7 21.195a1 1 0 0 0 0 1.41l.676.68a1 1 0 0 0 1.419 0L13.3 12.705a1 1 0 0 0 0-1.41L2.795.715a1 1 0 0 0-1.42 0l-.675.68a1 1 0 0 0 0 1.41l8.78 8.843Z"></path></svg><span class="D3pn D3pl">Po raz pierwszy pojawiły się na froncie. Dostarczyła je Litwa</span></span><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"WP Tech","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"Po raz pierwszy pojawiły się na froncie. Dostarczyła je Litwa"}]}</script><span><span class="DZop GZtr GZv7 DZod">29.11.2022 18:22</span></span></div></div><div class="DTnt"><div class="Db DXn9"><div class="Dd"><picture class=""><source srcSet="https://v.wpimg.pl/MDk5YmM5YiUKVy9eYk5vMEkPewQkF2FmHhdjT2IDfXQTBmpVYlMkKA5HPB0iGyo2HkU4Gj0bPShEVCkEYkN8aw9cKh0hVDRrDlg7CCkaKXRbBWhfLAJgcltTaUB5BHxwRlc_XX4YfHVTB2lUdFcufVsDexA" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MDk5YmM5YiUKVy9eYk5vMEkPewQkF2FmHhdjT2INdXITAWBVYlMkKA5HPB0iGyo2HkU4Gj0bPShEVCkEYkN8aw9cKh0hVDRrDlg7CCkaKXRbBWhfLAJgcltTaUB5BHxwRlc_XX4YfHVTB2lUdFcufVsDexA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjA5OWJjYgsgVzlkZRFvHmMPbT4jSGFINBd1dWVbf1JxTWAxIwYoGCRFIHktGDgaIEI_eToGYgsxXGAhe0UpAzJFIzYzRSgHI1AreC5afVpwBy5gZ1x9DHEYe2Z7XmAIJwV8entbdVhxDHY1KVN9XGNI" alt="Ukraińcy używają haubicy M101" class="HBw5"/></picture></div></div><span class="DTnv">Ukraińcy używają haubicy M101</span></div><span class="DXn- LJaeb">Źródło zdjęć: © YouTube | Militarnyj</span><div class="DTnx"><div class=""><div class="D7pz"><img src="https://v.wpimg.pl/NjllMzA5YQsNDjtJbk5sHk5WbxMoF2JIGU53WG4BfhJYXGIcKFkrGAkcIlQmRzsaDRs9VDFZYQscBWIMcBoqAx8cIRs4GisHDgkpVXFWdl9bWX0bbFd8CwhBeUMkBmMLDVV-V3YCL1xVCX5KeFd7CE4R" alt="Adam Gaafar" class="DVb3 DVkv"/><div class="D7p3"><div class="D7p1"><a href="/adam-gaafar,autor,6102018978030721" class="FRnl cHJldmVudENC" title="Adam Gaafar"><span class="DZor DZod DZob">Adam Gaafar</span></a></div><div class="D7px"></div></div></div></div></div></div><div class="ENqv CLj5"><style>.bGxLanXG{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxKWadi CLj7 Ran Ra1 Rap"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bGxKWadi' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bGxLanXG"><style>.bGxLaYWK, .bGxLbJVO {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxLaYWK"><div class="bGxLbJVO"><div class="bGxKVpee"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxKVpee', 36, '', null, '')</script></div></div></div></div></div></div><div class="ENdt BVgv"><div class="ENq5 ATd3"><div class="H-kj CLj9 CLj- IJz9"></div></div><div class="ENq7"><div class="K5g3"><p>W sieci pojawiło się nagranie potwierdzające, że ukraińscy żołnierze używają dostarczonych przez Litwę haubic M101. Chociaż jest to broń pamiętająca czasy drugiej wojny światowej, sprawdza się na froncie ze względu na swoją wysoką mobilność.</p></div><div class="DHmp ATd1"><style>.bGxLanWZ{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxKWacB Ran Rax"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bGxKWacB' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGxKWLbF" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGxLanWZ"><style>.bGxLaYWd, .bGxLbJVh {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxLaYWd"><div class="bGxLbJVh"><div class="bGxKVpdx"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxKVpdx', 3, '.bGxKYgZN', null, '')</script></div></div></div></div></div></div><div class="ENq7"><div class="K5g3"><p>Liczba przekazanych haubic nie jest znana, ale według niektórych szacunków <strong>Litwa posiadała w&nbsp;swoich magazynach 18 egzemplarzy M101</strong>. Wilno zamierzało wycofać tę broń z&nbsp;chwilą otrzymania zamówionych we Francji <a href="https://tech.wp.pl/ukraincy-z-armata-polowa-d-44-antyk-z-czasow-ii-wojny-swiatowej,6831464826067648a" rel="noopener noreferrer">dział samobieżnych</a> CAESEAR. Po rosyjskiej inwazji na Ukrainę podjęto jednak najwyraźniej decyzję, aby przekazać ją obrońcom. Wyjaśniamy, jakimi możliwościami dysponuje haubica M101.</p></div><h2 class="M-er">Haubice z Litwy w Ukrainie</h2><div class="K5g3"><p><a href="https://wiadomosci.wp.pl/haubica-m101-105-mm-w-akcji-pierwsze-takie-nagranie-z-ukrainy-6838825250232449v" rel="noopener noreferrer">M101</a> to <a href="https://tech.wp.pl/finlandia-idzie-w-slady-norwegii-kupuje-wiecej-haubic-k9-moukari,6839250858912288a" rel="noopener noreferrer">haubica</a> kal. 105 mm, produkcji amerykańskiej firmy Rock Island Arsenal. Jej seryjna produkcja rozpoczęła się w&nbsp;1941 r. Podczas drugiej wojny światowej używano jej podczas starć na Pacyfiku oraz na froncie zachodnim. Po zakończeniu globalnego konfliktu wykorzystywano ją w&nbsp;czasie walk w&nbsp;Korei i&nbsp;Wietnamie. Z&nbsp;haubicy można odpalać pociski odłamkowo-burzące, przeciwpancerne, kumulacyjne, podkalibrowe, dymne i&nbsp;chemiczne.</p></div><div class="NNb NNahv" style="min-height:200px;height:200px"><div class="CVk3"><div class="CXk5"></div><div class="CXk5"></div><div class="CXk5"></div><div class="CXk5"></div><div class="CXk5"></div></div><div class="NNmr "></div></div><div class="K5g3"><p>M101 ma zasięg do 11 km, a&nbsp;jej szybkostrzelność mieści się w&nbsp;przedziale od czterech do pięciu strzałów na minutę (<strong>według innych źródeł wynosi ona nawet 10 strzałów na minutę</strong>). W&nbsp;pozycji wyjściowej haubica waży 2,26 t. Masa lufy ze śrubą (klinem poziomym) wynosi 483 kg. Ukraiński serwis Militarnyj zwraca uwagę, że <strong>broń można szybko i&nbsp;wygodnie ustawić w&nbsp;pozycji bojowej, co ma istotne znaczenie w&nbsp;warunkach frontowych.</strong></p></div><style>.bGxLanXb{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxKWacD JRabx Ran Rat"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bGxKWacD' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bGxKWLbH" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGxLanXb"><style>.bGxLaYWf, .bGxLbJVj {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxLaYWf"><div class="bGxLbJVj"><div class="bGxKVpdz"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGxKVpdz', 5, '', null, '')</script></div></div></div></div><div class="K5g3"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div><h2 class="M-er">F-22 Raptor supernowoczesne myśliwce USA w Polsce</h2><div class="NNb NNahv" style="min-height:200px;height:200px"><div class="CVk3"><div class="CXk5"></div><div class="CXk5"></div><div class="CXk5"></div><div class="CXk5"></div><div class="CXk5"></div></div><div class="NNmr "></div></div><div class="K5g3"><p>M101 jest holowana przez pojazd ciężarowy lub ciągnik artyleryjski, a&nbsp;<strong>do jej obsługi potrzeba ośmiu żołnierzy.</strong> W&nbsp;ocenie militarnego serwisu ukraińskiego Defense Express, broń a&nbsp;może w&nbsp;być używana na froncie przez desantowe brygady szturmowe, podobnie jak to miało miejsce w&nbsp;haubic L119 kal. 105 mm, dostarczonych przez Wielką Brytanię.</p></div><p class="DZo5 OVg3 DZod">Adam Gaafar, dziennikarz Wirtualnej Polski </p></div><div class="ENqv"><div class="Ta5"></div></div></div></article><div class="ENdt"><div class="ENq7"><div class="DLmt"><div><a href="/news,temat,6078349537637505" class="FRnl cHJldmVudENC" title="news"><span class="E7r7">news</span></a><a href="/militaria,temat,6004696189903489" class="FRnl cHJldmVudENC" title="militaria"><span class="E7r7">militaria</span></a><a href="/wojna-na-ukrainie,temat,6016397715047553" class="FRnl cHJldmVudENC" title="wojna w Ukrainie"><span class="E7r7">wojna w Ukrainie</span></a></div><button class="DPm- DPb DLmv" type="button"><div class="DPaf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="DPij">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="HLb"><button class="HLf5" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="HLxx"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="E9sb"><form class="FBsh" novalidate=""><span class="FBct">Zgłoś błąd w artykule</span><span class="DZop DZod">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="ERq-"></textarea><button class="DPnb DPb FBl" type="submit" disabled=""><div class="DPaf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="DPij">Wyślij</div></div></button></form></div></div></div></div><div class="D1o7"><div class="D1dd"><div class="E1o9 D1o9"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" class="E1rv D1cn"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z" fill="currentColor"></path></svg></div><span class="DZor DZod DZob">Oceń jakość naszego artykułu</span><span class="DZop D1o- DZod">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="EBb D1pb" role="radiogroup" data-value="-.-"><li class="EBqn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="EBpd D1pd EBql EBqh EBqf" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="EBqn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="EBpd D1pd EBql EBqh EBqf" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="EBqn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="EBpd D1pd EBql EBqh EBqf" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="EBqn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="EBpd D1pd EBql EBqh EBqf" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="EBqn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="EBpd D1pd EBql EBqh EBqf" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="DLkj DLmx"><span class="DZot DLkl DZod">Udostępnij:</span><div class="H-kj"></div></div><div class="C9lz"></div></div></div><div><style>.bGxLanXl{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxKWacN CLd1 Ran Rax"><img class="bGxKWLbR" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="DZo3 DZod DZob DZoj">Wybrane dla Ciebie</span><div class="ITaat ITaav GLvp" role="list"><div class="GNvr" role="listitem"><div><div class="LDb"><a href="/pojawily-sie-blisko-ukrainy-rozmiescila-je-bialorus,6796707679447552a" class="MPb-" title="Pojawiły się blisko Ukrainy. Rozmieściła je Białoruś"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NDRjMmZmYSUzCDtedRZsMHBQbwQzT2JmJ0h3T3VceDxrRSsENgg8ISIFYwooGD4lJRpjHTZCLzQ7RTtcdQknNyIGLBR1CCMmNw5iXzlfeiFjUitAbV14dH9ef1loQHcgZF5gWDsLfnBmCX8LPFp-Zi8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDRjMmZmYSUzCDtedRZsMHBQbwQzT2JmJ0h3T3VceDxrRSsENgg8ISIFYwooGD4lJRpjHTZCLzQ7RTtcdQknNyIGLBR1CCMmNw5iXzlfeiFjUitAbV14dH9ef1loQHcgZF5gWDsLfnBmCX8LPFp-Zi8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDRjMmZmYSUzCDtedRZsMHBQbwQzT2JmJ0h3T3VceDxrRSsENgg8ISIFYwooGD4lJRpjHTZCLzQ7RTtcdQknNyIGLBR1CCMmNw5iXzlfeiFjUitAbV14dH9ef1loQHcgZF5gWDsLfnBmCX8LPFp-Zi8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NGMyZmY3YSYsGyxedkhsM29DeAQwEWJlOFtgT3YCeD9iHzMBPEErNyJXPR8sQy8wPVcqAXZSPi5iD2tCPVo9NyEYI0I8XiwiKVZoDmsHK3Z1H3daaQV-anlLbl90CipxeVRvDD8DenMuSzwLbgNsOg" alt="Pojawiły się blisko Ukrainy. Rozmieściła je Białoruś" class="LFb3 LFadz MPlh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NDRjMmZmYSUzCDtedRZsMHBQbwQzT2JmJ0h3T3VZe3QqWHhedQsnKDcYKB01Qyk2JxosGipDPih9Cz0EdRt_azYDPh02DDdrNwcvCD5CfCdgXihcYgtjc2JcfUBuX3p2f1MpW25AeyU0WnlZOV8oImVabxA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDRjMmZmYSUzCDtedRZsMHBQbwQzT2JmJ0h3T3Vfd3EqW3tbdQsnKDcYKB01Qyk2JxosGipDPih9Cz0EdRt_azYDPh02DDdrNwcvCD5CfCdgXihcYgtjc2JcfUBuX3p2f1MpW25AeyU0WnlZOV8oImVabxA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDRjMmZmYSUzCDtedRZsMHBQbwQzT2JmJ0h3T3VeeXQqWH1VdQsnKDcYKB01Qyk2JxosGipDPih9Cz0EdRt_azYDPh02DDdrNwcvCD5CfCdgXihcYgtjc2JcfUBuX3p2f1MpW25AeyU0WnlZOV8oImVabxA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDQ0YzJmYiUwUi9JZRZvMHMKexMjT2FmJBJjWGVcf3xhSHYcIwEoNjRANlQtHzg0MEcpVDoBYiUhWXYMe0IpLSJANRszQigpM1U9VXgOf3A0AWEcZ1p9cmEdbUh-X2B9NQZtV38MK3RlBDpILAt6dHNN" alt="Pojawiły się blisko Ukrainy. Rozmieściła je Białoruś" class="LFb3 LFadz MPlh" loading="lazy"/></picture></noscript></div></div></a><a href="/pojawily-sie-blisko-ukrainy-rozmiescila-je-bialorus,6796707679447552a" class="MPer MPb- MPpl" title="Pojawiły się blisko Ukrainy. Rozmieściła je Białoruś">Pojawiły się blisko Ukrainy. Rozmieściła je Białoruś</a><div class="LDadv"><span class="GFu7">Adam Gaafar</span></div></div></div></div><div class="GNvr" role="listitem"><div><div class="LDb"><a href="/pomyslowosc-ukraincow-przerabiaja-rosyjskie-karabiny-czolgowe,6748338935450432a" class="MPb-" title="Pomysłowość Ukraińców na froncie. Przerabiają rosyjskie karabiny czołgowe"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ODQ5ODBlYCUwVzl3bRdtMHMPbS0rTmNmJBd1Zm1deTxoGiktLgk9ISFaYSMwGT8lJkVhNC5DLjQ4Gjl1bQgmNyFZLj1tCSImNFFgdSQNfyJhAS1pd18sJXwBfCIjQXYgNANicXEKLXxlDHd0Jwh6Ziw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ODQ5ODBlYCUwVzl3bRdtMHMPbS0rTmNmJBd1Zm1deTxoGiktLgk9ISFaYSMwGT8lJkVhNC5DLjQ4Gjl1bQgmNyFZLj1tCSImNFFgdSQNfyJhAS1pd18sJXwBfCIjQXYgNANicXEKLXxlDHd0Jwh6Ziw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODQ5ODBlYCUwVzl3bRdtMHMPbS0rTmNmJBd1Zm1deTxoGiktLgk9ISFaYSMwGT8lJkVhNC5DLjQ4Gjl1bQgmNyFZLj1tCSImNFFgdSQNfyJhAS1pd18sJXwBfCIjQXYgNANicXEKLXxlDHd0Jwh6Ziw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDk4MGVkYSUKVjt0eRBsMEkOby4_SWJmHhZ3ZXlaeDxEUiQrMxkrNAQaKjUjGy8zGxo9K3kKPi1EQnxoMgI9NAdVNGgzBiwhDxt8ITdbKHRfVmByZQgvaV8HKyZ7UiohXRl4dDAJdnBSDH0iMl5sOQ" alt="Pomysłowość Ukraińców na froncie. Przerabiają rosyjskie karabiny czołgowe" class="LFb3 LFadz MPlh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ODQ5ODBlYCUwVzl3bRdtMHMPbS0rTmNmJBd1Zm1YenQpB3p3bQomKDRHKjQtQig2JEUuMzJCPyh-VD8tbRp-azVcPDQuDTZrNFgtISZDfiIwBSl0dg5icWJWLml2XyklfAwrIXRBenc3V3dwe1R_ITUAbTk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ODQ5ODBlYCUwVzl3bRdtMHMPbS0rTmNmJBd1Zm1ednEpBHlybQomKDRHKjQtQig2JEUuMzJCPyh-VD8tbRp-azVcPDQuDTZrNFgtISZDfiIwBSl0dg5icWJWLml2XyklfAwrIXRBenc3V3dwe1R_ITUAbTk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODQ5ODBlYCUwVzl3bRdtMHMPbS0rTmNmJBd1Zm1feHQpB398bQomKDRHKjQtQig2JEUuMzJCPyh-VD8tbRp-azVcPDQuDTZrNFgtISZDfiIwBSl0dg5icWJWLml2XyklfAwrIXRBenc3V3dwe1R_ITUAbTk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Yjg0OTgwdgsGUjlnSAx7HkUKbT0OVXVIEhJ1dkhGa1JXSGAyDhs8GAJAIHoABSwaBkc_ehcbdgsXWWAiVlg9AxRAIzUeWDwHBVUre1YROFoBAHs2SkJqCQYde2cBFnRTA1V5eVJEPwhfBHZsVxI9X0VN" alt="Pomysłowość Ukraińców na froncie. Przerabiają rosyjskie karabiny czołgowe" class="LFb3 LFadz MPlh" loading="lazy"/></picture></noscript></div></div></a><a href="/pomyslowosc-ukraincow-przerabiaja-rosyjskie-karabiny-czolgowe,6748338935450432a" class="MPer MPb- MPpl" title="Pomysłowość Ukraińców na froncie. Przerabiają rosyjskie karabiny czołgowe">Pomysłowość Ukraińców na froncie. Przerabiają rosyjskie karabiny czołgowe</a><div class="LDadv"><span class="GFu7">Adam Gaafar</span></div></div></div></div><div class="GNvr" role="listitem"><div><div class="LDb"><a href="/ahs-krab-na-froncie-ukraincy-znow-chwala-polska-bron,6830019481971360a" class="MPb-" title="AHS Krab na froncie. Ukraińcy znów chwalą polską broń"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NWM0OGE1YTYsUjl0akpsI28KbS4sE2J1OBJ1ZWoAeC90HykuKVQ8Mj1fYSA3RD42OkBhNykeLyckHzl2alUnJD1cLj5qVCM1KFRgJiAGeWYuBndqIQkoYmAEK39zHCxlfVRidXAFK2IuBHcmcAErdTA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NWM0OGE1YTYsUjl0akpsI28KbS4sE2J1OBJ1ZWoAeC90HykuKVQ8Mj1fYSA3RD42OkBhNykeLyckHzl2alUnJD1cLj5qVCM1KFRgJiAGeWYuBndqIQkoYmAEK39zHCxlfVRidXAFK2IuBHcmcAErdTA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NWM0OGE1YTYsUjl0akpsI28KbS4sE2J1OBJ1ZWoAeC90HykuKVQ8Mj1fYSA3RD42OkBhNykeLyckHzl2alUnJD1cLj5qVCM1KFRgJiAGeWYuBndqIQkoYmAEK39zHCxlfVRidXAFK2IuBHcmcAErdTA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzQ4YTUwdhswVi9negx7DnMOez08VXVYJBZjdnpGbwJ-UjA4MAU8Cj4aPiYgBzgNIRopOHoWKRN-Qmh7MR4qCj1VIHswGjsfNRs4MWJAaBlnDHQwbRFsV2VQYWJ4FWtKNRlrYWESbBllDDhhZRJ7Bw" alt="AHS Krab na froncie. Ukraińcy znów chwalą polską broń" class="LFb3 LFadz MPlh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NWM0OGE1YTYsUjl0akpsI28KbS4sE2J1OBJ1ZWoFe2c1Anp0alcnOyhCKjcqHyklOEAuMDUfPjtiUT8uakd_eClZPDcpUDd4KF0tIiEeLzJ6B34kcwljM3VWempxVXZhYFJ9dyEcfGJ5VXokcQkvYn1VbTo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NWM0OGE1YTYsUjl0akpsI28KbS4sE2J1OBJ1ZWoDd2I1AXlxalcnOyhCKjcqHyklOEAuMDUfPjtiUT8uakd_eClZPDcpUDd4KF0tIiEeLzJ6B34kcwljM3VWempxVXZhYFJ9dyEcfGJ5VXokcQkvYn1VbTo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NWM0OGE1YTYsUjl0akpsI28KbS4sE2J1OBJ1ZWoCeWc1An9_alcnOyhCKjcqHyklOEAuMDUfPjtiUT8uakd_eClZPDcpUDd4KF0tIiEeLzJ6B34kcwljM3VWempxVXZhYFJ9dyEcfGJ5VXokcQkvYn1VbTo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTVjNDhhdTU3CDh3RxN4IHRQbC0BSnZ2I0h0ZkdZaGxmEmEiAQQ_JjMaIWoPGi8kNx0-ahgEdTUmA2EyWUc-PSUaIiURRz85NA8qawkNbWNnCXh8RQxiMmNHeiBQXnc2ZFoqaVpdbjFjCXp8CV1qMXQX" alt="AHS Krab na froncie. Ukraińcy znów chwalą polską broń" class="LFb3 LFadz MPlh" loading="lazy"/></picture></noscript></div></div></a><a href="/ahs-krab-na-froncie-ukraincy-znow-chwala-polska-bron,6830019481971360a" class="MPer MPb- MPpl" title="AHS Krab na froncie. Ukraińcy znów chwalą polską broń">AHS Krab na froncie. Ukraińcy znów chwalą polską broń</a><div class="LDadv"><span class="GFu7">Adam Gaafar</span></div></div></div></div><div class="GNvr" role="listitem"><div class="bGxLaYXC"><div class="bGxLbJWG"><div class="bGxKVpeW"></div></div><div></div></div><div><div class="LDb"><a href="/australia-dalej-wspiera-ukraine-dostarczyla-transportery-opancerzone,6781896051706784a" class="MPb-" title="Australia dalej wspiera Ukrainę. Dostarczyła transportery opancerzone"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmZiY2M0YQw7Cy8BYktsGXhTe1skEmJPL0tjEGIBeBVjRj9bIVU8CCoGd1U_RT4MLRl3QiEfLx0zRi8DYlQnHioFOEtiVSMPPw12BnRVel1tWz0ffQQvXnddOwYsHXcPYgh0An1Vdls8CzpReQR8Tyc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmZiY2M0YQw7Cy8BYktsGXhTe1skEmJPL0tjEGIBeBVjRj9bIVU8CCoGd1U_RT4MLRl3QiEfLx0zRi8DYlQnHioFOEtiVSMPPw12BnRVel1tWz0ffQQvXnddOwYsHXcPYgh0An1Vdls8CzpReQR8Tyc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmZiY2M0YQw7Cy8BYktsGXhTe1skEmJPL0tjEGIBeBVjRj9bIVU8CCoGd1U_RT4MLRl3QiEfLx0zRi8DYlQnHioFOEtiVSMPPw12BnRVel1tWz0ffQQvXnddOwYsHXcPYgh0An1Vdls8CzpReQR8Tyc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZmJjYzQ0dQwrCC9Jfkt4GWhQexM4EnZPP0hjWH4BbBVlDDAWNEI_HSVEPggkQDsaOkQpFn5RKgRlHGhVNVkpHSYLIFU0XTgILkVtQzQEalp4DnRKZVFpQH4IbRt8CThVK0dpSjQIbAsoCTpOZQJ4EA" alt="Australia dalej wspiera Ukrainę. Dostarczyła transportery opancerzone" class="LFb3 LFadz MPlh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmZiY2M0YQw7Cy8BYktsGXhTe1skEmJPL0tjEGIEe10iW2wBYlYnAT8bPEIiHikfLxk4RT0ePgF1CClbYkZ_Qj4AKkIhUTdCPwQ7VykfelQ_XWkFf1RjXW4Iah95UnoMd1A7Ciwdfl0_UW9UL1MtWW5be08" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmZiY2M0YQw7Cy8BYktsGXhTe1skEmJPL0tjEGICd1giWG8EYlYnAT8bPEIiHikfLxk4RT0ePgF1CClbYkZ_Qj4AKkIhUTdCPwQ7VykfelQ_XWkFf1RjXW4Iah95UnoMd1A7Ciwdfl0_UW9UL1MtWW5be08" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmZiY2M0YQw7Cy8BYktsGXhTe1skEmJPL0tjEGIDeV0iW2kKYlYnAT8bPEIiHikfLxk4RT0ePgF1CClbYkZ_Qj4AKkIhUTdCPwQ7VykfelQ_XWkFf1RjXW4Iah95UnoMd1A7Ciwdfl0_UW9UL1MtWW5be08" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODZmYmNjYCU7Dy9eYRFtMHhXewQnSGNmL09jT2FbfXxqFXYLJwYqNj8dNkMpGDo0OxopQz4GYCUqBHYbf0UrLSkdNQw3RSopOAg9QnpTKnBqWmsJY1p7JWlAbQ96C2J9OFU4QH5aKnxsCzsOLV57dngQ" alt="Australia dalej wspiera Ukrainę. Dostarczyła transportery opancerzone" class="LFb3 LFadz MPlh" loading="lazy"/></picture></noscript></div></div></a><a href="/australia-dalej-wspiera-ukraine-dostarczyla-transportery-opancerzone,6781896051706784a" class="MPer MPb- MPpl" title="Australia dalej wspiera Ukrainę. Dostarczyła transportery opancerzone">Australia dalej wspiera Ukrainę. Dostarczyła transportery opancerzone</a><div class="LDadv"><span class="GFu7">Adam Gaafar</span></div></div></div></div></div><div class="ITaat ITaav" role="list"><div class="GNvr" role="listitem"><div><div class="LDb"><a href="/rosjanie-przerzucaja-je-na-wschod-w-donbasie-pojawia-sie-terminatory,6757883324721792a" class="MPb-" title="Rosjanie przerzucają je na wschód. W Donbasie pojawią się Terminatory"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MzMyZmE0YhssGyxeaktvDm9DeAQsEmFYOFtgT2oBewJ0VjwEKVU_Hz0WdAo3RT0bOgl0HSkfLAokVixcalQkCT0VOxRqVSAYKB11WXYHdUl6QW5AdAd6HmBNPgl9HS9Mfh13VXJUKUl-SzwMcVIsWDA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzMyZmE0YhssGyxeaktvDm9DeAQsEmFYOFtgT2oBewJ0VjwEKVU_Hz0WdAo3RT0bOgl0HSkfLAokVixcalQkCT0VOxRqVSAYKB11WXYHdUl6QW5AdAd6HmBNPgl9HS9Mfh13VXJUKUl-SzwMcVIsWDA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzMyZmE0YhssGyxeaktvDm9DeAQsEmFYOFtgT2oBewJ0VjwEKVU_Hz0WdAo3RT0bOgl0HSkfLAokVixcalQkCT0VOxRqVSAYKB11WXYHdUl6QW5AdAd6HmBNPgl9HS9Mfh13VXJUKUl-SzwMcVIsWDA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MzJmYTRiYhsrDy9nfRJvDmhXez07S2FYP09jdn1YewJlCzA4NxsoCiVDPiYnGSwNOkMpOH0IPRNlG2h7NgA-CiYMIHs3BC8fLkJtZ2VRfk1yWXRlZV4pV34JPWx_C3tJLkBhYzYNfkl4CzhgMAhvBw" alt="Rosjanie przerzucają je na wschód. W Donbasie pojawią się Terminatory" class="LFb3 LFadz MPlh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MzMyZmE0YhssGyxeaktvDm9DeAQsEmFYOFtgT2oEeEo1S29ealYkFigLPx0qHioIOAk7GjUePRZiGCoEakZ8VSkQKR0pUTRVKBQ4CCEfeUl6QWlafQRgS3pOPkBxVClCYBtsXiEddU0pHWled1YsTi8YeBA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzMyZmE0YhssGyxeaktvDm9DeAQsEmFYOFtgT2oCdE81SGxbalYkFigLPx0qHioIOAk7GjUePRZiGCoEakZ8VSkQKR0pUTRVKBQ4CCEfeUl6QWlafQRgS3pOPkBxVClCYBtsXiEddU0pHWled1YsTi8YeBA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzMyZmE0YhssGyxeaktvDm9DeAQsEmFYOFtgT2oDeko1S2pValYkFigLPx0qHioIOAk7GjUePRZiGCoEakZ8VSkQKR0pUTRVKBQ4CCEfeUl6QWlafQRgS3pOPkBxVClCYBtsXiEddU0pHWled1YsTi8YeBA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDMzMmZhdSUsGDtedRN4MG9AbwQzSnZmOFh3T3VZaHx9AmILMwQ_NigKIkM9Gi80LA09QyoEdSU9E2Iba0c-LT4KIQwjRz8pLx8pQm5bbXx-TXVZd1ltcylXeQk-UHcme0kpQGJfPiB-SX8LO1w4JW8H" alt="Rosjanie przerzucają je na wschód. W Donbasie pojawią się Terminatory" class="LFb3 LFadz MPlh" loading="lazy"/></picture></noscript></div></div></a><a href="/rosjanie-przerzucaja-je-na-wschod-w-donbasie-pojawia-sie-terminatory,6757883324721792a" class="MPer MPb- MPpl" title="Rosjanie przerzucają je na wschód. W Donbasie pojawią się Terminatory">Rosjanie przerzucają je na wschód. W Donbasie pojawią się Terminatory</a><div class="LDadv"><span class="GFu7">Adam Gaafar</span></div></div></div></div><div class="GNvr" role="listitem"><div><div class="LDb"><a href="/ukraincy-zniszczyli-rosyjskie-smiglowce-widac-je-na-zdjeciach,6747986407553856a" class="MPb-" title="Ukraińcy zniszczyli rosyjskie śmigłowce. Widać je na zdjęciach"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5JexJsGys9PR0_DyVbYzMjDT0LIkRjJD1XLBo8GztlfhwkGSVYLC1-HSAIMFBibGlIfwgwB395Z0F9DHgAfjAwVXVZbAZgMGVLKFhgDHxgYEp1SCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5JexJsGys9PR0_DyVbYzMjDT0LIkRjJD1XLBo8GztlfhwkGSVYLC1-HSAIMFBibGlIfwgwB395Z0F9DHgAfjAwVXVZbAZgMGVLKFhgDHxgYEp1SCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5JexJsGys9PR0_DyVbYzMjDT0LIkRjJD1XLBo8GztlfhwkGSVYLC1-HSAIMFBibGlIfwgwB395Z0F9DHgAfjAwVXVZbAZgMGVLKFhgDHxgYEp1SCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTgxNDEyYTUGGjh3agJsIEVCbC0sW2J2Elp0ZmpIeCxIHicoIAsrJAhWKTYwCS8jF1Y-KGoYPj1IDn9rIRA9JAsZN2sgFCwxA1d2fHVLLDFUSmNyfEkoeVNLKiVoQX1tVVUqcHYcfGFfSXp1d0FsKQ" alt="Ukraińcy zniszczyli rosyjskie śmigłowce. Widać je na zdjęciach" class="LFb3 LFadz MPlh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5MeFotBnhnfh4kBjBGKCQ-VioYIEQsIyFWPQZ6VT09fg58RTFdPiQ9GTRFMFkvMTVXdVJlBi8xYkpgXGwEK3llSykLeAx-bWNVKV5mUX9haUl5W2cMbyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5KdF8tBXtifh4kBjBGKCQ-VioYIEQsIyFWPQZ6VT09fg58RTFdPiQ9GTRFMFkvMTVXdVJlBi8xYkpgXGwEK3llSykLeAx-bWNVKV5mUX9haUl5W2cMbyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5LelotBn1sfh4kBjBGKCQ-VioYIEQsIyFWPQZ6VT09fg58RTFdPiQ9GTRFMFkvMTVXdVJlBi8xYkpgXGwEK3llSykLeAx-bWNVKV5mUX9haUl5W2cMbyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTI1ODE0dTUoUzl3akt4IGsLbS0sEnZ2PBN1ZmoBaGx5SWAiLFw_JixBIGoiQi8kKEY_ajVcdTU5WGAydB8-PTpBIyU8Hz85K1Qra30IamYrVHx2aAZjZC8ce3chUXdsegh9aSEEaTF7BHd1cQFobGtM" alt="Ukraińcy zniszczyli rosyjskie śmigłowce. Widać je na zdjęciach" class="LFb3 LFadz MPlh" loading="lazy"/></picture></noscript></div></div></a><a href="/ukraincy-zniszczyli-rosyjskie-smiglowce-widac-je-na-zdjeciach,6747986407553856a" class="MPer MPb- MPpl" title="Ukraińcy zniszczyli rosyjskie śmigłowce. Widać je na zdjęciach">Ukraińcy zniszczyli rosyjskie śmigłowce. Widać je na zdjęciach</a><div class="LDadv"><span class="GFu7">Adam Gaafar</span></div></div></div></div><div class="GNvr" role="listitem"><div class="bGxLaYXD"><div class="bGxLbJWH"><div class="bGxKVpeX"></div></div><div></div></div><div><div class="LDb"><a href="/litwa-wyslala-pojazdy-opancerzone-zapowiada-kolejne-dostawy,6816892766288736a" class="MPb-" title="Litwa wysłała pojazdy opancerzone. Zapowiada kolejne dostawy"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjhiZjFiYgsJCyxZaRJvHkpTeAMvS2FIHUtgSGlYexJRRjwDKgw_DxgGdA00HD0LHxl0GipGLBoBRixbaQ0kGRgFOxNpDCAIDQ11DiUNKQ5eCm9HIwp7X0VdaV8gRC9ZDF53WHJZLFhQCzxbJFl0SBU" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjhiZjFiYgsJCyxZaRJvHkpTeAMvS2FIHUtgSGlYexJRRjwDKgw_DxgGdA00HD0LHxl0GipGLBoBRixbaQ0kGRgFOxNpDCAIDQ11DiUNKQ5eCm9HIwp7X0VdaV8gRC9ZDF53WHJZLFhQCzxbJFl0SBU" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjhiZjFiYgsJCyxZaRJvHkpTeAMvS2FIHUtgSGlYexJRRjwDKgw_DxgGdA00HD0LHxl0GipGLBoBRixbaQ0kGRgFOxNpDCAIDQ11DiUNKQ5eCm9HIwp7X0VdaV8gRC9ZDF53WHJZLFhQCzxbJFl0SBU" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGJmMWIwYCYrDztkZgxtM2hXbz4gVWNlP093dWZGeT9lCyQ7LAUqNyVDKiU8By4wOkM9O2YWPy5lG3x4LR48NyYMNHgsGi0iLkIpNC0TK3EpWGAyKkF6an5eeDFkFXwjfUB_Y3kWfX8oC3w1eU5tOg" alt="Litwa wysłała pojazdy opancerzone. Zapowiada kolejne dostawy" class="LFb3 LFadz MPlh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjhiZjFiYgsJCyxZaRJvHkpTeAMvS2FIHUtgSGldeFoQW29ZaQ8kBg0bPxopRyoYHRk7HTZHPQZHCCoDaR98RQwAKRoqCDRFDQQ4DyJGKQkMDT5cJVxgDwtfb0dyWngMRQtpDnFEf15YCGhSJA98CFhQeBc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjhiZjFiYgsJCyxZaRJvHkpTeAMvS2FIHUtgSGlbdF8QWGxcaQ8kBg0bPxopRyoYHRk7HTZHPQZHCCoDaR98RQwAKRoqCDRFDQQ4DyJGKQkMDT5cJVxgDwtfb0dyWngMRQtpDnFEf15YCGhSJA98CFhQeBc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjhiZjFiYgsJCyxZaRJvHkpTeAMvS2FIHUtgSGlaeloQW2pSaQ8kBg0bPxopRyoYHRk7HTZHPQZHCCoDaR98RQwAKRoqCDRFDQQ4DyJGKQkMDT5cJVxgDwtfb0dyWngMRQtpDnFEf15YCGhSJA98CFhQeBc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTI4YmYxdjUoVi9edgN7IGsOewQwWnV2PBZjT3ZJa2x5THYLMBQ8JixENkM-CiwkKEMpQykUdjU5XXYbaFc9PTpENQwgVzw5K1E9Qj0bPTAtAjpYdB06YnwZbV5sHnQ2elBuQGtMaTV7DDsLaBppbWtJ" alt="Litwa wysłała pojazdy opancerzone. Zapowiada kolejne dostawy" class="LFb3 LFadz MPlh" loading="lazy"/></picture></noscript></div></div></a><a href="/litwa-wyslala-pojazdy-opancerzone-zapowiada-kolejne-dostawy,6816892766288736a" class="MPer MPb- MPpl" title="Litwa wysłała pojazdy opancerzone. Zapowiada kolejne dostawy">Litwa wysłała pojazdy opancerzone. Zapowiada kolejne dostawy</a><div class="LDadv"><span class="GFu7">Adam Gaafar</span></div></div></div></div><div class="GNvr" role="listitem"><div><div class="LDb"><a href="/nato-rozmieszcza-sily-na-wschodzie-przenosza-je-ciezkie-samoloty,6744389989673568a" class="MPb-" title="NATO rozmieszcza siły na wschodzie. Przenoszą je ciężkie samoloty"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NDYwODJjYSU4FTl3ZRFsMHtNbS0jSGJmLFV1ZmVbeDxgWCktJg88ISkYYSM4Hz4lLgdhNCZFLzQwWDl1ZQ4nNykbLj1lDyMmPBNgcCtcKCFgTnlpcg94JnRDdyB6Ry9ybRZicX5fK3BvR3d2KQx9ZiQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDYwODJjYSU4FTl3ZRFsMHtNbS0jSGJmLFV1ZmVbeDxgWCktJg88ISkYYSM4Hz4lLgdhNCZFLzQwWDl1ZQ4nNykbLj1lDyMmPBNgcCtcKCFgTnlpcg94JnRDdyB6Ry9ybRZicX5fK3BvR3d2KQx9ZiQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDYwODJjYSU4FTl3ZRFsMHtNbS0jSGJmLFV1ZmVbeDxgWCktJg88ISkYYSM4Hz4lLgdhNCZFLzQwWDl1ZQ4nNykbLj1lDyMmPBNgcCtcKCFgTnlpcg94JnRDdyB6Ry9ybRZicX5fK3BvR3d2KQx9ZiQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjA4MmNmYQsgVjteYRZsHmMObwQnT2JINBZ3T2FceBJuUiQBKx8rGi4aKh87HS8dMRo9AWEMPgNuQnxCKgQ9Gi1VNEIrACwPJRt5DHgLK1N4AmBVK1ssR3UMKV1jDHheIBl4WXsIelxxDH8OKF5sFw" alt="NATO rozmieszcza siły na wschodzie. Przenoszą je ciężkie samoloty" class="LFb3 LFadz MPlh"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NDYwODJjYSU4FTl3ZRFsMHtNbS0jSGJmLFV1ZmVee3QhRXp3ZQwnKDwFKjQlRCk2LAcuMzpEPih2Fj8tZRx_az0ePDQmCzdrPBotIS5FeiVvESp9c1xjfDxBLWl-Uip0dBZ5cCtHe3BsEntyelJ8Jz9EbTk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDYwODJjYSU4FTl3ZRFsMHtNbS0jSGJmLFV1ZmVYd3EhRnlyZQwnKDwFKjQlRCk2LAcuMzpEPih2Fj8tZRx_az0ePDQmCzdrPBotIS5FeiVvESp9c1xjfDxBLWl-Uip0dBZ5cCtHe3BsEntyelJ8Jz9EbTk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDYwODJjYSU4FTl3ZRFsMHtNbS0jSGJmLFV1ZmVZeXQhRX98ZQwnKDwFKjQlRCk2LAcuMzpEPih2Fj8tZRx_az0ePDQmCzdrPBotIS5FeiVvESp9c1xjfDxBLWl-Uip0dBZ5cCtHe3BsEntyelJ8Jz9EbTk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTQ2MDgydTUwUDt3SAJ4IHMIby0OW3Z2JBB3ZkhIaGxhSmIiDhU_JjRCImoACy8kMEU9ahcVdTUhW2IyVlY-PSJCISUeVj85M1cpa1MYbDI0C3RySkE_YjMfeXwDSXc1ZwYsaVJNbzFlBH18VRo8Z3NP" alt="NATO rozmieszcza siły na wschodzie. Przenoszą je ciężkie samoloty" class="LFb3 LFadz MPlh" loading="lazy"/></picture></noscript></div></div></a><a href="/nato-rozmieszcza-sily-na-wschodzie-przenosza-je-ciezkie-samoloty,6744389989673568a" class="MPer MPb- MPpl" title="NATO rozmieszcza siły na wschodzie. Przenoszą je ciężkie samoloty">NATO rozmieszcza siły na wschodzie. Przenoszą je ciężkie samoloty</a><div class="LDadv"><span class="GFu7">Adam Gaafar</span></div></div></div></div></div></div><div class="DJmr "></div></div><div class="ABbt"><style>.bGxLanXX{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGxKWadz Ran Rat"><img class="bGxKWLcD" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><footer><div class="ADb3"><div class="ADb"><span class="ADb7">© <!-- -->WP Tech</span><span class="ADb9">·</span><a href="/strona/redakcja" class="ADb- cHJldmVudENC">Redakcja</a><span class="ADb9">·</span><a href="/strona/zasady" class="ADb- cHJldmVudENC">Regulamin</a><span class="ADb9">·</span><a href="https://holding.wp.pl/poufnosc" class="ADb- cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="ADb9">·</span><a href="https://reklama.wp.pl" class="ADb- cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div></footer><div class="bGxLaYWi"><div class="bGxLbJVm"><div class="bGxKVpdC"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Po raz pierwszy pojawiły się na froncie. Dostarczyła je Litwa","datePublished":"2022-11-29T18:22:05+01:00","dateModified":"2022-11-29T18:22:10+01:00","author":[{"@type":"Person","name":"Adam Gaafar","url":"https://tech.wp.pl/adam-gaafar,autor,6102018978030721"}],"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1125x733/filerepo.grupawp.pl/api/v1/display/embed/d00012a7-60f0-4114-bf03-1182099bc906"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/po-raz-pierwszy-pojawily-sie-na-froncie-dostarczyla-je-litwa,6839265403132480a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/f008e99f548caa2b594c.js',
'/assets/b9a13415dc7b0693e1a8.js',
'/assets/a1a32098a9a97d891fc2.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>