<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Świat na krawędzi zagłady. Rosyjski dowódca chciał odpalić atomową torpedę</title><link rel="canonical" href="https://tech.wp.pl/swiat-na-krawedzi-zaglady-rosyjski-dowodca-chcial-odpalic-atomowa-torpede,6827473782626816a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/swiat-na-krawedzi-zaglady-rosyjski-dowodca-chcial-odpalic-atomowa-torpede,6827473782626816a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Świat na krawędzi zagłady. Rosyjski dowódca chciał odpalić atomową torpedę" data-react-helmet="true"/><meta property="og:description" content="Gdy w czasie kryzysu kubańskiego Stany Zjednoczone i ZSRR porozumiewały się w sprawie wzajemnych ustępstw, pewien rosyj…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/swiat-na-krawedzi-zaglady-rosyjski-dowodca-chcial-odpalic-atomowa-torpede,6827473782626816a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Świat na krawędzi zagłady. Rosyjski dowódca chciał odpalić atomową torpedę" data-react-helmet="true"/><meta name="twitter:description" content="Gdy w czasie kryzysu kubańskiego Stany Zjednoczone i ZSRR porozumiewały się w sprawie wzajemnych ustępstw, pewien rosyj…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-10-27T12:26:11+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Łukasz Michalik" data-react-helmet="true"/><meta property="og:article:tag" content="militaria" data-react-helmet="true"/><meta property="og:article:tag" content="rosja" data-react-helmet="true"/><meta property="og:article:tag" content="broń atomowa" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/3000x1989/filerepo.grupawp.pl/api/v1/display/embed/d1d315a4-ae12-41cd-b82c-6fc1c482a47c" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/3000x1989/filerepo.grupawp.pl/api/v1/display/embed/d1d315a4-ae12-41cd-b82c-6fc1c482a47c" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="robots" content="max-image-preview:large" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="Gdy w czasie kryzysu kubańskiego Stany Zjednoczone i ZSRR porozumiewały się w sprawie wzajemnych ustępstw, pewien rosyj…"/><meta name="title" data-react-helmet="true" content="Świat na krawędzi zagłady. Rosyjski dowódca chciał odpalić atomową torpedę"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.pl/ODMwMjQ5YCUsFTtZfk5tMG9NbwkhXRA3ORNvRnNqbX5vKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxJVYUgkF3VmYhYpHH5WICorHipFOFsjLSMSYg40RiQwIgdgHjRWJ2o6B2MaPRslN28K" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.pl/ODMwMjQ5YCUsFTtZfk5tMG9NbwkhXRA3ORNvRnNqbX5vKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBtvW28fcw9tazoHJxk9XC1yYgA9ACJZJiZgBCoLIRslN28K" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/7eac96a0f47f6b56d727.js" rel="preload" as="script"/><link href="/assets/bfa2a39aa3ab6346019d.js" rel="preload" as="script"/><link href="/assets/2eb3fd8f958c28c7bfd7.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--1n:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--1q:var(--1n);--1z:menlo,monaco,consolas,"courier new",monospace;--1p:1.5;--20:28px;--1o:14px;--21:22px;--22:10px}@media screen and (min-width:1140px){:root{--1o:16px}}:root{--23:630px;--24:1140px;--25:1366px;--26:480px;--27:576px;--28:768px;--29:992px;--2a:1200px;--2b:1600px;--w:#88ae04;--y:var(--w);--x:var(--w);--z:var(--w);--10:var(--w);--a:#fff;--s:255,255,255;--t:#0c0c0c;--u:12,12,12;--7:#ccc;--2c:#ea4e4e;--2d:234,78,78;--2e:#f57f17;--2f:245,127,23;--2g:#00a556;--2h:0,165,86;--1r:var(--3);--1c:var(--3);--2i:var(--6);--2j:var(--5);--2k:630px;--2l:600px;--2m:300px;--2n:30px;--2o:210px;--2p:600px;--2q:300px;--2r:30px;--2s:700px;--2t:40px;--2u:4px;--1l:8px;--2v:16px;--1m:32px;--2w:4px;--2x:8px;--1d:16px;--2y:24px;--1b:32px;--2z:400;--1s:500;--30:1rem;--31:1.5rem;--32:16px;--33:320px;--34:630px;--35:970px;--36:30px;--37:15px;--38:calc(var(--37)/-1);--1u:24px;--39:45vh;--3a:calc(var(--2t) + 20px);--3b:calc((var(--34) - var(--3c))/-2);--3d:180ms ease-in-out;--1w:120ms ease-in-out;--1t:0.3s;--3e:all var(--1t) cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--2k:980px;--3c:600px;--2n:40px;--2r:40px;--37:20px;--34:980px}}@media screen and (min-width:1366px){:root{--2l:760px;--2m:380px;--2n:76px;--2p:646px;--3f:646px;--3c:970px;--2r:30px;--34:1280px;--37:32px}}:root{--1:var(--a);--2:var(--s);--3:var(--t);--4:var(--u);--5:var(--7);--6:#595959;--8:#f6f6f6;--9:#ed1c24;--b:var(--a);--c:#f6f8fa;--d:#eff1f5;--e:#c7c7c7;--f:var(--a);--g:#f2f2f2;--h:#e2e2e2;--i:#e1f2ff;--j:#c7c7c7;--k:0 5px 9px -5px #1528367d,6px 15px 34px -6px #2130498a;--l:0 5px 9px -5px rgba(var(--u),0.1),6px 15px 34px -6px rgba(var(--u),0.1);--m:0 -5px 9px -5px rgba(var(--u),0.1),6px -15px 34px -6px rgba(var(--u),0.1);--n:linear-gradient(to right,#0000 0,rgba(var(--s),0.5) 20%,rgba(var(--s),0.85) 85%);--o:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--p:var(--a);--q:#000000a6;--r:var(--1)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.pl/ODMwMjQ5YCUsFTtZfk5tMG9NbwkhXRA3ORNvRnNqbX5vKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxJVYUgkF3VmYhYpHH5WICorHipFOFsjLSMSYg40RiQwIgdgHjRWJ2o6B2MaPRslN28K" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '933316406876601';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6827473782626816","bunch":"Publication","cdate":"2022-10-27","ctags":"militaria,rosja,broń atomowa","csource":"WP Tech","cauthor":"Łukasz Michalik","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"6333","corigin":"","crepub":0,"href":"https://tech.wp.pl/swiat-na-krawedzi-zaglady-rosyjski-dowodca-chcial-odpalic-atomowa-torpede,6827473782626816a","canonical":"https://tech.wp.pl/swiat-na-krawedzi-zaglady-rosyjski-dowodca-chcial-odpalic-atomowa-torpede,6827473782626816a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","PublicationsListing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803","PublicationPremium":"240811"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","PublicationsListing":"234811","Video":"235510","Gallery":"234814","PublicationPremium":"240812"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};
          var TECH = true;</script><meta name="gaf" content="bgqhhizm"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://tech","wp","pl/cmdmaWp5TAwFDxdkX05BGUZXQyUbF09PO09bdS9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDI7Mj4IL2o8MjsyPggvajwyOzI-CC9qPDJGQUMiUg9BQgMMB3kaRlwfElBQcQNFCgNZDwYmGF0KFwlLEzIbXAceWV9SY0gFUUsUHwQxHExeXEIMBSEjWQwZF1BRZ0YQUS5UXFFyQnZTVV1LET8EWA9QDBkVJwMQUVhXLERlRQclSFZYUxEEUAAFShoReQBZRl9RXyckB1wCGUkDAHobRwIaAQkbPl1PAgoIDAUuXUcMHh0HEjwZGAcCEwIFNBEYAAUHBAA7XVoHHQUBCDRdVBcCCQIWNl1BDB8UCAUyVQdWXydbWWVHAVReU1VTYUIDW1xSDEMq"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://tech.wp.pl/ODMwMjQ5YCUsFTtZfk5tMG9NbwkhXRA3ORNvRnNqbX5vKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBtvW28fcw9tazoHJxk9XC1yYgA9ACJZJiZgBCoLIRslN28K" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://tech.wp.pl/ODMwMjQ5YCUsFTtZfk5tMG9NbwkhXRA3ORNvRnNqbX5vKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSKBI1DmoQGxIoEjUOahAbEigSNQ5qEBsSVWFIJBd1ZmIAPQAiWSYmYgA9ACJZJiZgBCoLIRslN28K" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="npindfn"><div class="bGqhmSrU"><div class="bGqhnDqY"><div class="bGqhhizo"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGqhhizo', 2, '', null, '')</script></div></div><div class="bGqhmSrY"><div class="bGqhnDrc"><div class="bGqhhizs"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGqhhizs', 6, '', null, '')</script></div></div><div class="bGqhmSsc"><div class="bGqhnDrg"><div class="bGqhhizw"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGqhhizw', 10, '', null, '')</script></div></div><div class="bGqhmStD"><div class="bGqhnDsH"><div class="bGqhhiAX"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGqhhiAX', 89, '', null, '')</script></div></div><div class="bgqhhizmh"></div><header class="ALc1"><div class="ALb"><div class="ALc5"><a href="/" class="DBl5 cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="ALdb ALc9"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911Zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026Zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784Zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917Zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 0 0-2.844-10.976 33.73 33.73 0 0 0-26.039-21.352 65.132 65.132 0 0 0-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 0 0-14.141 8.572 23.993 23.993 0 0 0-1.242 5.929 1728.554 1728.554 0 0 1-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 0 0-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 0 1-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 0 0-6.49-32.048 52.89 52.89 0 0 0-4.567-13.82 33.648 33.648 0 0 0-15.223-15.424 43.344 43.344 0 0 0-30.926-2.964 26.68 26.68 0 0 0-14.101 8.973 32.597 32.597 0 0 0-5.768 10.776 64.086 64.086 0 0 0-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 0 1-1.882 1.963 2.284 2.284 0 0 1-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 0 0-8.412-13.38 36.054 36.054 0 0 0-17.667-8.011 29.203 29.203 0 0 0-21.552 4.446 16.023 16.023 0 0 0-6.65 8.613 14.941 14.941 0 0 0 0 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 0 0 4.807 13.42 32.571 32.571 0 0 0 9.574 12.539 41.104 41.104 0 0 0 21.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0 0 21.431-7.211 37.484 37.484 0 0 0 14.742-15.503 43.47 43.47 0 0 0 4.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 0 1 1.643-1.802 1.883 1.883 0 0 1 2.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 0 0 5.008 21.872 2155.357 2155.357 0 0 0 5.167 21.833 30.128 30.128 0 0 0 4.407 10.095 24.035 24.035 0 0 0 19.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0 0 14.101-8.012 31.085 31.085 0 0 0 8.813-15.864 103.697 103.697 0 0 0 1.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 0 0-5.488 2.844 16.663 16.663 0 0 0-3.285 15.383 11.73 11.73 0 0 0 2.564 5.167 6.167 6.167 0 0 0 5.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 0 0 7.692-1.482 30.927 30.927 0 0 0 20.791-19.069 53.505 53.505 0 0 0 3.245-16.464c.346-4.353.239-8.73-.321-13.06Z"></path></svg></a><div class="ERc5"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="G7qf ERqf"><div class="G7wp"></div></div><nav class="ERqh"><ul class="AHcp ERql"><li><a href="/nauka,temat,5984466596775041" class="AHcr ERcz cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat,6004696189903489" class="AHcr ERcz cHJldmVudENC">Militaria</a></li><li><a href="/tldr,temat,6753246749505665" class="AHcr ERcz cHJldmVudENC">TLDR</a></li><li><a href="/wiadomosci,temat,6004703325340801" class="AHcr ERcz cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="AHcr ERcz cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="AHcr ERcz cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="AHcr ERcz cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></nav></div></div><div class="ALc3"><div><div class="FRth"><input type="text" class="FRkx" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="FRah"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="GHu- GHvb"></div></div><div role="button" class="FRah FRtl" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div><input type="checkbox" disabled="" class="ETov" id="darkModeCheckbox"/><label class="ETkv" for="darkModeCheckbox"><div class="ETqn"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="ETqp ETqr"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="ETqp"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="GBu1"><button type="button" tabindex="0" class="EVkv"><div class="EVqv">Zaloguj się</div><svg viewBox="0 0 40 42" xmlns="http://www.w3.org/2000/svg" class="DJbv DJnl DJnt"><ellipse cx="20" cy="12.056" rx="10.909" ry="11.685" fill="currentColor"></ellipse><path d="M0 34.123c1.92-4.153 7.733-9.146 11.2-10.382 9.6 8.157 16.267 1.483 18.4 0 0 0 6.4 3.708 10.4 10.382-1.6 2.472-7.68 7.416-19.2 7.416S2.133 37.089 0 34.123Z" fill="currentColor"></path></svg></button><div class="GBu3"><div class="GHu- GHvb GHvf"><div class="EVqz"><ul class="EVq1"><li><a href="/konto/ustawienia" class="EVqx cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="EVqx"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></div></header><div class="bGqhkLuM"></div><div class="bGqhkLuJ"></div><div class="AFch"><div><div class="bGqhkavF"></div></div></div><div class="AFcj wpp-floating"><div class="AFcl"></div><article id="main-content"><div class="D-el"><div class="D-pt CTkb"><div><div class="DHnd"><h1 class="DHc1">Świat na krawędzi zagłady. Rosyjski dowódca chciał odpalić atomową torpedę</h1></div><div class="G1b"><span class="DDmj DPoj DDl9"><a href="/" class="DPcz DBl5 cHJldmVudENC" title="WP Tech"><svg viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="DPah"><path d="M2.403 4.861v6.403h2.716V6.82c0-.228.187-.413.418-.413h2.926c.23 0 .418.185.418.413v4.444h2.717V6.833a.417.417 0 1 1 .836-.013v4.857c0 .23-.188.414-.418.414H8.463a.416.416 0 0 1-.418-.414V7.234h-2.09v4.443c0 .23-.187.414-.418.414H1.985a.416.416 0 0 1-.417-.414v-6.11l-.879.742a.42.42 0 0 1-.688-.347.41.41 0 0 1 .146-.282L6.755.099A.421.421 0 0 1 7.298.1l6.557 5.581a.41.41 0 0 1 .044.582.421.421 0 0 1-.59.045L7.026.959h-.003l-4.62 3.903Z" fill="currentColor"></path></svg></a><svg viewBox="0 0 14 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="DPol"><path d="M9.48 11.648a.5.5 0 0 1 0 .704L.7 21.195a1 1 0 0 0 0 1.41l.676.68a1 1 0 0 0 1.419 0L13.3 12.705a1 1 0 0 0 0-1.41L2.795.715a1 1 0 0 0-1.42 0l-.675.68a1 1 0 0 0 0 1.41l8.78 8.843Z"></path></svg><span class="DPop DPon">Świat na krawędzi zagłady. Rosyjski dowódca chciał odpalić atomową torpedę</span></span><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"WP Tech","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"Świat na krawędzi zagłady. Rosyjski dowódca chciał odpalić atomową torpedę"}]}</script><span><span class="DDmj G1q5 G1v- DDl9">27.10.2022 12:26</span></span></div></div><div class="DHnf"><div class="Bb E3rt"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/YzQ4MmE0dhswVjteakt7DnMObwQsEnVYJBZ3T2oGaUopB35ValYwFjRGKB0qHj4IJEQsGjUeKRZ-VT0EakZoVTVdPh0pUSBVNFkvCCEfPUs1B3xYJAR0GzQFf0BxAToefFZ1XyYdbxwyBS5ZfQI4TmZXbxA" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzQ4MmE0dhswVjteakt7DnMObwQsEnVYJBZ3T2oIYUwpAHRValYwFjRGKB0qHj4IJEQsGjUeKRZ-VT0EakZoVTVdPh0pUSBVNFkvCCEfPUs1B3xYJAR0GzQFf0BxAToefFZ1XyYdbxwyBS5ZfQI4TmZXbxA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MWM0ODJhYjYsUjl3ZRNvI28KbS0jSmF1OBJ1ZmVZf299SGAiIwQoJShAIGotGjgnLEc_ajoEYjY9WWAye0cpPj5AIyUzRyg6L1Uray5ZKWR8BS5wZwkoZn8de3UpDGA1dQIsaXwOLmYuBHd2K1x6NG9N" alt="Okręt podwodny typu Foxtrot" class="HLxp"/></picture></div></div><span class="DHnh">Okręt podwodny typu Foxtrot</span></div><span class="E3rv LDad3">Źródło zdjęć: © Domena publiczna</span><div class="DHnj"><div class=""><div class="DLnx"><img src="https://v.wpimg.pl/MjIvYS5KYgsoFC9gGjBvHmtMezpcaWFIPFRjcRp_fRJ9RnY3Gzw9AyQRdyNZZHxbe0FpYgV_fFlkTm1nA3p9XXtEdjIbAR0taws" alt="Łukasz Michalik" class="DJbv DJi5"/><div class="DLn1"><div class="DLnz"><a href="/lukasz-michalik,autor,6111981459637889" class="DBl5 cHJldmVudENC" title="Łukasz Michalik"><span class="DDml DDl9 DDl7">Łukasz Michalik</span></a></div><div class="DLnv"></div></div></div></div></div></div><div class="D-pn CTkb"><style>.bGqhmhty{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhhTza CTkd Tap Ta3 Tar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bGqhhTza' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bGqhmhty"><style>.bGqhmSsC, .bGqhnDrG {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhmSsC"><div class="bGqhnDrG"><div class="bGqhhizW"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGqhhizW', 36, '', null, '')</script></div></div></div></div></div></div><div class="D-el B9it"><div class="D-pp BLev"><div class="ITlj CTkf CTkh IVaah"></div></div><div class="D-pr"><div class="I-g5"><p>Gdy w czasie kryzysu kubańskiego Stany Zjednoczone i ZSRR porozumiewały się w sprawie wzajemnych ustępstw, pewien rosyjski dowódca – nie wiedząc o międzynarodowym odprężeniu – był gotów zatopić amerykański lotniskowiec. Chciał do tego użyć wyjątkowej broni: torpedy z głowicą jądrową.</p></div><div class="E-r1 BLex"><style>.bGqhmhsR{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhhTyt Tap Taz"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bGqhhTyt' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGqhiExx" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGqhmhsR"><style>.bGqhmSrV, .bGqhnDqZ {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhmSrV"><div class="bGqhnDqZ"><div class="bGqhhizp"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGqhhizp', 3, '.bGqhkavF', null, '')</script></div></div></div></div></div></div><div class="D-pr"><div class="I-g5"><p>60 lat temu radziecki przywódca, Nikita Chruszczow, zdecydował o&nbsp;rozmieszczeniu na Kubie rakiet średniego zasięgu R-12 Dwina i&nbsp;pośredniego zasięgu R-14 Czusowaja. Zbudowana w&nbsp;tym celu infrastruktura została wykryta przez <a href="https://tech.wp.pl/samolot-szpiegowski-u-2-zimna-wojna,6316469994804865a" rel="noopener noreferrer">amerykański samolot U2</a>.</p></div><div class="I-g5"><p>Ważące ponad 40 ton pociski R-12 miały zasięg 2&nbsp;tys. km i&nbsp;mogły być wyposażone w&nbsp;<a href="https://tech.wp.pl/atomowy-arsenal-putina-czym-naprawde-straszy-dyktator-z-kremla,6751033498061760a" rel="noopener noreferrer">głowice jądrowe</a> o&nbsp;mocy ponad 2&nbsp;Mt. R-14 –&nbsp;których nie zdołano dostarczyć na Kubę przed rozpoczęciem kryzysu -&nbsp;były jeszcze potężniejsze. Ważyły ponad 85 ton i&nbsp;mogły uderzyć w&nbsp;cel odległy o&nbsp;4,5 tys. km.</p></div><div class="I-g5"><p>Warto w&nbsp;tym miejscu doprecyzować, że "uderzyć w&nbsp;cel" na początku lat 60. znaczyło coś innego, niż obecnie. Rakiety miały bardzo silne głowice –&nbsp;kilkunastokrotnie silniejsze od <a href="https://tech.wp.pl/atomowe-manewry-grom-rosja-to-tylko-cwiczenia,6827231174765056a" rel="noopener noreferrer">większości współczesnych</a>. Ogromna siła eksplozji miała niwelować niewielką celność, wahającą się od pięciu do nawet kilkunastu kilometrów.</p></div><style>.bGqhmhsT{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhhTyv KPac5 Tap Tav"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bGqhhTyv' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bGqhiExz" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGqhmhsT"><style>.bGqhmSrX, .bGqhnDrb {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhmSrX"><div class="bGqhnDrb"><div class="bGqhhizr"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGqhhizr', 5, '', null, '')</script></div></div></div></div><h2 class="M5b7">Gra o sumie zerowej</h2><div class="I-g5"><p>Wizja sowieckiego atomowego arsenału mniej niż 200 km od wybrzeża Florydy była dla Amerykanów nie do przyjęcia. Wiązało się to z&nbsp;faktem, że w&nbsp;przypadku wystrzelenia pocisków z&nbsp;drugiej półkuli –&nbsp;co było możliwe do wykrycia -&nbsp;pozostawało co najmniej 20 minut na reakcję i&nbsp;wystrzelenie własnych rakiet.</p></div><figure class="JLab5 JLab7"><a href="https://v.wpimg.pl/NWVjZWFjYTY3CCxkaRFsI3RQeD4vSGJ1I0hgdWkJYWZhWGovaQwnOzMYPycpRCklIxo7IDZEPjt5Cyo-aRx_eDIDKScqCzd4Mwc4MiJFeGBlCzgzJF9jZGBeaHpyX39uewg_NCdHKmAyXW8yJQ8vNG5deCo" class="K5cz separateImagesLightbox cHJldmVudENC" data-gallery="separateImagesLightbox" data-description="Zdjęcie rosyjskich instalacji na Kubie, wykonane przez samolot U2, Źródło zdjęć: © Domena publiczna" data-type="image" target="_blank" rel="noopener nofollow"><div class="Bb" style="padding-bottom:min(calc((1809 / 2200) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/ZWNlYWM4dTYvDi9kYk94I2xWez4kFnZ1O05jdWIFbC9hCjA7KEY_JyFCPiU4RDsgPkIpO2JVKj5hGmh4KV0pJyINIHgoWTgyKkNvYH5VODMsWXRkewBoenpZaG5gVj80L0E9YCkDbzItCTg0dQN4Kg" alt="Zdjęcie rosyjskich instalacji na Kubie, wykonane przez samolot U2" class="LBbv LBadz JLxp"/></picture><noscript><picture class=""><img src="https://v.wpimg.pl/ZWNlYWM4dTYvDi9kYk94I2xWez4kFnZ1O05jdWJXdWF6WiF4K102MjwJKThjUygiPg0uJ2NENngvHDB4OwV1MycfKTssTXUyIw48M2ICbWQvDj01eBlpYXpedGN4BWN6LAk6NmBQbTN5WTw0KFU5b3lOJA" srcSet="https://v.wpimg.pl/ZWNlYWM4dTYvDi9kYk94I2xWez4kFnZ1O05jdWJXdWR8XyF4K102MjwJKThjUygiPg0uJ2NENngvHDB4OwV1MycfKTssTXUyIw48M2ICbWQvDj01eBlpYXpedGN4BWN6LAk6NmBQbTN5WTw0KFU5b3lOJA 323w, https://v.wpimg.pl/ZWNlYWM4dTYvDi9kYk94I2xWez4kFnZ1O05jdWJXdWF6WiF4K102MjwJKThjUygiPg0uJ2NENngvHDB4OwV1MycfKTssTXUyIw48M2ICbWQvDj01eBlpYXpedGN4BWN6LAk6NmBQbTN5WTw0KFU5b3lOJA 646w" alt="Zdjęcie rosyjskich instalacji na Kubie, wykonane przez samolot U2" class="LBbv LBadz JLxp" loading="lazy"/></picture></noscript></div></div><figcaption class="JLrv"><span class="LDad3">Źródło zdjęć: © Domena publiczna</span></figcaption></a><figcaption class="LFnh LFacj"><div class="LFad5">Zdjęcie rosyjskich instalacji na Kubie, wykonane przez samolot U2</div></figcaption></figure><div class="I-g5"><p>Oznaczało to wzajemne zniszczenie niezależnie od tego, kto wykonałby pierwsze uderzenie, co czyniło rozpoczynanie wojny atomowej nieopłacalnym.</p></div><div class="I-g5"><p>Pociski tuż przy granicy skracały czas od startu do uderzenia do pojedynczych minut, a&nbsp;to zakłócało balans sił. Z&nbsp;perspektywy czasu wiadomo, że balansu i&nbsp;tak nie było –&nbsp;w&nbsp;tamtym okresie Amerykanie mieli do dyspozycji tysiące głowic atomowych, gdy Sowieci zaledwie kilkaset, jednak władze USA nie wiedziały o&nbsp;tej dysproporcji.</p></div><style>.bGqhmhsZ{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhhTyB KPac5 Tap Tav"><img class="bGqhiExF" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><h2 class="M5b7">Blokada Kuby</h2><div class="I-g5"><p>Choć Amerykanie sami dwa lata wcześniej rozmieścili w&nbsp;Wielkiej Brytanii pociski PGM-17 Thor o&nbsp;zasięgu 2,7 tys. km, a&nbsp;w&nbsp;Turcji pociski PGM-19 Jupiter, na obecność Rosjan na Kubie zareagowali bardzo zdecydowanie –&nbsp;wojskową blokadą wyspy.</p></div><figure class="JLab5 JLab7"><a href="https://v.wpimg.pl/MmIxODJjYgwoGjl3ZRFvGWtCbS0jSGFPPFp1ZmUJYlx-Sn88ZQwkASwKKjQlRCofPAguMzpEPQFmGT8tZRx8Qi0RPDQmCzRCLBUtIS5FfVV7Tn0lfwlgWCpJKml-CS4LZBp6fSlHfwxxT30me1J_DnwdbTk" class="K5cz separateImagesLightbox cHJldmVudENC" data-gallery="separateImagesLightbox" data-description="Pocisk R-12 pokazany na paradzie wojskowej w 1965 r., Źródło zdjęć: © Domena publiczna" data-type="image" target="_blank" rel="noopener nofollow"><div class="Bb" style="padding-bottom:min(calc((1482 / 2200) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/YjE4MmM1dgskVjteYkp7HmcObwQkE3VIMBZ3T2IAbxJqUiQBKEM8GioaKh84QTgdNRo9AWJQKQNqQnxCKVgqGilVNEIoXDsPIRt9VX8HawtwV2BYLgA8R3FXLgtgU2xTJhl_DHUGawh0DH8OeFR7Fw" alt="Pocisk R-12 pokazany na paradzie wojskowej w 1965 r." class="LBbv LBadz JLxp"/></picture><noscript><picture class=""><img src="https://v.wpimg.pl/YjE4MmM1dgskVjteYkp7HmcObwQkE3VIMBZ3T2JSdlxxAjVCK1g1DzdRPQJjVisfNVU6HWNBNUUkRCRCOwB2DixHPQEsSHYPKFYoCWIBYVhzBixYLhxsCXRRYFkuUj9HJwF0DmADOFJyBi9cdQM6XyAWMA" srcSet="https://v.wpimg.pl/YjE4MmM1dgskVjteYkp7HmcObwQkE3VIMBZ3T2JSdll3BzVCK1g1DzdRPQJjVisfNVU6HWNBNUUkRCRCOwB2DixHPQEsSHYPKFYoCWIBYVhzBixYLhxsCXRRYFkuUj9HJwF0DmADOFJyBi9cdQM6XyAWMA 323w, https://v.wpimg.pl/YjE4MmM1dgskVjteYkp7HmcObwQkE3VIMBZ3T2JSdlxxAjVCK1g1DzdRPQJjVisfNVU6HWNBNUUkRCRCOwB2DixHPQEsSHYPKFYoCWIBYVhzBixYLhxsCXRRYFkuUj9HJwF0DmADOFJyBi9cdQM6XyAWMA 646w" alt="Pocisk R-12 pokazany na paradzie wojskowej w 1965 r." class="LBbv LBadz JLxp" loading="lazy"/></picture></noscript></div></div><figcaption class="JLrv"><span class="LDad3">Źródło zdjęć: © Domena publiczna</span></figcaption></a><figcaption class="LFnh LFacj"><div class="LFad5">Pocisk R-12 pokazany na paradzie wojskowej w 1965 r.</div></figcaption></figure><div class="I-g5"><p>W czasie, gdy politycy obu mocarstw negocjowali w&nbsp;celu rozwiązania konfliktu, który przeszedł do historii jako kryzys kubański, na wodach wokół Kuby toczyła się wojna nerwów. Jej stawką był globalny <a href="https://tech.wp.pl/oto-skutki-wojny-atomowej-znamy-wyniki-badan-naukowcow,6804114781645472a" rel="noopener noreferrer">konflikt atomowy</a>.</p></div><h2 class="M5b7">Cztery Foxtroty</h2><div class="I-g5"><p>Głównymi aktorami dramatu były wysłane z&nbsp;Murmańska na drugi koniec świata sowieckie okręty podwodne projektu 641 (w kodzie NATO: Foxtrot) z&nbsp;69. Brygady Okrętów Podwodnych. Choć ZSRR dysponował już <a href="https://tech.wp.pl/najwiekszy-okret-podwodny-swiata-idzie-na-zyletki-ostatni-rosyjski-tajfun-wycofany,6792562631703392a" rel="noopener noreferrer">okrętami z&nbsp;napędem atomowym</a>, które mogły pozostawać pod wodą tygodniami, ich napęd był niedopracowany i&nbsp;zawodny.</p></div><style>.bGqhmhta{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhhTyC KPac5 Tap Tav"><img class="bGqhiExG" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="OZajj"><a href="/atomowy-okret-podwody-k-3-tragiczna-w-skutkach-kradziez-miedzianej-uszczelki,6810130251123328a" class="P3bv cHJldmVudENC"><div class="P3alf"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmY4MmM4YQw4VjteYk9sGXsObwQkFmJPLBZ3T2IFeBVuGysEIVE8CClbYwo_QT4MLkRjHSEbLx0wGztcYlAnHilYLBRiUSMPPFBiCHUAelpuDX1ALAF3DHQAdFx-GS8LaARgWXRWLVs_DH8OdQx8TyQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzZmODJjdhs7Dzl3ZRF7DnhXbS0jSHVYL091ZmVbbwJrXWAiIwY8CD8dIGotGCwKOxo_ajoGdhsqBGAye0U9EykdIyUzRTwXOAgray9SbU5tWnZ0ZwtsQztAe317WXQbPFx_aX5TOxlsC3d2KVJhSHgQ" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/ZjgyYzg4dQsGGy9JSE94HkVDexMOFnZIEltjWEgFbBJIHzAWAkY_GghXPggSRDsdF1cpFkhVKgNID2hVA10pGgsYIFUCWTgPA1Y8QlMAbV1eSXQbUg07R1NAaElKVTxbV1RtQwVXbAxfSzpCXwZ4Fw" alt="Atomowy okręt podwodny K-3. Tragiczna w skutkach kradzież miedzianej uszczelki" class="LBbv LBadz P3alh P3alj"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmY4MmM4YQw4VjteYk9sGXsObwQkFmJPLBZ3T2ICfl0hBnhaYlInATxGKB0iGikfLEQsGj0aPgF2VT0EYkJ_Qj1dPh0hVTdCPFkvCCkbK1VtAHpadARjDGwNLEB5DX9edFUrXH0ZelQ7V3sLdQYtVWEGbxA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmY4MmM4YQw4VjteYk9sGXsObwQkFmJPLBZ3T2IGe10hBXhdYlInATxGKB0iGikfLEQsGj0aPgF2VT0EYkJ_Qj1dPh0hVTdCPFkvCCkbK1VtAHpadARjDGwNLEB5DX9edFUrXH0ZelQ7V3sLdQYtVWEGbxA" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YzZmODJjdhs7Dzl3ZRF7DnhXbS0jSHVYL091ZmVba0JqFWAiIwY8CD8dIGotGCwKOxo_ajoGdhsqBGAye0U9EykdIyUzRTwXOAgray9SbU5tWnZ0ZwtsQztAe317WXQbPFx_aX5TOxlsC3d2KVJhSHgQ" alt="Atomowy okręt podwodny K-3. Tragiczna w skutkach kradzież miedzianej uszczelki" class="LBbv LBadz P3alh P3alj" loading="lazy"/></picture></noscript></div><span class="DDmp P3b7 DDl9 DDl7">Atomowy okręt podwodny K-3. Tragiczna w skutkach kradzież miedzianej uszczelki</span></a></div><div class="I-g5"><p>Dlatego zdecydowano o&nbsp;wysłaniu okrętów z&nbsp;klasycznym napędem. 91-metrowe Foxtroty wypierały pod wodą 2,4 tys. ton i&nbsp;były obsadzone 70-osobową załogą. Ich słabą stroną była konieczność regularnego wynurzania się w&nbsp;celu przewietrzenia pokładu i&nbsp;naładowania na powierzchni akumulatorów.</p></div><div class="M-b M-ag7" style="min-height:200px;height:200px"><div class="CDjb"><div class="CFjd"></div><div class="CFjd"></div><div class="CFjd"></div><div class="CFjd"></div><div class="CFjd"></div></div><div class=""></div></div><div class="I-g5"><p>Okręty miały po 10 wyrzutni torped kalibru 533mm, jednak poza zwykłym uzbrojeniem miały na pokładach po jednej, opracowanej kilka lat wcześniej, torpedzie T-5 z&nbsp;głowicą atomową. Jej przeznaczeniem było niszczenie zgrupowań okrętów albo szczególnie ważnych celów, jak <a href="https://tech.wp.pl/era-superlotniskowcow-trzy-panstwa-buduja-okrety-ktore-beda-panowac-na-morzach,6807310416509472a" rel="noopener noreferrer">lotniskowce</a>.</p></div><style>.bGqhmhtb{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhhTyD KPac5 Tap Tav"><img class="bGqhiExH" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="I-g5"><p>Jak wynik z&nbsp;informacji, zdobytych przez Rodricka Braithwaite’a, autora książki "Armagedon i&nbsp;paranoja. Zimna wojna –&nbsp;nuklearna konfrontacja", dowódcy radzieckich okrętów podwodnych otrzymali możliwość rozpoczęcia walki w&nbsp;trzech przypadkach: gdy zostaną zaatakowania bombami głębinowymi, ostrzelani po wynurzeniu albo na rozkaz z&nbsp;Moskwy.</p></div><h2 class="M5b7">Podwodne polowanie</h2><div class="I-g5"><p>Utrzymujący morską blokadę Kuby Amerykanie doskonale wiedzieli o&nbsp;obecności sowieckich okrętów. Poinformował ich o&nbsp;tym system SOSUS –&nbsp;rozmieszczone na dnie Atlantyku czujniki, których zadaniem było wykrywanie okrętów podwodnych ZSRR, próbujących przedrzeć się ze swoich baz na otwarty ocean. </p></div><div class="M-b M-ag7" style="min-height:200px;height:200px"><div class="CDjb"><div class="CFjd"></div><div class="CFjd"></div><div class="CFjd"></div><div class="CFjd"></div><div class="CFjd"></div></div><div class=""></div></div><div class="I-g5"><p>Kilkaset kilometrów od wybrzeży Kuby rozpoczęło się podwodne polowanie. Jego celem nie było zniszczenie przeciwnika, ale zmuszenie go do wynurzenia tak, aby na powierzchni nie stanowił zagrożenia.</p></div><style>.bGqhmhtc{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhhTyE KPac5 Tap Tav"><img class="bGqhiExI" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="I-g5"><p>W tym celu użyto ćwiczebnych bomb głębinowych i&nbsp;ręcznych granatów. Ich eksplozje były na tyle słabe, że nie mogły wyrządzić zanurzonym okrętom żadnych szkód, ale wystarczająco głośne, aby działać demoralizująco na załogi. Obrzucenie okrętu takimi ładunkami miało zasygnalizować jego dowódcy, że został wykryty i&nbsp;skłonić do wynurzenia.</p></div><h2 class="M5b7">Rozkaz ataku atomowego</h2><div class="I-g5"><p>W przypadku dwóch rosyjskich okrętów ta metoda okazała się skuteczna –&nbsp;ich dowódcy po rozładowaniu akumulatorów podwodnymi manewrami zdecydowali się na wynurzenie i&nbsp;powrót do ZSRR. Trzecia jednostka, z&nbsp;dowódcą całej brygady na pokładzie, zdołała zmylić pościg i&nbsp;–&nbsp;niewykryta –&nbsp;powróciła do Murmańska.</p></div><figure class="JLab5 JLab7"><a href="https://v.wpimg.pl/Njc2NTZkYQsCUDhndRBsHkEIbD0zSWJIFhB0dnUIYVtUAH4sdQ0nBgZAKyQ1RSkYFkIvIypFPgZMUz49dR1_RQdbPSQ2CjdFBl8sMT5EdltWBHkxOFhjWlQKfXluDX1dTlB8Z2tGLF8CAXhjbF54DgECbCk" class="K5cz separateImagesLightbox cHJldmVudENC" data-gallery="separateImagesLightbox" data-description="Amerykańskie zdjęcie zmuszonego do wynurzenia okrętu B-59, Źródło zdjęć: © Domena publiczna" data-type="image" target="_blank" rel="noopener nofollow"><div class="Bb" style="padding-bottom:min(calc((1703 / 2200) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/NzY1NmRiYRs4UzhefRJsDnsLbAQ7S2JYLBN0T31YeAJ2VycBNxsrCjYfKR8nGS8NKR8-AX0IPhN2R39CNgA9CjVQN0I3BCwfPR52XGdfeR87AmNdZVF9V21XfVp_C3xJaBwsWDNaeE1vBHgJMFlsBw" alt="Amerykańskie zdjęcie zmuszonego do wynurzenia okrętu B-59" class="LBbv LBadz JLxp"/></picture><noscript><picture class=""><img src="https://v.wpimg.pl/NzY1NmRiYRs4UzhefRJsDnsLbAQ7S2JYLBN0T30KYUxtBzZCNAAiHytUPgJ8DjwPKVA5HXwZIlU4QSdCJFhhHjBCPgEzEGEfNFMrCX1Rf09vBisPYUR-TWECY1k0WnlXOwN9XH8LextqB3lbZ18qGGkTMw" srcSet="https://v.wpimg.pl/NzY1NmRiYRs4UzhefRJsDnsLbAQ7S2JYLBN0T30KYUlrAjZCNAAiHytUPgJ8DjwPKVA5HXwZIlU4QSdCJFhhHjBCPgEzEGEfNFMrCX1Rf09vBisPYUR-TWECY1k0WnlXOwN9XH8LextqB3lbZ18qGGkTMw 323w, https://v.wpimg.pl/NzY1NmRiYRs4UzhefRJsDnsLbAQ7S2JYLBN0T30KYUxtBzZCNAAiHytUPgJ8DjwPKVA5HXwZIlU4QSdCJFhhHjBCPgEzEGEfNFMrCX1Rf09vBisPYUR-TWECY1k0WnlXOwN9XH8LextqB3lbZ18qGGkTMw 646w" alt="Amerykańskie zdjęcie zmuszonego do wynurzenia okrętu B-59" class="LBbv LBadz JLxp" loading="lazy"/></picture></noscript></div></div><figcaption class="JLrv"><span class="LDad3">Źródło zdjęć: © Domena publiczna</span></figcaption></a><figcaption class="LFnh LFacj"><div class="LFad5">Amerykańskie zdjęcie zmuszonego do wynurzenia okrętu B-59</div></figcaption></figure><div class="I-g5"><p>Czwarty okręt, B-59, dowodzony przez komandora porucznika Walentina Sawickiego również został wykryty 27 października 1962 r., ale jego dowódca nie zamierzał łatwo dać za wygraną. Jego okręt był rezonował od pobliskich wybuchów, rozładowane akumulatory nie dawały szans na ucieczkę, a&nbsp;na pokładzie po długim zanurzeniu rosło stężenie dwutlenku węgla.</p></div><div class="I-g5"><p> Spadała także odporność psychiczna załogi, nękanej nieustannie podwodnymi eksplozjami.</p></div><div class="I-g5"><p>W takich okolicznościach komandor Sawicki miał podjąć decyzję o&nbsp;odpaleniu atomowej torpedy, biorąc za cel śledzący go <a href="https://tech.wp.pl/uss-enterprise-cvn-65-pierwszy-atomowy-lotniskowiec-swiata,6815826474580832a" rel="noopener noreferrer">amerykański lotniskowiec</a> USS Randolph. Decyzji Walentina Sawickiego sprzeciwił się przebywający na pokładzie szef sztabu 69. Brygady, komandor Wasilij Archipow. Ostatecznie do odpalenia torpedy nie doszło, okręt wynurzył się w&nbsp;pobliżu amerykańskich okrętów, naładował akumulatory i&nbsp;ruszył w&nbsp;drogę powrotną do ZSRR.</p></div><h2 class="M5b7">Bohater, który ocalił świat</h2><div class="I-g5"><p>Taka wersja wydarzeń została przedstawiona światu przez naocznego świadka, szefa zespołu wywiadu radiowego, Wadima Orłowa. Relacja oficera z&nbsp;B-59 została opublikowana w&nbsp;jednej z&nbsp;rosyjskich książek na temat kryzysu kubańskiego.</p></div><div class="OZajj"><a href="/stanislaw-pietrow-zapomniany-bohater-ktory-uratowal-swiat-przed-zaglada,6223055185004161a" class="P3bv cHJldmVudENC"><div class="P3alf"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZXRyb3cudTkzGxQATA54LHBDQFoKV3Z6J1tYEUxEbCBlVgYdFAUzNTVXEl9MRGlgY09VClJAY3V_TVYKWk1vb2ZITUAXFDQxIRUDRE4FMz0mCw1ETR8qP3AE" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/cm93LmpwTAxYUTpeXwxBGRsJbgQZVU9PTBF2T19GVRUIA2MJXgATBFRUYh0cWFJeAQJ6WklGVlQUHnhZSU5bWA4HfUIDAwIDUEAgDAdaEwRcRz4CB1kJHV4RMQ" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/dHJvdy5qSykrFBJKGgpGPGhMRhBcU0hqP1ReWxpAUjBlEkoORRgJL2QGCFYEQlx5fEFdSABISWV-Ql1ADURTfHtZFw1UHw07JhcTVEUYATw4GRNXXwEDajc" alt="Stanisław Pietrow – zapomniany bohater, który uratował świat przed zagładą" class="LBbv LBadz P3alh P3alj"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZXRyb3cudTkzGxQATA54LHBDQFoKV3Z6J1tYEUxDamgqS1cETBF0LyIQD1RNBTZ3Y0paAlVCY2lnQE8eV0FjYWpMVQdSWiksMxcLQA8ULXUiEAdHERotdjgJBREe" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZXRyb3cudTkzGxQATA54LHBDQFoKV3Z6J1tYEUxHb2gqSFcDTBF0LyIQD1RNBTZ3Y0paAlVCY2lnQE8eV0FjYWpMVQdSWiksMxcLQA8ULXUiEAdHERotdjgJBREe" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/cm93LmpwTAxYUTpeXwxBGRsJbgQZVU9PTBF2T19GUVUJS2MJXgATBFRUYh0cWFJeAQJ6WklGVlQUHnhZSU5bWA4HfUIDAwIDUEAgDAdaEwRcRz4CB1kJHV4RMQ" alt="Stanisław Pietrow – zapomniany bohater, który uratował świat przed zagładą" class="LBbv LBadz P3alh P3alj" loading="lazy"/></picture></noscript></div><span class="DDmp P3b7 DDl9 DDl7">Stanisław Pietrow – zapomniany bohater, który uratował świat przed zagładą</span></a></div><div class="I-g5"><p>Nie brakuje jednak głosów, że świadectwo Orłowa nie oddaje rzetelnie sytuacji na okręcie, przypisując komandorowi Sawickiemu intencje, które nie miały miejsca –&nbsp;kontrowersje z&nbsp;tym związane <a href="https://www.konflikty.pl/historia/czasy-najnowsze/legenda-o-walentinie-sawickim-ktory-prawie-zniszczyl-swiat/" rel="noopener noreferrer nofollow">przedstawia m.in. Maciej Hypś</a> z&nbsp;serwisu Konflikty. Jak było naprawdę?</p></div><div class="I-g5"><p>Główni, naoczni świadkowie tamtych wydarzeń już nie żyją, więc dokładne odtworzenie przebiegu wydarzeń na pokładzie B-59 może okazać się niemożliwe. Niezależnie od tego sprzeciw komandora Archipowa bywa przy różnych okazjach przywoływany jako jedna z&nbsp;decyzji, które uratowały <a href="https://tech.wp.pl/swiat-na-krawedzi-zaglady-manewry-able-archer-83-poczatek-trzeciej-wojny-swiatowej,6586525011163936a" rel="noopener noreferrer">świat przed zagładą</a>.</p></div><h2 class="M5b7">ZOBACZ TAKŻE: F-22 Raptor supernowoczesne myśliwce USA</h2><div class="M-b M-ag7" style="min-height:200px;height:200px"><div class="CDjb"><div class="CFjd"></div><div class="CFjd"></div><div class="CFjd"></div><div class="CFjd"></div><div class="CFjd"></div></div><div class=""></div></div><p class="DDmz O3g5 DDl9">Łukasz Michalik, dziennikarz Wirtualnej Polski</p></div><div class="D-pn"><div class="Va7"></div></div></div></article><div class="D-el"><div class="D-pr"><div class="FHsn"><div><a href="/militaria,temat,6004696189903489" class="DBl5 cHJldmVudENC" title="militaria"><span class="D9ph">militaria</span></a><a href="/rosja,temat,5984467475969153" class="DBl5 cHJldmVudENC" title="rosja"><span class="D9ph">rosja</span></a><a href="/bron-atomowa,temat,6025184941638273" class="DBl5 cHJldmVudENC" title="broń atomowa"><span class="D9ph">broń atomowa</span></a></div><button class="DFm1 DFb FHsp" type="button"><div class="DFah"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="DFkv">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="G5b"><button class="G5fh" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="G5wn"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="EFp1"><form class="EJp7" novalidate=""><span class="EJc1">Zgłoś błąd w artykule</span><span class="DDmj DDl9">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="E1rr"></textarea><button class="DFm3 DFb EJl" type="submit" disabled=""><div class="DFah"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="DFkv">Wyślij</div></div></button></form></div></div></div></div><div class="FFsf"><div class="FFd5"><div class="D7pd FFpd"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" class="D7pf FFdp"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z" fill="currentColor"></path></svg></div><span class="DDml DDl9 DDl7">Oceń jakość naszego artykułu</span><span class="DDmj FFsh DDl9">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="D1b FFsj" role="radiogroup" data-value="-.-"><li class="D1pb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="D1o3 FFo3 D1o- D1o7 D1o5" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="D1pb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="D1o3 FFo3 D1o- D1o7 D1o5" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="D1pb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="D1o3 FFo3 D1o- D1o7 D1o5" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="D1pb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="D1o3 FFo3 D1o- D1o7 D1o5" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="D1pb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="D1o3 FFo3 D1o- D1o7 D1o5" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="FHlj FHsr"><span class="DDmn FHll DDl9">Udostępnij:</span><div class="ITlj"></div></div><div class="E7rz"></div></div></div><div><style>.bGqhmhtd{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhhTyF CTex Tap Taz"><img class="bGqhiExJ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="DDmx DDl9 DDl7 DDmd">Wybrane dla Ciebie</span><div class="I1aa5 I1aa7 GZv9" role="list"><div class="GXv7" role="listitem"><div><div class="K-b"><a href="/rosyjski-ekspres-zaglady-atomowy-pociag-barguzin-tajna-bron-putina,6710759021214336a" class="MLcz" title="Rosyjski ekspres zagłady. Atomowy pociąg Barguzin - tajna broń Putina"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NDg2ODUxYSUGUDl3egNsMEUIbS08WmJmEhB1ZnpJeDxeHSktOR08IRddYSMnDT4lEEJhNDlXLzQOHTl1ehwnNxdeLj16HSMmAlZgcjYZfXRSByxpYkx3c0oGfXZtVXd3BVZiIGcafnBfBHdxZEp9Zho" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDg2ODUxYSUGUDl3egNsMEUIbS08WmJmEhB1ZnpJeDxeHSktOR08IRddYSMnDT4lEEJhNDlXLzQOHTl1ehwnNxdeLj16HSMmAlZgcjYZfXRSByxpYkx3c0oGfXZtVXd3BVZiIGcafnBfBHdxZEp9Zho" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDg2ODUxYSUGUDl3egNsMEUIbS08WmJmEhB1ZnpJeDxeHSktOR08IRddYSMnDT4lEEJhNDlXLzQOHTl1ehwnNxdeLj16HSMmAlZgcjYZfXRSByxpYkx3c0oGfXZtVXd3BVZiIGcafnBfBHdxZEp9Zho" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODY4NTEyYCU4VjhnagJtMHsObD0sW2NmLBZ0dmpIeTx2Uic4IAsqNDYaKSYwCS4zKRo-OGoYPy12Qn97IRA8NDVVN3sgFC0hPRt4NyRKf3FsV2NjcUB4aW0GfGxoQHwmPRkqZidJe3xvDHtld0ptOQ" alt="Rosyjski ekspres zagłady. Atomowy pociąg Barguzin - tajna broń Putina" class="LBbv LBadz MLlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NDg2ODUxYSUGUDl3egNsMEUIbS08WmJmEhB1ZnpMe3QfAHp3eh4nKAJAKjQ6Vik2EkIuMyVWPihIUz8teg5_awNbPDQ5GTdrAl8tITFXeCcGAX9xYBtjc1MLeGlhSnx8Sgt8JjFVKnYFAnt8Y0B7dVUBbTk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDg2ODUxYSUGUDl3egNsMEUIbS08WmJmEhB1ZnpKd3EfA3lyeh4nKAJAKjQ6Vik2EkIuMyVWPihIUz8teg5_awNbPDQ5GTdrAl8tITFXeCcGAX9xYBtjc1MLeGlhSnx8Sgt8JjFVKnYFAnt8Y0B7dVUBbTk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDg2ODUxYSUGUDl3egNsMEUIbS08WmJmEhB1ZnpLeXQfAH98eh4nKAJAKjQ6Vik2EkIuMyVWPihIUz8teg5_awNbPDQ5GTdrAl8tITFXeCcGAX9xYBtjc1MLeGlhSnx8Sgt8JjFVKnYFAnt8Y0B7dVUBbTk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDQ4Njg1YiUwVjhZSEpvMHMObAMOE2FmJBZ0SEgAf3xhTGEMDl0oNjREIUQAQzg0MEM-RBddYiUhXWEcVh4pLSJEIgseHigpM1EqRVFSLHdhAXsJSgZ5fWYZelhVCWB9YlYqRwMDL3RlDHhSUgB_d3NJ" alt="Rosyjski ekspres zagłady. Atomowy pociąg Barguzin - tajna broń Putina" class="LBbv LBadz MLlv" loading="lazy"/></picture></noscript></div></div></a><a href="/rosyjski-ekspres-zaglady-atomowy-pociag-barguzin-tajna-bron-putina,6710759021214336a" class="MLb7 MLcz MLon" title="Rosyjski ekspres zagłady. Atomowy pociąg Barguzin - tajna broń Putina">Rosyjski ekspres zagłady. Atomowy pociąg Barguzin - tajna broń Putina</a><div class="K-adv"><span class="GTv3">Łukasz Michalik</span></div></div></div></div><div class="GXv7" role="listitem"><div class="bGqhmStu"><div class="bGqhnDsy"><div class="bGqhhiAO"></div></div><div></div></div><div><div class="K-b"><a href="/latajacy-kreml-oto-jak-wyglada-rosyjski-samolot-dnia-zaglady,6765670256077632a" class="MLcz" title="Latający Kreml. Oto, jak wygląda rosyjski samolot &quot;Dnia Zagłady&quot;"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZGI3NmFjdSYoUTheaRF4M2sJbAQvSHZlPBF0T2lbbD9wHCgEKg8oIjlcYAo0HyomPkNgHSpFOzcgHDhcaQ4zNDlfLxRpDzclLFdhWSIOaXcoCyhAJVxrcmQHeA4gR2IiKgZjCXEMaiMrBHgMJVs7ZTQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGI3NmFjdSYoUTheaRF4M2sJbAQvSHZlPBF0T2lbbD9wHCgEKg8oIjlcYAo0HyomPkNgHSpFOzcgHDhcaQ4zNDlfLxRpDzclLFdhWSIOaXcoCyhAJVxrcmQHeA4gR2IiKgZjCXEMaiMrBHgMJVs7ZTQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGI3NmFjdSYoUTheaRF4M2sJbAQvSHZlPBF0T2lbbD9wHCgEKg8oIjlcYAo0HyomPkNgHSpFOzcgHDhcaQ4zNDlfLxRpDzclLFdhWSIOaXcoCyhAJVxrcmQHeA4gR2IiKgZjCXEMaiMrBHgMJVs7ZTQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Yjc2YWMxdgsCUC9kYgN7HkEIez4kWnVIFhBjdWJJbxJMVDA7KAo8GgwcPiU4CDgdExwpO2IZKQNMRGh4KREqGg9TIHgoFTsPBx1tMylLaQtbVHQ0e0lsR1cEOjFgQDwJVh89YCtIPQhUBDg0fBl7Fw" alt="Latający Kreml. Oto, jak wygląda rosyjski samolot &quot;Dnia Zagłady&quot;" class="LBbv LBadz MLlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZGI3NmFjdSYoUTheaRF4M2sJbAQvSHZlPBF0T2leb3cxAXteaQwzKyxBKx0pRD01PEMvGjZEKitmUj4EaRxraC1aPR0qCyNoLF4sCCJFbiMtAH4Mfgx3JH8Ce0ByXDkhZAsrDnNHPnAvAyoPcVw7JHhSbBA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGI3NmFjdSYoUTheaRF4M2sJbAQvSHZlPBF0T2lYY3IxAnhbaQwzKyxBKx0pRD01PEMvGjZEKitmUj4EaRxraC1aPR0qCyNoLF4sCCJFbiMtAH4Mfgx3JH8Ce0ByXDkhZAsrDnNHPnAvAyoPcVw7JHhSbBA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGI3NmFjdSYoUTheaRF4M2sJbAQvSHZlPBF0T2lZbXcxAX5VaQwzKyxBKx0pRD01PEMvGjZEKitmUj4EaRxraC1aPR0qCyNoLF4sCCJFbiMtAH4Mfgx3JH8Ce0ByXDkhZAsrDnNHPnAvAyoPcVw7JHhSbBA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MGRiNzZhYiYzCzhJdRNvM3BTbBMzSmFlJ0t0WHVZf39iEWEcMwQoNTcZIVQ9Gjg3Mx4-VCoEYiYiAGEMa0cpLiEZIhsjRygqMAwqVW4MKXRiCHYcdwt7dmdEekw5DmB_Nwp7Vz5fK3c2C3lMOwt8JnAU" alt="Latający Kreml. Oto, jak wygląda rosyjski samolot &quot;Dnia Zagłady&quot;" class="LBbv LBadz MLlv" loading="lazy"/></picture></noscript></div></div></a><a href="/latajacy-kreml-oto-jak-wyglada-rosyjski-samolot-dnia-zaglady,6765670256077632a" class="MLb7 MLcz MLon" title="Latający Kreml. Oto, jak wygląda rosyjski samolot &quot;Dnia Zagłady&quot;">Latający Kreml. Oto, jak wygląda rosyjski samolot &quot;Dnia Zagłady&quot;</a><div class="K-adv"><span class="GTv3">Karolina Modzelewska</span></div></div></div></div><div class="GXv7" role="listitem"><div><div class="K-b"><a href="/rosyjski-system-ostatecznej-zaglady-zniszczy-ludzkosc-nawet-bez-rozkazu,6034764214219905a" class="MLcz" title="Rosyjski system ostatecznej zagłady - zniszczy ludzkość nawet bez rozkazu"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19GeBJgWCVDBwdgGjVYLUIWWCQaPBBjXkRAfll2FSMAEhZjCy0YIQIHFmMELBwgCBEFIAt0ESMZHxsnC3QdLQAVBGMeMRI7QEZBfkQzBykKUgo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19GeBJgWCVDBwdgGjVYLUIWWCQaPBBjXkRAfll2FSMAEhZjCy0YIQIHFmMELBwgCBEFIAt0ESMZHxsnC3QdLQAVBGMeMRI7QEZBfkQzBykKUgo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19GeBJgWCVDBwdgGjVYLUIWWCQaPBBjXkRAfll2FSMAEhZjCy0YIQIHFmMELBwgCBEFIAt0ESMZHxsnC3QdLQAVBGMeMRI7QEZBfkQzBykKUgo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjAuanBlYQsgFxddbRdsHmNPQwcrTmJINFdbTG1deBJuHE8ZMkI-Bm4UTghtBj4PJlpSWnVcfUUjGgwMI0EvHi4YDhkjQSAfKhkEDzACL0cnGhUBLgUvRysUDAsxQToCJAJMWHRcYAAxEAZMPw" alt="Rosyjski system ostatecznej zagłady - zniszczy ludzkość nawet bez rozkazu" class="LBbv LBadz MLlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19De1ohRXleXx5gHSlZPAFfFmEMdh08CBdYfV5uR39CEhgjCDhaLRkfGiEdOFoiGBsbKwsrGS1AFhg6BTUeLUAaFiMPKlo4BRUAY1xvR2IHABIpSCQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19Fd18hRnpbXx5gHSlZPAFfFmEMdh08CBdYfV5uR39CEhgjCDhaLRkfGiEdOFoiGBsbKwsrGS1AFhg6BTUeLUAaFiMPKlo4BRUAY1xvR2IHABIpSCQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19EeVohRXxVXx5gHSlZPAFfFmEMdh08CBdYfV5uR39CEhgjCDhaLRkfGiEdOFoiGBsbKwsrGS1AFhg6BTUeLUAaFiMPKlo4BRUAY1xvR2IHABIpSCQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/LTY2MC5qYzU4UDtwGgpuIHsIbypcU2B2LBB3YRpAfmxpSmIqGwY8eileYiIaF2M-KVcqbAZFe2RqHS8sWBMteThGIi5aBi15N0cmL1AQPjo4HyssQR4gPTgfJyJYFD95LVooNBhHemR3WD0mUlMx" alt="Rosyjski system ostatecznej zagłady - zniszczy ludzkość nawet bez rozkazu" class="LBbv LBadz MLlv" loading="lazy"/></picture></noscript></div></div></a><a href="/rosyjski-system-ostatecznej-zaglady-zniszczy-ludzkosc-nawet-bez-rozkazu,6034764214219905a" class="MLb7 MLcz MLon" title="Rosyjski system ostatecznej zagłady - zniszczy ludzkość nawet bez rozkazu">Rosyjski system ostatecznej zagłady - zniszczy ludzkość nawet bez rozkazu</a><div class="K-adv"><span class="GTv3"></span></div></div></div></div><div class="GXv7" role="listitem"><div><div class="K-b"><a href="/swiat-byl-na-krawedzi-zaglady-ekspert-rosjanie-udaremnili-plany,6680262037195584a" class="MLcz" title="Świat był na krawędzi zagłady? Ekspert: Rosjanie udaremnili groźne plany"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/M2FiYjJjYlMnCy9ZZRFvRmRTewMjSGEQM0tjSGVbe0p_Rj8DJg8_VzYGdw04Hz1TMRl3GiZFLEIvRi9bZQ4kQTYFOBNlDyBQIw12CHpcfwckDWBHeVguBGtdPQgvRy8LJV50UnkMegEnCztYKVorEDs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2FiYjJjYlMnCy9ZZRFvRmRTewMjSGEQM0tjSGVbe0p_Rj8DJg8_VzYGdw04Hz1TMRl3GiZFLEIvRi9bZQ4kQTYFOBNlDyBQIw12CHpcfwckDWBHeVguBGtdPQgvRy8LJV50UnkMegEnCztYKVorEDs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2FiYjJjYlMnCy9ZZRFvRmRTewMjSGEQM0tjSGVbe0p_Rj8DJg8_VzYGdw04Hz1TMRl3GiZFLEIvRi9bZQ4kQTYFOBNlDyBQIw12CHpcfwckDWBHeVguBGtdPQgvRy8LJV50UnkMegEnCztYKVorEDs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YWJiMmMwdjYrCzteYgx7I2hTbwQkVXV1P0t3T2JGby9lDyQBKAU8JyVHKh84BzggOkc9AWIWKT5lH3xCKR4qJyYINEIoGjsyLkYvXXtFbDUuUGBefxRven4NLwhgFWA0fUR1XitAajYoC38OfRF7Kg" alt="Świat był na krawędzi zagłady? Ekspert: Rosjanie udaremnili groźne plany" class="LBbv LBadz MLlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/M2FiYjJjYlMnCy9ZZRFvRmRTewMjSGEQM0tjSGVeeAI-W2xZZQwkXiMbPBolRCpAMxk4HTpEPV5pCCkDZRx8HSIAKhomCzQdIwQ7Dy5FLwJwW2wILlNgAXQKb0d-Di9XawtgCX1HdQEgXmoLKAh_UXYPexc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2FiYjJjYlMnCy9ZZRFvRmRTewMjSGEQM0tjSGVYdAc-WG9cZQwkXiMbPBolRCpAMxk4HTpEPV5pCCkDZRx8HSIAKhomCzQdIwQ7Dy5FLwJwW2wILlNgAXQKb0d-Di9XawtgCX1HdQEgXmoLKAh_UXYPexc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2FiYjJjYlMnCy9ZZRFvRmRTewMjSGEQM0tjSGVZegI-W2lSZQwkXiMbPBolRCpAMxk4HTpEPV5pCCkDZRx8HSIAKhomCzQdIwQ7Dy5FLwJwW2wILlNgAXQKb0d-Di9XawtgCX1HdQEgXmoLKAh_UXYPexc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzNhYmIyYRsvCi9eZgJsDmxSewQgW2JYO0pjT2ZIfEJ-EHYLIBUrCCsYNkMuCzsKLx8pQzkVYRs-AXYbeFYqEz0YNQwwVisXLA09QitJeEh7Cj1UZEp8GXhFbQkrHGMYdwtuQHFKKE19CTsPexp-HGwV" alt="Świat był na krawędzi zagłady? Ekspert: Rosjanie udaremnili groźne plany" class="LBbv LBadz MLlv" loading="lazy"/></picture></noscript></div></div></a><a href="/swiat-byl-na-krawedzi-zaglady-ekspert-rosjanie-udaremnili-plany,6680262037195584a" class="MLb7 MLcz MLon" title="Świat był na krawędzi zagłady? Ekspert: Rosjanie udaremnili groźne plany">Świat był na krawędzi zagłady? Ekspert: Rosjanie udaremnili groźne plany</a><div class="K-adv"><span class="GTv3">Adam Gaafar</span></div></div></div></div></div><div class="I1aa5 I1aa7" role="list"><div class="GXv7" role="listitem"><div class="bGqhmStv"><div class="bGqhnDsz"><div class="bGqhhiAP"></div></div><div></div></div><div><div class="K-b"><a href="/swiat-na-krawedzi-zaglady-manewry-able-archer-83-poczatek-trzeciej-wojny-swiatowej,6586525011163936a" class="MLcz" title="Świat na krawędzi zagłady. Manewry Able Archer 83: początek trzeciej wojny światowej"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NGQ4OWM5YSYwVjlkYk5sM3MObT4kF2JlJBZ1dWIEeD9oGyk-IVA8IiFbYTA_QD4mJkRhJyEaLzc4GzlmYlEnNCFYLi5iUCMlNFBgbnxRfyUyAnd6eg0vJXwAeG9-GHd3YA1iZXUFenM1DHY0dAF5ZSw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGQ4OWM5YSYwVjlkYk5sM3MObT4kF2JlJBZ1dWIEeD9oGyk-IVA8IiFbYTA_QD4mJkRhJyEaLzc4GzlmYlEnNCFYLi5iUCMlNFBgbnxRfyUyAnd6eg0vJXwAeG9-GHd3YA1iZXUFenM1DHY0dAF5ZSw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGQ4OWM5YSYwVjlkYk5sM3MObT4kF2JlJBZ1dWIEeD9oGyk-IVA8IiFbYTA_QD4mJkRhJyEaLzc4GzlmYlEnNCFYLi5iUCMlNFBgbnxRfyUyAnd6eg0vJXwAeG9-GHd3YA1iZXUFenM1DHY0dAF5ZSw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDg5Yzk0dSUGVy9JREt4MEUPexMCEnZmEhdjWEQBbDxIUzAWDkI_NAgbPggeQDszFxspFkRRKi1IQ2hVD1kpNAtUIFUOXTghAxpgSw8BOCdRDXRNU1E4aVMCYUlGCWp1XhhrQlsEbiBfDDpDXwd4OQ" alt="Świat na krawędzi zagłady. Manewry Able Archer 83: początek trzeciej wojny światowej" class="LBbv LBadz MLlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NGQ4OWM5YSYwVjlkYk5sM3MObT4kF2JlJBZ1dWIBe3cpBnpkYlMnKzRGKiciGyk1JEQuID0bPit-VT8-YkN_aDVdPCchVDdoNFktMikad3Y1BS00ew1jcGlVLXp5AnZ0fA1_ZnQYfH9hAHszdQwtfmUDbSo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGQ4OWM5YSYwVjlkYk5sM3MObT4kF2JlJBZ1dWIHd3IpBXlhYlMnKzRGKiciGyk1JEQuID0bPit-VT8-YkN_aDVdPCchVDdoNFktMikad3Y1BS00ew1jcGlVLXp5AnZ0fA1_ZnQYfH9hAHszdQwtfmUDbSo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGQ4OWM5YSYwVjlkYk5sM3MObT4kF2JlJBZ1dWIGeXcpBn9vYlMnKzRGKiciGyk1JEQuID0bPit-VT8-YkN_aDVdPCchVDdoNFktMikad3Y1BS00ew1jcGlVLXp5AnZ0fA1_ZnQYfH9hAHszdQwtfmUDbSo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDRkODljYSUzCTl3QxFsMHBRbS0FSGJmJ0l1ZkNbfHxiE2AiBQYrNjcbIGoLGDs0Mxw_ahwGYSUiAmAyXUUqLSEbIyUVRSspMA4ra1VbKnUwCHl8QV12JTBGe3NUWWN9Ylp2aV5SfnBmD3d9D1N6c3AW" alt="Świat na krawędzi zagłady. Manewry Able Archer 83: początek trzeciej wojny światowej" class="LBbv LBadz MLlv" loading="lazy"/></picture></noscript></div></div></a><a href="/swiat-na-krawedzi-zaglady-manewry-able-archer-83-poczatek-trzeciej-wojny-swiatowej,6586525011163936a" class="MLb7 MLcz MLon" title="Świat na krawędzi zagłady. Manewry Able Archer 83: początek trzeciej wojny światowej">Świat na krawędzi zagłady. Manewry Able Archer 83: początek trzeciej wojny światowej</a><div class="K-adv"><span class="GTv3">Łukasz Michalik</span></div></div></div></div><div class="GXv7" role="listitem"><div><div class="K-b"><a href="/rosja-prowadzi-cwiczenia-w-arktyce-bombowce-strzelaly-rakietami,6660524050385472a" class="MLcz" title="Rosja prowadzi ćwiczenia w Arktyce. Bombowce strzelały rakietami"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmUxN2FkYQw0GjgBaRBsGXdCbFsvSWJPIFp0EGlaeBVsVyhbKg48CCUXYFU0Hj4MIghgQipELx08VzgDaQ8nHiUUL0tpDiMPMBxhByVcKFw3TH8fIFl7DHhMfgt-RnZeMxtjU3FYLFswSXlTIg14Tyg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmUxN2FkYQw0GjgBaRBsGXdCbFsvSWJPIFp0EGlaeBVsVyhbKg48CCUXYFU0Hj4MIghgQipELx08VzgDaQ8nHiUUL0tpDiMPMBxhByVcKFw3TH8fIFl7DHhMfgt-RnZeMxtjU3FYLFswSXlTIg14Tyg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmUxN2FkYQw0GjgBaRBsGXdCbFsvSWJPIFp0EGlaeBVsVyhbKg48CCUXYFU0Hj4MIghgQipELx08VzgDaQ8nHiUUL0tpDiMPMBxhByVcKFw3TH8fIFl7DHhMfgt-RnZeMxtjU3FYLFswSXlTIg14Tyg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTE3YWRmdTUkUS9kfRZ4IGcJez47T3Z2MBFjdX1cbCxqVTA7Nx8_JCodPiUnHTsjNR0pO30MKj1qRWh4NgQpJClSIHg3ADgxIRxsNGULazZxAnQxYFg7eXEDYG9_VWkyJh44YGEPbDF0BDgzNFt4KQ" alt="Rosja prowadzi ćwiczenia w Arktyce. Bombowce strzelały rakietami" class="LBbv LBadz MLlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmUxN2FkYQw0GjgBaRBsGXdCbFsvSWJPIFp0EGlfe10tSnsBaQ0nATAKK0IpRSkfIAgvRTZFPgF6GT5baR1_QjERPUIqCjdCMBUsVyJEew5iHn9QclpjC2dNLx9yW3dVeEB9VCVGL1pmGnhXd1wvCTNObE8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmUxN2FkYQw0GjgBaRBsGXdCbFsvSWJPIFp0EGlZd1gtSXgEaQ0nATAKK0IpRSkfIAgvRTZFPgF6GT5baR1_QjERPUIqCjdCMBUsVyJEew5iHn9QclpjC2dNLx9yW3dVeEB9VCVGL1pmGnhXd1wvCTNObE8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmUxN2FkYQw0GjgBaRBsGXdCbFsvSWJPIFp0EGlYeV0tSn4KaQ0nATAKK0IpRSkfIAgvRTZFPgF6GT5baR1_QjERPUIqCjdCMBUsVyJEew5iHn9QclpjC2dNLx9yW3dVeEB9VCVGL1pmGnhXd1wvCTNObE8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjZlMTdhdgs7DjtnSxN7HnhWbz0NSnVIL053dktZa1JqFGIyDQQ8GD8cInoDGiwaOxs9ehQEdgsqBWIiVUc9AykcITUdRzwHOAkpe1ELbgxrDnllSQ5rXztBeWRdUHRSaQoueQVfaghsCXxjBQw_XHgR" alt="Rosja prowadzi ćwiczenia w Arktyce. Bombowce strzelały rakietami" class="LBbv LBadz MLlv" loading="lazy"/></picture></noscript></div></div></a><a href="/rosja-prowadzi-cwiczenia-w-arktyce-bombowce-strzelaly-rakietami,6660524050385472a" class="MLb7 MLcz MLon" title="Rosja prowadzi ćwiczenia w Arktyce. Bombowce strzelały rakietami">Rosja prowadzi ćwiczenia w Arktyce. Bombowce strzelały rakietami</a><div class="K-adv"><span class="GTv3">Adam Gaafar</span></div></div></div></div><div class="GXv7" role="listitem"><div><div class="K-b"><a href="/rosyjski-oddzial-na-krymie-zostal-namierzony-przez-satelity,6719525450795872a" class="MLcz" title="Rosyjski oddział na Krymie. Został namierzony przez satelity"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YzZjZDZjdhs7CCx3dRF7DnhQeC0zSHVYL0hgZnVbbwJjRTwtNg8rHyoFdCMoHykbLRp0NDZFOAozRSx1dQ4wCSoGOz11DzQYPw51cGlYYUk7Xmhpa1NqTHdeYnw-R2EeOV53cmkJOxlsCT5yOVhhWCc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzZjZDZjdhs7CCx3dRF7DnhQeC0zSHVYL0hgZnVbbwJjRTwtNg8rHyoFdCMoHykbLRp0NDZFOAozRSx1dQ4wCSoGOz11DzQYPw51cGlYYUk7Xmhpa1NqTHdeYnw-R2EeOV53cmkJOxlsCT5yOVhhWCc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzZjZDZjdhs7CCx3dRF7DnhQeC0zSHVYL0hgZnVbbwJjRTwtNg8rHyoFdCMoHykbLRp0NDZFOAozRSx1dQ4wCSoGOz11DzQYPw51cGlYYUk7Xmhpa1NqTHdeYnw-R2EeOV53cmkJOxlsCT5yOVhhWCc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NmNkNmMyYQwvCTheYgJsGWxRbAQkW2JPO0l0T2JIeBVhDScBKAsrHSFFKR84CS8aPkU-AWIYPgRhHX9CKRA9HSIKN0IoFCwIKkR6Xn9BfQx6WWNcdEp4QHpTdglgQSoOekZ4Xi4bLVstD3gOf0FsEA" alt="Rosyjski oddział na Krymie. Został namierzony przez satelity" class="LBbv LBadz MLlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YzZjZDZjdhs7CCx3dRF7DnhQeC0zSHVYL0hgZnVebEoiWG93dQwwFj8YPzQ1RD4ILxo7MypEKRZ1CyotdRxoVT4DKTQ2CyBVPwc4IT5FbUloUmklblh0S2NZbGluUmEed1I-J25Hb0k5CDlyOQ5vGWhSeDk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzZjZDZjdhs7CCx3dRF7DnhQeC0zSHVYL0hgZnVYYE8iW2xydQwwFj8YPzQ1RD4ILxo7MypEKRZ1CyotdRxoVT4DKTQ2CyBVPwc4IT5FbUloUmklblh0S2NZbGluUmEed1I-J25Hb0k5CDlyOQ5vGWhSeDk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzZjZDZjdhs7CCx3dRF7DnhQeC0zSHVYL0hgZnVZbkoiWGp8dQwwFj8YPzQ1RD4ILxo7MypEKRZ1CyotdRxoVT4DKTQ2CyBVPwc4IT5FbUloUmklblh0S2NZbGluUmEed1I-J25Hb0k5CDlyOQ5vGWhSeDk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YmM2Y2Q2dgwsUC8Bfkl7GW8Ie1s4EHVPOBBjEH4Da1V9SnZUOF48HyhCNhw2QCwdLEUpHCFedgw9W3ZEYB09BD5CNVMoHTwAL1c9HWUBa1V-U20AfANgXnsfbQppVnRVKVFtH2cBOg8uBDpWZ1FrVW9P" alt="Rosyjski oddział na Krymie. Został namierzony przez satelity" class="LBbv LBadz MLlv" loading="lazy"/></picture></noscript></div></div></a><a href="/rosyjski-oddzial-na-krymie-zostal-namierzony-przez-satelity,6719525450795872a" class="MLb7 MLcz MLon" title="Rosyjski oddział na Krymie. Został namierzony przez satelity">Rosyjski oddział na Krymie. Został namierzony przez satelity</a><div class="K-adv"><span class="GTv3">Adam Gaafar</span></div></div></div></div><div class="GXv7" role="listitem"><div><div class="K-b"><a href="/irlandia-bije-na-alarm-powodem-rosyjski-okret-jantar,6678274699164512a" class="MLcz" title="Irlandia bije na alarm. Powodem rosyjski okręt &quot;Jantar&quot;"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NWUwY2I4YTY0FS8BZk9sI3dNe1sgFmJ1IFVjEGYFeC9sWD9bJVE8MiUYd1U7QT42Igd3QiUbLyc8WC8DZlAnJCUbOEtmUSM1MBN2AnlVKjQxFm4fflB5MnhDbgosGS9uNxV0Bn8Bf2IwRzpQcVd5dSg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NWUwY2I4YTY0FS8BZk9sI3dNe1sgFmJ1IFVjEGYFeC9sWD9bJVE8MiUYd1U7QT42Igd3QiUbLyc8WC8DZlAnJCUbOEtmUSM1MBN2AnlVKjQxFm4fflB5MnhDbgosGS9uNxV0Bn8Bf2IwRzpQcVd5dSg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NWUwY2I4YTY0FS8BZk9sI3dNe1sgFmJ1IFVjEGYFeC9sWD9bJVE8MiUYd1U7QT42Igd3QiUbLyc8WC8DZlAnJCUbOEtmUSM1MBN2AnlVKjQxFm4fflB5MnhDbgosGS9uNxV0Bn8Bf2IwRzpQcVd5dSg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTBjYjhjdTUjCC9ZRxF4IGBQewMBSHZ2N0hjSEdbbCxtDDAGDRg_JC1EPhgdGjsjMkQpBkcLKj1tHGhFDAMpJC4LIEUNBzgxJkVpWgkOOTAjXXRdDF0_eXZdYQ9FC2M2IEdtXF1bbzFyCTtSC114KQ" alt="Irlandia bije na alarm. Powodem rosyjski okręt &quot;Jantar&quot;" class="LBbv LBadz MLlv"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NWUwY2I4YTY0FS8BZk9sI3dNe1sgFmJ1IFVjEGYAe2ctRWwBZlInOzAFPEImGiklIAc4RTkaPjt6FilbZkJ_eDEeKkIlVTd4MBo7Vy0bfmc0EzpWKANjYDFAPB99A3YyeBZgUCsZemFgRmxXeVcsbzZAe08" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NWUwY2I4YTY0FS8BZk9sI3dNe1sgFmJ1IFVjEGYGd2ItRm8EZlInOzAFPEImGiklIAc4RTkaPjt6FilbZkJ_eDEeKkIlVTd4MBo7Vy0bfmc0EzpWKANjYDFAPB99A3YyeBZgUCsZemFgRmxXeVcsbzZAe08" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NWUwY2I4YTY0FS8BZk9sI3dNe1sgFmJ1IFVjEGYHeWctRWkKZlInOzAFPEImGiklIAc4RTkaPjt6FilbZkJ_eDEeKkIlVTd4MBo7Vy0bfmc0EzpWKANjYDFAPB99A3YyeBZgUCsZemFgRmxXeVcsbzZAe08" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTVlMGNiYjU3Djt0YRJvIHRWby4nS2F2I053ZWFYf2xmFGIhJwUoJjMcImkpGzgkNxs9aT4FYjUmBWIxf0YpPSUcISY3Rig5NAkpaH5ZLDA1CCxwY14pYzNBeXB2DGA1bw4vanpfeGVjCX0kLFEuY3QR" alt="Irlandia bije na alarm. Powodem rosyjski okręt &quot;Jantar&quot;" class="LBbv LBadz MLlv" loading="lazy"/></picture></noscript></div></div></a><a href="/irlandia-bije-na-alarm-powodem-rosyjski-okret-jantar,6678274699164512a" class="MLb7 MLcz MLon" title="Irlandia bije na alarm. Powodem rosyjski okręt &quot;Jantar&quot;">Irlandia bije na alarm. Powodem rosyjski okręt &quot;Jantar&quot;</a><div class="K-adv"><span class="GTv3">Adam Gaafar</span></div></div></div></div></div></div><div class="FBr3 "></div></div><div class="AFcf"><style>.bGqhmhtP{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGqhhTzr Tap Tav"><img class="bGqhiEyv" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><footer><div class="AJbv"><div class="AJb"><span class="AJcv">© <!-- -->WP Tech</span><span class="AJcx">·</span><a href="/strona/redakcja" class="AJcz cHJldmVudENC">Redakcja</a><span class="AJcx">·</span><a href="https://holding.wp.pl/zasady" class="AJcz cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="AJcx">·</span><a href="https://holding.wp.pl/poufnosc" class="AJcz cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="AJcx">·</span><a href="https://reklama.wp.pl" class="AJcz cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div></footer><div class="bGqhmSsa"><div class="bGqhnDre"><div class="bGqhhizu"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"Article","headline":"Świat na krawędzi zagłady. Rosyjski dowódca chciał odpalić atomową torpedę","datePublished":"2022-10-27T12:26:11+02:00","dateModified":"2022-10-27T12:26:20+02:00","author":[{"@type":"Person","name":"Łukasz Michalik","url":"https://tech.wp.pl/lukasz-michalik,autor,6111981459637889"}],"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/3000x1989/filerepo.grupawp.pl/api/v1/display/embed/d1d315a4-ae12-41cd-b82c-6fc1c482a47c"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/swiat-na-krawedzi-zaglady-rosyjski-dowodca-chcial-odpalic-atomowa-torpede,6827473782626816a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/7eac96a0f47f6b56d727.js',
'/assets/bfa2a39aa3ab6346019d.js',
'/assets/2eb3fd8f958c28c7bfd7.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>