<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Ukraińcy zniszczyli BMO-T. Rosja ma ich tylko dwa tuziny</title><link rel="canonical" href="https://tech.wp.pl/ukraincy-zniszczyli-bmo-t-rosja-ma-ich-tylko-dwa-tuziny,6798797771639296a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/ukraincy-zniszczyli-bmo-t-rosja-ma-ich-tylko-dwa-tuziny,6798797771639296a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Ukraińcy zniszczyli BMO-T. Rosja ma ich tylko dwa tuziny" data-react-helmet="true"/><meta property="og:description" content="Rosjanie stracili drugi wyspecjalizowany transporter opancerzony BMO-T. Jest to bardzo rzadka konstrukcja, ponieważ Ros…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/ukraincy-zniszczyli-bmo-t-rosja-ma-ich-tylko-dwa-tuziny,6798797771639296a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Ukraińcy zniszczyli BMO-T. Rosja ma ich tylko dwa tuziny" data-react-helmet="true"/><meta name="twitter:description" content="Rosjanie stracili drugi wyspecjalizowany transporter opancerzony BMO-T. Jest to bardzo rzadka konstrukcja, ponieważ Ros…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-08-07T11:59:33+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Przemysław Juraszek" data-react-helmet="true"/><meta property="og:article:tag" content="militaria" data-react-helmet="true"/><meta property="og:article:tag" content="inwazja Rosji na Ukrainę" data-react-helmet="true"/><meta property="og:article:tag" content="transporter opancerzony" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/961x1280/filerepo.grupawp.pl/api/v1/display/embed/30b732c7-e83d-4bac-b1ba-2d31491e8818" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/961x1280/filerepo.grupawp.pl/api/v1/display/embed/30b732c7-e83d-4bac-b1ba-2d31491e8818" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="Rosjanie stracili drugi wyspecjalizowany transporter opancerzony BMO-T. Jest to bardzo rzadka konstrukcja, ponieważ Ros…"/><meta name="title" data-react-helmet="true" content="Ukraińcy zniszczyli BMO-T. Rosja ma ich tylko dwa tuziny"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.pl/NTI1NDg3YTUoUzh3SEhsIGsLbCcXWxEnPVVsaEVsbG5rbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxYTYmYSEXR2ZlAqMkhQITovWClrDl0iPSdUYSACQCUgJkFjMAJQJno-QWA0Cx0kJ2tM" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.pl/NTI1NDg3YTUoUzh3SEhsIGsLbCcXWxEnPVVsaEVsbG5rbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQtrHWwxRQlsez5BJDcLWixiZkY-LhRfJzZkQiklFx0kJ2tM" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/54dd72ac28114c2bb731.js" rel="preload" as="script"/><link href="/assets/c3b2e80627b5267f0e99.js" rel="preload" as="script"/><link href="/assets/8ac7513803f3192af6e0.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--1u:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--29:menlo,monaco,consolas,"courier new",monospace;--1w:1.5;--1v:14px;--2a:20px;--2b:10px}@media screen and (min-width:1140px){:root{--1v:16px;--2a:24px}}:root{--2c:480px;--2d:768px;--2e:980px;--2f:1366px;--2g:630px;--2h:1140px;--2i:1366px;--2j:480px;--2k:576px;--2l:768px;--2m:992px;--2n:1200px;--2o:1600px;--10:#88ae04;--19:#88ae04;--18:#88ae04;--16:#88ae04;--13:#fff;--2p:#000;--2q:#bbb;--2r:#d40000;--2s:212,0,0;--2t:#f57f17;--2u:245,127,23;--2v:#52c41a;--2w:82,196,26;--1x:var(--2);--1m:var(--2);--2x:#3b5998;--2y:#4285f4;--2z:251,251,251;--30:12,12,12;--31:630px;--32:600px;--33:300px;--34:30px;--35:210px;--36:600px;--37:300px;--38:30px;--39:700px;--3a:40px;--1q:8px;--3b:16px;--1s:32px;--3c:4px;--3d:8px;--1n:16px;--3e:24px;--1l:32px;--3f:400;--1y:600;--3g:20%;--3h:1rem;--23:1.5rem;--3i:16px;--3j:320px;--3k:630px;--3l:970px;--3m:30px;--3n:15px;--3o:calc(var(--3n)/-1);--1t:24px;--3p:0;--3q:45vh;--3r:calc(var(--3a) + 20px);--3s:calc(var(--3k)/-2 - var(--3t)/-2);--3u:38px;--3v:180ms ease-in-out;--3w:120ms ease-in-out;--3x:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--31:980px;--3t:600px;--34:40px;--38:40px;--3n:20px;--3k:980px}}@media screen and (min-width:1366px){:root{--32:760px;--33:380px;--34:76px;--36:646px;--3y:646px;--3t:970px;--38:30px;--3k:1280px;--3n:32px}}:root{--1:#fff;--2:#0c0c0c;--3:#333;--4:#757575;--5:#e3e3e3;--6:#f3f5f6;--7:#686868;--8:#fff;--9:#f6f8fa;--a:#eff1f5;--b:#909090;--c:#c7c7c7;--d:#c7c7c7;--e:#ed1c24;--f:#fff;--g:#f2f2f2;--h:#e2e2e2;--i:#e1f2ff;--j:#c7c7c7;--k:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--l:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--m:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--n:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--o:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--p:251,251,251;--q:12,12,12;--r:#d9d9d9;--s:#adadad;--t:#f2f2f2;--u:#ececec;--v:#2019f5;--w:#fff;--x:rgba(0,0,0,0.65);--y:#f5f5f5;--z:var(--10);--11:#0c0c0c;--12:var(--13);--14:var(--13);--15:var(--1)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.pl/NTI1NDg3YTUoUzh3SEhsIGsLbCcXWxEnPVVsaEVsbG5rbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxYTYmYSEXR2ZlAqMkhQITovWClrDl0iPSdUYSACQCUgJkFjMAJQJno-QWA0Cx0kJ2tM" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '933316406876601';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          var wp_abtest = {"application":{"ITECH-1761":"B"}};
                var wp_abtest_programmatic = 'ITECH-1761';
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6798797771639296","bunch":"Publication","cdate":"2022-08-07","ctags":"militaria,inwazja Rosji na Ukrainę,transporter opancerzony","csource":"WP Tech","cauthor":"Przemysław Juraszek","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1361","href":"https://tech.wp.pl/ukraincy-zniszczyli-bmo-t-rosja-ma-ich-tylko-dwa-tuziny,6798797771639296a","canonical":"https://tech.wp.pl/ukraincy-zniszczyli-bmo-t-rosja-ma-ich-tylko-dwa-tuziny,6798797771639296a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","PublicationsListing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803","PublicationPremium":"240811"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","PublicationsListing":"234811","Video":"235510","Gallery":"234814","PublicationPremium":"240812"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};</script><meta name="gaf" content="bfxmlbsg"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://tech","wp","pl/bmxmcGQzTQwZDxV0fgFAGVpXQTU6WE5PJ09ZZQ4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzI8GA4lPTInMjwYDiU9MicyPBgOJT0yJzJBa3MPQFdaQgQmN1QIHkcfFXpgXBEdEQNeJTcCDwEaHgRhIx8JBBweXnViTlpdSksTNTQcDhRFXEUmNQwxARcZEHphSlRISi5TdmFfUC5IVVphIRIWABRQCzMlChFISlhQBnRIV18-SFFyYzwWCBsFTTAhVBIBXV9WdRcPCR8ZBA0kKFcYAxEeGSQrAw4EVQ8OKHwOTx8XHgkmfBcDQBEOC2olAw4GF0AHMDBXFhgCBA0-dEhXXztbVH5pTVtaT1pScWJDUFRODEE6"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://tech.wp.pl/NTI1NDg3YTUoUzh3SEhsIGsLbCcXWxEnPVVsaEVsbG5rbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQtrHWwxRQlsez5BJDcLWixiZkY-LhRfJzZkQiklFx0kJ2tM" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://tech.wp.pl/NTI1NDg3YTUoUzh3SEhsIGsLbCcXWxEnPVVsaEVsbG5rbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWbhEbOGwRCxZuERs4bBELFm4RGzhsEQsWE2JmEhF0dmZGPi4UXyc2ZkY-LhRfJzZkQiklFx0kJ2tM" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="uu4e02q"><div class="bFXMqLLo"><div class="bFXMrwKs"><div class="bFXMlbSI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFXMlbSI', 2, '', null, '')</script></div></div><div class="bFXMqLLs"><div class="bFXMrwKw"><div class="bFXMlbSM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFXMlbSM', 6, '', null, '')</script></div></div><div class="bFXMqLLw"><div class="bFXMrwKA"><div class="bFXMlbSQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFXMlbSQ', 10, '', null, '')</script></div></div><div class="bFXMqLMX"><div class="bFXMrwMb"><div class="bFXMlbUr"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFXMlbUr', 89, '', null, '')</script></div></div><div class="bfxmlbsgh"></div><header class="Zbr"><div class="Zb"><a href="/" class="Zbt BPf- cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="Zb1 Zbx"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911Zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026Zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784Zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917Zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 0 0-2.844-10.976 33.73 33.73 0 0 0-26.039-21.352 65.132 65.132 0 0 0-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 0 0-14.141 8.572 23.993 23.993 0 0 0-1.242 5.929 1728.554 1728.554 0 0 1-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 0 0-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 0 1-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 0 0-6.49-32.048 52.89 52.89 0 0 0-4.567-13.82 33.648 33.648 0 0 0-15.223-15.424 43.344 43.344 0 0 0-30.926-2.964 26.68 26.68 0 0 0-14.101 8.973 32.597 32.597 0 0 0-5.768 10.776 64.086 64.086 0 0 0-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 0 1-1.882 1.963 2.284 2.284 0 0 1-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 0 0-8.412-13.38 36.054 36.054 0 0 0-17.667-8.011 29.203 29.203 0 0 0-21.552 4.446 16.023 16.023 0 0 0-6.65 8.613 14.941 14.941 0 0 0 0 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 0 0 4.807 13.42 32.571 32.571 0 0 0 9.574 12.539 41.104 41.104 0 0 0 21.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0 0 21.431-7.211 37.484 37.484 0 0 0 14.742-15.503 43.47 43.47 0 0 0 4.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 0 1 1.643-1.802 1.883 1.883 0 0 1 2.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 0 0 5.008 21.872 2155.357 2155.357 0 0 0 5.167 21.833 30.128 30.128 0 0 0 4.407 10.095 24.035 24.035 0 0 0 19.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0 0 14.101-8.012 31.085 31.085 0 0 0 8.813-15.864 103.697 103.697 0 0 0 1.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 0 0-5.488 2.844 16.663 16.663 0 0 0-3.285 15.383 11.73 11.73 0 0 0 2.564 5.167 6.167 6.167 0 0 0 5.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 0 0 7.692-1.482 30.927 30.927 0 0 0 20.791-19.069 53.505 53.505 0 0 0 3.245-16.464c.346-4.353.239-8.73-.321-13.06Z"></path></svg></a><div class="C9k7"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="FDk9 C9k9"><div class="FDrb"></div></div><div class="C9k-"><ul class="Ta5 C9ld"><li><a href="/nauka,temat,5984466596775041" class="Ta7 C9cz cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat,6004696189903489" class="Ta7 C9cz cHJldmVudENC">Militaria</a></li><li><a href="/tldr,temat,6753246749505665" class="Ta7 C9cz cHJldmVudENC">TLDR</a></li><li><a href="/wiadomosci,temat,6004703325340801" class="Ta7 C9cz cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="Ta7 C9cz cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="Ta7 C9cz cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="Ta7 C9cz cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></div></div><div class="Zbz"><div class="D-bz D-ob"><input type="text" class="D-i9 D-of" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="D-z D-oh D-oj"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="EVp- EVqb"></div></div><div role="button" class="D-z D-ol" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="C-lf"><input type="checkbox" disabled="" class="C-lh" id="darkModeCheckbox"/><label class="C-i7" for="darkModeCheckbox"><div class="C-lj"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="C-ll C-ln"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="C-ll"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="ETp5"><button type="button" tabindex="0" class="DBi7"><div class="DBlp">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="GXb3 GXwd GXwl"/></button><div class="ETlv"><div class="EVp- EVqb EVqf"><div class="DBlv"><ul class="DBlx"><li><a href="/konto/ustawienia" class="DBlr cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="DBlr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFXMoEOd"></div><div class="Va-"><div><div class="bFXMnTOZ"></div></div></div><div class="Vbb"><div class="Vbd"></div><article id="main-content"><div class="FZc3"><div class="FZt5 CNjv"><div><div class="F1t9"><h1 class="F1br">Ukraińcy zniszczyli BMO-T. Rosja ma ich tylko dwa tuziny</h1></div><div class="KPb3"><div class="G-xf"><a href="/" class="G-cz BPf- cHJldmVudENC" title="WP Tech"><svg viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="G-z"><path d="M2.403 4.861v6.403h2.716V6.82c0-.228.187-.413.418-.413h2.926c.23 0 .418.185.418.413v4.444h2.717V6.833a.417.417 0 1 1 .836-.013v4.857c0 .23-.188.414-.418.414H8.463a.416.416 0 0 1-.418-.414V7.234h-2.09v4.443c0 .23-.187.414-.418.414H1.985a.416.416 0 0 1-.417-.414v-6.11l-.879.742a.42.42 0 0 1-.688-.347.41.41 0 0 1 .146-.282L6.755.099A.421.421 0 0 1 7.298.1l6.557 5.581a.41.41 0 0 1 .044.582.421.421 0 0 1-.59.045L7.026.959h-.003l-4.62 3.903Z" fill="currentColor"></path></svg></a><span class="G-xh">›</span><span class="G-xl G-xj">Ukraińcy zniszczyli BMO-T. Rosja ma ich tylko dwa tuziny</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"WP Tech","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"Ukraińcy zniszczyli BMO-T. Rosja ma ich tylko dwa tuziny"}]}</script><div class="KPac-"><span class="KPl- KPac9">07.08.2022 11:59</span></div></div></div><div class="F1t-"><div class="Bb DDlz"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/NDkxZTg4YSUKGixnSE9sMElCeD0OFmJmHlpgdkgCfnQTS2lsSFInKA4KPyQIGik2Hgg7IxcaPihEGSo9SEJ_aw8RKSQLVTdrDhU4MQMbfXQJT2lmBANjIVNLPnlTVi8nRhprNgYZfCBYSW5tVlF2fFpAeCk" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDkxZTg4YSUKGixnSE9sMElCeD0OFmJmHlpgdkgMdnITTGNsSFInKA4KPyQIGik2Hgg7IxcaPihEGSo9SEJ_aw8RKSQLVTdrDhU4MQMbfXQJT2lmBANjIVNLPnlTVi8nRhprNgYZfCBYSW5tVlF2fFpAeCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTQ5MWU4YjUwVztkek9vIHMPbz48FmF2JBd3dXoFf2xhTWIxPFgoJjRFInkyRjgkMEI9eSVYYjUhXGIhZBspPSJFITYsGyg5M1ApeGYEL2NiBy5geFF1ZzUYeTU0V2A2YFcsemdQfmVlDHwybQx8bHNI" alt="Drugi zniszczony przez Ukraińców BMO-T." class="DTnb"/></picture></div></div><span class="F1ub">Drugi zniszczony przez Ukraińców BMO-T.</span></div><span class="DDl1 KHacp">Źródło zdjęć: © Twitter | Ukraine Weapons Tracker</span><div class="F1ud"><div class=""><div class="G3wp"><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpDaSBmWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="Przemysław Juraszek" class="GXb3 GXh1"/><div class="G3wt"><div class="G3wr"><a href="/juraszek-przemyslaw,autor,6668608415143553" class="BPf- cHJldmVudENC" title="Przemysław Juraszek"><span class="FVtb FVsz FVsx">Przemysław Juraszek</span></a></div><div class="G3wz"></div></div></div></div></div></div><div class="FZt1 CNjv"><style>.bFXMqaMS{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFXMlMSu CNjx Nah Nav Naj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFXMlMSu' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFXMqaMS"><style>.bFXMqLLW, .bFXMrwLa {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFXMqLLW"><div class="bFXMrwLa"><div class="bFXMlbTq"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFXMlbTq', 36, '', null, '')</script></div></div></div></div></div></div><div class="FZc3 B5h-"><div class="FZt3 A9d5"><div class="HZdx HTyn CNjz CNj1"></div></div><div class="FZq7"><div class="IJf3"><p>Rosjanie stracili drugi wyspecjalizowany transporter opancerzony BMO-T. Jest to bardzo rzadka konstrukcja, ponieważ Rosjanie wyprodukowali zaledwie 24 sztuki.</p></div><div class="D5nl A9d7"><style>.bFXMqaMl{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFXMlMRN Nah Nar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFXMlMRN' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFXMmxQR" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFXMqaMl"><style>.bFXMqLLp, .bFXMrwKt {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFXMqLLp"><div class="bFXMrwKt"><div class="bFXMlbSJ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFXMlbSJ', 3, '.bFXMnTOZ', null, '')</script></div></div></div></div></div></div><div class="FZq7"><div class="IJf3"><p>BMO-T to wprowadzony do służby w&nbsp;2001 roku ciężki transporter opancerzony, który podobnie jak izraelski Namer bazuje na wykorzystaniu podwozia czołgu podstawowego. W&nbsp;przypadku Rosjan mamy do czynienia z&nbsp;czołgiem <a href="https://tech.wp.pl/polnocna-macedonia-oddaje-czolgi-ukrainie-t-72a-wracaja-skad-przyjechaly,6796057787050976a" rel="noopener noreferrer">T-72</a>, z&nbsp;którego usunięto wieżę, niebezpieczny karuzelowy <a href="https://tech.wp.pl/najlepszy-czolg-putina-widowiskowa-eksplozja-czolgu-t-90-wladimir,6798520930032128a" rel="noopener noreferrer">automat ładowania</a> oraz zrobiono miejsce dla siedmioosobowego destanu i&nbsp;dla 32 granatników termobarycznych <a href="https://gadzetomania.pl/przenosna-bron-termobaryczna-miotacze-rpo-a-trzmiel-w-uzyciu,6754184584907296a" rel="noopener noreferrer">RPO-A Trzmiel</a>.</p></div><div class="IJf3"><p>W efekcie uzyskano ciężki pojazd o&nbsp;masie około 44 ton, który z&nbsp;zewnątrz jest obłożony <a href="https://tech.wp.pl/kostki-era-z-czech-trafia-na-byle-polskie-czolgi-wyjasniamy-czym-sa,6769047521725344a" rel="noopener noreferrer">kostkami pancerza reaktywnego</a>, a&nbsp;wnętrze zostało dodatkowo pokryte kevlarem. Mobilność jest zapewniana przez silnik diesla o&nbsp;mocy 780 KM zdolny rozpędzić BMO-T do 60 km/h na drodze. </p></div><div class="MLb MLagn" style="min-height:200px;height:200px"><div class="B3h9"><div class="CDiv"></div><div class="CDiv"></div><div class="CDiv"></div><div class="CDiv"></div><div class="CDiv"></div></div><div class=""></div></div><div class="IJf3"><p>Z kolei uzbrojenie jest typowe jak na transporter opancerzony, ponieważ mamy tutaj tylko wielkokalibrowy karabin maszynowy kal. 12,7x108 mm zamontowany w&nbsp;zdalnie sterowanym module uzbrojenia podobnie jak ma to miejsce w&nbsp;<a href="https://tech.wp.pl/rosyjskie-bmpt-terminatory-juz-w-ukrainie-wyjasniamy-co-potrafia,6769847829777376a" rel="noopener noreferrer">BMPT Terminator</a>. </p></div><style>.bFXMqaMn{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFXMlMRP JVabr Nah Nan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFXMlMRP' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFXMmxQT" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFXMqaMn"><style>.bFXMqLLr, .bFXMrwKv {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFXMqLLr"><div class="bFXMrwKv"><div class="bFXMlbSL"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFXMlbSL', 5, '', null, '')</script></div></div></div></div><div class="IJf3"><p>BMO-T należą do jednych z&nbsp;najrzadszych rosyjskich systemów uzbrojenia, toteż nawet zniszczenie przez Ukraińców pojedynczego egzemplarza jest znaczącą stratą dla Rosji. Pierwszy <a href="https://tech.wp.pl/pojazd-wyspecjalizowanych-jednostek-rosyjski-bmo-t-poszedl-z-dymem,6758477688396384a" rel="noopener noreferrer">BMO-T</a> został zniszczony w&nbsp;połowie kwietnia, więc Rosji zostały jeszcze 22 sztuki. </p></div><div class="NFaht"><a href="/niemiecki-jez-pancerny-igelpanzerung-w-ukrainie-gumowe-kolce-jako-ochrona,6797165083027968a" class="OZb3 cHJldmVudENC"><div class="OZaj7"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MzYzM2VmYhs4GDsBeRZvDntAb1s_T2FYLFh3EHlcewJuVStbOgg_HykVY1UkGD0bLgpjQjpCLAowVTsDeQkkCSkWLEt5CCAYPB5iUzdcehxoHnQfYF0pT3ROewQwQCwcbEtgCmULf0lvSX5XMAh5WCQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjM2MzNlYgssUDtJYRdvHm8IbxMnTmFIOBB3WGFdexJ8AmIcJwAoGChCIlQpHjgaLEU9VD4AYgs9W2IMf0MpAz5CIRs3QygHL1cpVS8NfF0rAylDY1p9DngfeUx4CmALKwd8V3ZfK1h-BH5JKwooXm9P" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NjMzZWZlYQssGCxkdRdsHm9AeD4zTmJIOFhgdXVdeBJiHDM7Px4rGiJUPSUvHC8dPVQqO3UNPgNiDGt4PgU9GiEbI3g_ASwPKVU7NmtbKFspQ3dhagh7R3lMbDF3DShffFdiZDxefVx-ST8xP1hsFw" alt="Niemiecki &quot;jeż pancerny&quot; Igelpanzerung w Ukrainie. Gumowe kolce jako ochrona" class="JRb3 JRabn OZaj9 OZaj-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MzYzM2VmYhs4GDsBeRZvDntAb1s_T2FYLFh3EHlbfUohSHgFeQskFjwIKEI5QyoILAosRSZDPRZ2Gz1beRt8VT0TPkI6DDRVPBcvVzJCLBtoTSsDMlRgTGkeeB9iW3scdBsrB2dAdUk_SH4EZV4oHDxOb08" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzYzM2VmYhs4GDsBeRZvDntAb1s_T2FYLFh3EHlfeEohS3gCeQskFjwIKEI5QyoILAosRSZDPRZ2Gz1beRt8VT0TPkI6DDRVPBcvVzJCLBtoTSsDMlRgTGkeeB9iW3scdBsrB2dAdUk_SH4EZV4oHDxOb08" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/MjM2MzNlYgssUDtJYRdvHm8IbxMnTmFIOBB3WGFdf1J9SmIcJwAoGChCIlQpHjgaLEU9VD4AYgs9W2IMf0MpAz5CIRs3QygHL1cpVS8NfF0rAylDY1p9DngfeUx4CmALKwd8V3ZfK1h-BH5JKwooXm9P" alt="Niemiecki &quot;jeż pancerny&quot; Igelpanzerung w Ukrainie. Gumowe kolce jako ochrona" class="JRb3 JRabn OZaj9 OZaj-" loading="lazy"/></picture></noscript></div><span class="FVtf OZcd FVsz FVsx">Niemiecki &quot;jeż pancerny&quot; Igelpanzerung w Ukrainie. Gumowe kolce jako ochrona</span></a></div><div class="MLb MLagn" style="min-height:200px;height:200px"><div class="B3h9"><div class="CDiv"></div><div class="CDiv"></div><div class="CDiv"></div><div class="CDiv"></div><div class="CDiv"></div></div><div class=""></div></div><div class="IJf3"><p>Przemysław Juraszek, dziennikarz Wirtualnej Polski</p></div></div><div class="FZt1"><div class="Paz"></div></div></div></article><div class="FZc3"><div class="FZq7"><div class="ANdt"><div><a href="/militaria,temat,6004696189903489" class="BPf- cHJldmVudENC" title="militaria"><span class="HJx3">militaria</span></a><a href="/inwazja-rosji-na-ukraine,temat,6321566532896897" class="BPf- cHJldmVudENC" title="inwazja Rosji na Ukrainę"><span class="HJx3">inwazja Rosji na Ukrainę</span></a><a href="/transporter-opancerzony,temat,6025196932883585" class="BPf- cHJldmVudENC" title="transporter opancerzony"><span class="HJx3">transporter opancerzony</span></a></div><button class="FXtr FXb ANdv" type="button"><div class="FXz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="FXi7">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="LRb"><button class="LRe5" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="LRaen"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="HPyf"><form class="HLx9" novalidate=""><span class="HLbr">Zgłoś błąd w artykule</span><span class="FVs- FVsz">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="C3kz"></textarea><button class="FXtt FXb HLl" type="submit" disabled=""><div class="FXz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="FXi7">Wyślij</div></div></button></form></div></div></div></div><div class="D7nn"><div class="D7dh"><div class="HNrf D7np"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" class="HNbp"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z" fill="currentColor"></path></svg></div><span class="FVtb FVsz FVsx">Oceń jakość naszego artykułu</span><span class="FVs- D7nt FVsz">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="HFb D7nv" role="radiogroup" data-value="-.-"><li class="HFx1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="HFnx D7nx HFxz HFxv HFxt" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="HFx1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="HFnx D7nx HFxz HFxv HFxt" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="HFx1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="HFnx D7nx HFxz HFxv HFxt" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="HFx1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="HFnx D7nx HFxz HFxv HFxt" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="HFx1"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="HFnx D7nx HFxz HFxv HFxt" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="ANdx ANdz"><span class="FVtd ANd1 FVsz">Udostępnij:</span><div class="HZdx"></div></div><div class="D3nj"></div></div></div><div><style>.bFXMqaMx{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFXMlMRZ CNd7 Nah Nar"><img class="bFXMmxRd" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="FVtn FVsz FVsx FVs5">Wybrane dla Ciebie</span><div class="H3y5 H3y7 E5qz" role="list"><div class="E3qx" role="listitem"><div><div class="J-b"><a href="/rosja-ma-problem-ukraincy-przejmuja-coraz-starsze-czolgi,6749732092693248a" class="LPcz" title="Rosja ma problem. Ukraińcy przejmują coraz starsze czołgi"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/Y2MyZTc2dlMsGyxnTEl7Rm9DeD0KEHUQOFtgdkwDb0p0Vjw9D1crVz0WdDMRRylTOgl0JA8dOEIkVixlTFYwQT0VOy1MVzRQKB11ZFUHOlcuSG95UgNpU2BNYzdQH2FRekx3MVcKYVEuSz9jVVRoEDA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Y2MyZTc2dlMsGyxnTEl7Rm9DeD0KEHUQOFtgdkwDb0p0Vjw9D1crVz0WdDMRRylTOgl0JA8dOEIkVixlTFYwQT0VOy1MVzRQKB11ZFUHOlcuSG95UgNpU2BNYzdQH2FRekx3MVcKYVEuSz9jVVRoEDA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Y2MyZTc2dlMsGyxnTEl7Rm9DeD0KEHUQOFtgdkwDb0p0Vjw9D1crVz0WdDMRRylTOgl0JA8dOEIkVixlTFYwQT0VOy1MVzRQKB11ZFUHOlcuSG95UgNpU2BNYzdQH2FRekx3MVcKYVEuSz9jVVRoEDA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzJlNzZmdhsrDjhJdRZ7DmhWbBMzT3VYP050WHVcbwJlCicWPx88CiVCKQgvHTgNOkI-FnUMKRNlGn9VPgQqCiYNN1U_ADsfLkN-TG8OPBl7WWNLa104V35VLUl3VTpNf0ErTmJVOhl4CXlMPFx7Bw" alt="Rosja ma problem. Ukraińcy przejmują coraz starsze czołgi" class="JRb3 JRabn LPkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/Y2MyZTc2dlMsGyxnTEl7Rm9DeD0KEHUQOFtgdkwGbAI1S29nTFQwXigLPyQMHD5AOAk7IxMcKV5iGCo9TERoHSkQKSQPUyAdKBQ4MQcdaQR4Gj83Ugd0A3xJO3lXCzoBYEE5Y1YfPAZ1QTk3UVduBCtIeCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Y2MyZTc2dlMsGyxnTEl7Rm9DeD0KEHUQOFtgdkwAYAc1SGxiTFQwXigLPyQMHD5AOAk7IxMcKV5iGCo9TERoHSkQKSQPUyAdKBQ4MQcdaQR4Gj83Ugd0A3xJO3lXCzoBYEE5Y1YfPAZ1QTk3UVduBCtIeCk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Y2MyZTc2dlMsGyxnTEl7Rm9DeD0KEHUQOFtgdkwBbgI1S2psTFQwXigLPyQMHD5AOAk7IxMcKV5iGCo9TERoHSkQKSQPUyAdKBQ4MQcdaQR4Gj83Ugd0A3xJO3lXCzoBYEE5Y1YfPAZ1QTk3UVduBCtIeCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGNjMmU3YCYvCDteekhtM2xQbwQ8EWNlO0h3T3oCfX9-EmILPF8qNSsaIkMyQTo3Lx09QyVfYCY-A2IbZBwrLj0aIQwsHCoqLA8pQmUFeiQrCXxYeAJ-dy9HeVQ2AGJ_LV14QDAHd38tCX8IYgUpdmwX" alt="Rosja ma problem. Ukraińcy przejmują coraz starsze czołgi" class="JRb3 JRabn LPkt" loading="lazy"/></picture></noscript></div></div></a><a href="/rosja-ma-problem-ukraincy-przejmuja-coraz-starsze-czolgi,6749732092693248a" class="LPcd LPcz LPxj" title="Rosja ma problem. Ukraińcy przejmują coraz starsze czołgi">Rosja ma problem. Ukraińcy przejmują coraz starsze czołgi</a><div class="J-acb"><span class="E1qv">Przemysław Juraszek</span></div></div></div></div><div class="E3qx" role="listitem"><div><div class="J-b"><a href="/wystarczyl-jeden-strzal-ukraincy-zniszczyli-czolg-t-90-wladimir,6750021970496256a" class="LPcz" title="&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYAeBVoHSgTNVQ8CCFdYB0rRD4MJkJgCjUeLx04HThLdlUnHiFeLwN2VCMPNFZhTm9XKFhhUXdXawV4XnwGe0lhHHZUNAFjQj0AeFs1BHlMbFMtTyw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYAeBVoHSgTNVQ8CCFdYB0rRD4MJkJgCjUeLx04HThLdlUnHiFeLwN2VCMPNFZhTm9XKFhhUXdXawV4XnwGe0lhHHZUNAFjQj0AeFs1BHlMbFMtTyw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYAeBVoHSgTNVQ8CCFdYB0rRD4MJkJgCjUeLx04HThLdlUnHiFeLwN2VCMPNFZhTm9XKFhhUXdXawV4XnwGe0lhHHZUNAFjQj0AeFs1BHlMbFMtTyw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDY3NjVidSU4UThZeRJ4MHsJbAM_S3ZmLBF0SHlYbDx2VScGMxs_NDYdKRgjGTszKR0-BnkIKi12RX9FMgApNDVSN0UzBDghPRx6XDAPb3Q6CmNYYl9paW0GfVJ7UWMhah52DmdfbCBvBHhfNAp4OQ" alt="&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;" class="JRb3 JRabn LPkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYFe10pAHtJdlcnATRAKwo2HykfJEIvDSkfPgF-Uz4Tdkd_QjVbPQo1UDdCNF8sHz0eels3VHtKOghjX2UEfVdtBH1VfAp3H2ocdglgBHgebwZ4WDNRbAc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYDd1gpA3hMdlcnATRAKwo2HykfJEIvDSkfPgF-Uz4Tdkd_QjVbPQo1UDdCNF8sHz0eels3VHtKOghjX2UEfVdtBH1VfAp3H2ocdglgBHgebwZ4WDNRbAc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYCeV0pAH5CdlcnATRAKwo2HykfJEIvDSkfPgF-Uz4Tdkd_QjVbPQo1UDdCNF8sHz0eels3VHtKOghjX2UEfVdtBH1VfAp3H2ocdglgBHgebwZ4WDNRbAc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjZkNjc2YQs7CThZTElsHnhRbAMKEGJIL0l0SEwDfFJqE2EMCl4rGD8bIUQEQDsaOxw-RBNeYQsqAmEcUh0qAykbIgsaHSsHOA4qRVcEKAxvWy1TTgB6XGlGel9QCmNSYw59R1tWf1xsD3hdVQcsCXgW" alt="&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;" class="JRb3 JRabn LPkt" loading="lazy"/></picture></noscript></div></div></a><a href="/wystarczyl-jeden-strzal-ukraincy-zniszczyli-czolg-t-90-wladimir,6750021970496256a" class="LPcd LPcz LPxj" title="&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;">&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;</a><div class="J-acb"><span class="E1qv">Adam Gaafar</span></div></div></div></div><div class="E3qx" role="listitem"><div><div class="J-b"><a href="/rosja-dalej-uzywa-broni-termobarycznej-ukraincy-przejeli-juz-kilka-transportow,6751037499726752a" class="LPcz" title="Rosja dalej używa broni termobarycznej. Ukraińcy przejęli już kilka transportów"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MmE0MjRlYgwkUjtZfRdvGWcKbwM7TmFPMBJ3SH1dexV8HysDPgk_CDVfYw0gGT0MMkBjGj5DLB0sHztbfQgkHjVcLBN9CSAPIFRiDmYJLw5zBnxHYQh1WmgEKF40QS8PfVFgUzZaLF8kBH9eNwguTzg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmE0MjRlYgwkUjtZfRdvGWcKbwM7TmFPMBJ3SH1dexV8HysDPgk_CDVfYw0gGT0MMkBjGj5DLB0sHztbfQgkHjVcLBN9CSAPIFRiDmYJLw5zBnxHYQh1WmgEKF40QS8PfVFgUzZaLF8kBH9eNwguTzg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmE0MjRlYgwkUjtZfRdvGWcKbwM7TmFPMBJ3SH1dexV8HysDPgk_CDVfYw0gGT0MMkBjGj5DLB0sHztbfQgkHjVcLBN9CSAPIFRiDmYJLw5zBnxHYQh1WmgEKF40QS8PfVFgUzZaLF8kBH9eNwguTzg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTQyNGVkdjUwGzh0eRB7IHNDbC4_SXV2JFt0ZXlabyx-HycrMxk8JD5XKTUjGzgjIVc-K3kKKT1-D39oMgIqJD0YN2gzBjsxNVYqczMJOmJnSGN0MlNueWUceiF7CTtsMFR3I2AKazVlS3oiMgh7KQ" alt="Rosja dalej używa broni termobarycznej. Ukraińcy przejęli już kilka transportów" class="JRb3 JRabn LPkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MmE0MjRlYgwkUjtZfRdvGWcKbwM7TmFPMBJ3SH1YeF09AnhZfQokASBCKBo9QiofMEAsHSJCPQFqUT0DfRp8QiFZPho-DTRCIF0vDzZDKVkgUi5cZF1gXiEIekdmCXkLaFIvUjNBdAlzUX8LZl55CCFTbxc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmE0MjRlYgwkUjtZfRdvGWcKbwM7TmFPMBJ3SH1edFg9AXtcfQokASBCKBo9QiofMEAsHSJCPQFqUT0DfRp8QiFZPho-DTRCIF0vDzZDKVkgUi5cZF1gXiEIekdmCXkLaFIvUjNBdAlzUX8LZl55CCFTbxc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmE0MjRlYgwkUjtZfRdvGWcKbwM7TmFPMBJ3SH1fel09An1SfQokASBCKBo9QiofMEAsHSJCPQFqUT0DfRp8QiFZPho-DTRCIF0vDzZDKVkgUi5cZF1gXiEIekdmCXkLaFIvUjNBdAlzUX8LZl55CCFTbxc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTJhNDI0djUrCjh3Zkt7IGhSbC0gEnV2P0p0ZmYBa2x6EGEiIFw8Ji8YIWouQiwkKx8-ajlcdjU6AWEyeB89PTkYIiUwHzw5KA0qay0EPDYpXnh1ZAM9bH1FeiF9VnQ2KFAvaXBUbzV4CXp2fVU9N2gV" alt="Rosja dalej używa broni termobarycznej. Ukraińcy przejęli już kilka transportów" class="JRb3 JRabn LPkt" loading="lazy"/></picture></noscript></div></div></a><a href="/rosja-dalej-uzywa-broni-termobarycznej-ukraincy-przejeli-juz-kilka-transportow,6751037499726752a" class="LPcd LPcz LPxj" title="Rosja dalej używa broni termobarycznej. Ukraińcy przejęli już kilka transportów">Rosja dalej używa broni termobarycznej. Ukraińcy przejęli już kilka transportów</a><div class="J-acb"><span class="E1qv">Przemysław Juraszek</span></div></div></div></div><div class="E3qx" role="listitem"><div class="bFXMqLMO"><div class="bFXMrwLS"><div class="bFXMlbUi"></div></div><div></div></div><div><div class="J-b"><a href="/ukraincy-dostali-bron-widmo-nawet-w-katalogach-jej-nie-ma,6762457575963456a" class="LPcz" title="Ukraińcy dostali broń &quot;widmo&quot;. Nawet w katalogach jej nie ma"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NDNjODY2YSUvCDl3dklsMGxQbS0wEGJmO0h1ZnYDeDx3RSktNVc8IT4FYSMrRz4lORphNDUdLzQnRTl1dlYnNz4GLj12VyMmKw5gd29ReXEoXippaQF-dmNeLnJpH3ZxKlpidG9Uf3B9CXdybwR6ZjM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDNjODY2YSUvCDl3dklsMGxQbS0wEGJmO0h1ZnYDeDx3RSktNVc8IT4FYSMrRz4lORphNDUdLzQnRTl1dlYnNz4GLj12VyMmKw5gd29ReXEoXippaQF-dmNeLnJpH3ZxKlpidG9Uf3B9CXdybwR6ZjM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDNjODY2YSUvCDl3dklsMGxQbS0wEGJmO0h1ZnYDeDx3RSktNVc8IT4FYSMrRz4lORphNDUdLzQnRTl1dlYnNz4GLj12VyMmKw5gd29ReXEoXippaQF-dmNeLnJpH3ZxKlpidG9Uf3B9CXdybwR6ZjM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/M2M4NjY2YlMsVjhZdklvRm8ObAMwEGEQOBZ0SHYDe0piUicGPEAoQiIaKRgsQixFPRo-BnZTPVtiQn9FPVs-QiFVN0U8Xy9XKRt9XDoFeFR5UWNaagJ_H3lVeFp0CnhWfRl-XD8DeQEuDHhcbwZvTw" alt="Ukraińcy dostali broń &quot;widmo&quot;. Nawet w katalogach jej nie ma" class="JRb3 JRabn LPkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NDNjODY2YSUvCDl3dklsMGxQbS0wEGJmO0h1ZnYGe3Q2WHp3dlQnKCsYKjQ2HCk2OxouMykcPihhCz8tdkR_ayoDPDQ1UzdrKwctIT0dfXItXXoibVdjdH1afWltU3h0Y1J6IGkffnIoW3t3Ogp4cnhebTk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDNjODY2YSUvCDl3dklsMGxQbS0wEGJmO0h1ZnYAd3E2W3lydlQnKCsYKjQ2HCk2OxouMykcPihhCz8tdkR_ayoDPDQ1UzdrKwctIT0dfXItXXoibVdjdH1afWltU3h0Y1J6IGkffnIoW3t3Ogp4cnhebTk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDNjODY2YSUvCDl3dklsMGxQbS0wEGJmO0h1ZnYBeXQ2WH98dlQnKCsYKjQ2HCk2OxouMykcPihhCz8tdkR_ayoDPDQ1UzdrKwctIT0dfXItXXoibVdjdH1afWltU3h0Y1J6IGkffnIoW3t3Ogp4cnhebTk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTQzYzg2YjUwGC9JSElvIHNAexMOEGF2JFhjWEgDf2xhAnYcDl4oJjQKNlQAQDgkMA0pVBdeYjUhE3YMVh0pPSIKNRseHSg5Mx89VVQELmNkHG0fSgJ-ZGNXbRtRAmBsZB5pV1cEK2VlSTpCUQR7YHMH" alt="Ukraińcy dostali broń &quot;widmo&quot;. Nawet w katalogach jej nie ma" class="JRb3 JRabn LPkt" loading="lazy"/></picture></noscript></div></div></a><a href="/ukraincy-dostali-bron-widmo-nawet-w-katalogach-jej-nie-ma,6762457575963456a" class="LPcd LPcz LPxj" title="Ukraińcy dostali broń &quot;widmo&quot;. Nawet w katalogach jej nie ma">Ukraińcy dostali broń &quot;widmo&quot;. Nawet w katalogach jej nie ma</a><div class="J-acb"><span class="E1qv">Przemysław Juraszek</span></div></div></div></div></div><div class="H3y5 H3y7" role="list"><div class="E3qx" role="listitem"><div><div class="J-b"><a href="/btr-4-bucefal-transporter-opancerzony-znow-niszczy-czolgi,6756117721864832a" class="LPcz" title="BTR-4 Bucefał. Transporter opancerzony znów niszczy czołgi"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YTAwMjFhdjUgFTtZaRN7IGNNbwMvSnV2NFV3SGlZbyx4WCsDKg0rMTEYYw00HSk1NgdjGipHOCQoWDtbaQwwJzEbLBNpDTQ2JBNiX3YJYGQnRXhHcAxgZGxDeQ5yRTtjJUFgCHRdaDVxR39bJw1gdjw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTAwMjFhdjUgFTtZaRN7IGNNbwMvSnV2NFV3SGlZbyx4WCsDKg0rMTEYYw00HSk1NgdjGipHOCQoWDtbaQwwJzEbLBNpDTQ2JBNiX3YJYGQnRXhHcAxgZGxDeQ5yRTtjJUFgCHRdaDVxR39bJw1gdjw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTAwMjFhdjUgFTtZaRN7IGNNbwMvSnV2NFV3SGlZbyx4WCsDKg0rMTEYYw00HSk1NgdjGipHOCQoWDtbaQwwJzEbLBNpDTQ2JBNiX3YJYGQnRXhHcAxgZGxDeQ5yRTtjJUFgCHRdaDVxR39bJw1gdjw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDAyMWFlYiUgGztkaRdvMGNDbz4vTmFmNFt3dWldezxuHyQ7Ix4oNC5XKiUzHCwzMVc9O2kNPS1uD3x4IgU-NC0YNHgjAS8hJVZ4ZydVfSJzTGBhIlV9aXVNKWNrDnogd1QvZXNdLHRxS3w2I1VvOQ" alt="BTR-4 Bucefał. Transporter opancerzony znów niszczy czołgi" class="JRb3 JRabn LPkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YTAwMjFhdjUgFTtZaRN7IGNNbwMvSnV2NFV3SGlcbGQ5RXhZaQ4wOCQFKBopRj4mNAcsHTZGKThuFj0DaR5oeyUePhoqCSB7JBovDyJHbGQgTn0MdF10YiVOfUdyXD1gbBV6DnBFO2Z0RixadlpoNSRObxc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTAwMjFhdjUgFTtZaRN7IGNNbwMvSnV2NFV3SGlaYGE5RntcaQ4wOCQFKBopRj4mNAcsHTZGKThuFj0DaR5oeyUePhoqCSB7JBovDyJHbGQgTn0MdF10YiVOfUdyXD1gbBV6DnBFO2Z0RixadlpoNSRObxc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YTAwMjFhdjUgFTtZaRN7IGNNbwMvSnV2NFV3SGlbbmQ5RX1SaQ4wOCQFKBopRj4mNAcsHTZGKThuFj0DaR5oeyUePhoqCSB7JBovDyJHbGQgTn0MdF10YiVOfUdyXD1gbBV6DnBFO2Z0RixadlpoNSRObxc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MWEwMDIxYjYkFTt3ZgNvI2dNby0gWmF1MFV3ZmZJf291D2IiIBQoJSAHImouCjgnJAA9ajkUYjY1HmIyeFcpPjYHISUwVyg6JxIpa3xILG51EX9xZE4pbnVaeXAtTGA1chN7aStKeGYkR312eBkobmcK" alt="BTR-4 Bucefał. Transporter opancerzony znów niszczy czołgi" class="JRb3 JRabn LPkt" loading="lazy"/></picture></noscript></div></div></a><a href="/btr-4-bucefal-transporter-opancerzony-znow-niszczy-czolgi,6756117721864832a" class="LPcd LPcz LPxj" title="BTR-4 Bucefał. Transporter opancerzony znów niszczy czołgi">BTR-4 Bucefał. Transporter opancerzony znów niszczy czołgi</a><div class="J-acb"><span class="E1qv">Przemysław Juraszek</span></div></div></div></div><div class="E3qx" role="listitem"><div class="bFXMqLMP"><div class="bFXMrwLT"><div class="bFXMlbUj"></div></div><div></div></div><div><div class="J-b"><a href="/rosja-bez-nowych-czolgow-pozostanie-tylko-odswiezanie-starych,6750078429408000a" class="LPcz" title="Rosja bez nowych czołgów. Pozostanie tylko odświeżanie starych"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTVkZTc0YjU3CSxnTEtvIHRReD0KEmF2I0lgdkwBeyxvRDw9D1U_MSYEdDMRRT01IRt0JA8fLCQ_RCxlTFQkJyYHOy1MVSA2Mw91NQBSKzA0WGJ5UQF1YntfPGwGHXVjYFt3ZlRWLGVjDz9jV1R_dis" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTVkZTc0YjU3CSxnTEtvIHRReD0KEmF2I0lgdkwBeyxvRDw9D1U_MSYEdDMRRT01IRt0JA8fLCQ_RCxlTFQkJyYHOy1MVSA2Mw91NQBSKzA0WGJ5UQF1YntfPGwGHXVjYFt3ZlRWLGVjDz9jV1R_dis" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTVkZTc0YjU3CSxnTEtvIHRReD0KEmF2I0lgdkwBeyxvRDw9D1U_MSYEdDMRRT01IRt0JA8fLCQ_RCxlTFQkJyYHOy1MVSA2Mw91NQBSKzA0WGJ5UQF1YntfPGwGHXVjYFt3ZlRWLGVjDz9jV1R_dis" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWRlNzRkYTYzDjhJfRBsI3BWbBM7SWJ1J050WH1aeC99CicWNxkrJz1CKQgnGy8gIkI-Fn0KPj59Gn9VNgI9Jz4NN1U3BiwyNkMvGTANKjVhVGNIY1N4emYKdh9_U3lhYkF8TTQKf2I2CXlONllsKg" alt="Rosja bez nowych czołgów. Pozostanie tylko odświeżanie starych" class="JRb3 JRabn LPkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTVkZTc0YjU3CSxnTEtvIHRReD0KEmF2I0lgdkwEeGQuWW9nTFYkODMZPyQMHiomIxs7IxMePTh5Cio9TEZ8ezICKSQPUTR7MwY4MQcfLDc0DT42UAhgZmdTbHlXVnUxe1NtYlMdf2MwCmthB1V6YDJZeCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTVkZTc0YjU3CSxnTEtvIHRReD0KEmF2I0lgdkwCdGEuWmxiTFYkODMZPyQMHiomIxs7IxMePTh5Cio9TEZ8ezICKSQPUTR7MwY4MQcfLDc0DT42UAhgZmdTbHlXVnUxe1NtYlMdf2MwCmthB1V6YDJZeCk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTVkZTc0YjU3CSxnTEtvIHRReD0KEmF2I0lgdkwDemQuWWpsTFYkODMZPyQMHiomIxs7IxMePTh5Cio9TEZ8ezICKSQPUTR7MwY4MQcfLDc0DT42UAhgZmdTbHlXVnUxe1NtYlMdf2MwCmthB1V6YDJZeCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTE1ZGU3djUkUyx0ekh7IGcLeC48EXV2MBNgZXoCa2x1SXUhPF88JiBBNWkyQSwkJEYqaSVfdjU1WHUxZBw9PTZBNiYsHDw5J1Q-aDRQOzIhU2l_eAFobHMcbiFtVnRscgdqamcEPzV0BD4iYgc9ZmdM" alt="Rosja bez nowych czołgów. Pozostanie tylko odświeżanie starych" class="JRb3 JRabn LPkt" loading="lazy"/></picture></noscript></div></div></a><a href="/rosja-bez-nowych-czolgow-pozostanie-tylko-odswiezanie-starych,6750078429408000a" class="LPcd LPcz LPxj" title="Rosja bez nowych czołgów. Pozostanie tylko odświeżanie starych">Rosja bez nowych czołgów. Pozostanie tylko odświeżanie starych</a><div class="J-acb"><span class="E1qv">Przemysław Juraszek</span></div></div></div></div><div class="E3qx" role="listitem"><div><div class="J-b"><a href="/rosja-siega-po-antyki-czolgi-t-62-w-drodze-do-ukrainy,6772634692794944a" class="LPcz" title="Rosja sięga po antyki. Czołgi T-62 w drodze do Ukrainy"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmRhZTE4YQwzCixnak9sGXBSeD0sFmJPJ0pgdmoFeBVrRzw9KVE8CCIHdDM3QT4MJRh0JCkbLx07RyxlalAnHiIEOy1qUSMPNwx1ZXQEKlwxC215cgMvCH9cOzcnGS8JZVF3MXBQe1s2CT9lfQAtTy8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmRhZTE4YQwzCixnak9sGXBSeD0sFmJPJ0pgdmoFeBVrRzw9KVE8CCIHdDM3QT4MJRh0JCkbLx07RyxlalAnHiIEOy1qUSMPNwx1ZXQEKlwxC215cgMvCH9cOzcnGS8JZVF3MXBQe1s2CT9lfQAtTy8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmRhZTE4YQwzCixnak9sGXBSeD0sFmJPJ0pgdmoFeBVrRzw9KVE8CCIHdDM3QT4MJRh0JCkbLx07RyxlalAnHiIEOy1qUSMPNwx1ZXQEKlwxC215cgMvCH9cOzcnGS8JZVF3MXBQe1s2CT9lfQAtTy8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZGFlMTg0dSYnDjtnSEt4M2RWbz0OEnZlM053dkgBbD9pCiQ4AkI_NylCKiYSQDswNkI9OEhRKi5pGnx7A1kpNyoNNHsCXTgiIkN8ZVdUayQlW2BjUFE_anINLjZKUT5wf0EoYQMFbCMnCXxsU1N4Og" alt="Rosja sięga po antyki. Czołgi T-62 w drodze do Ukrainy" class="JRb3 JRabn LPkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmRhZTE4YQwzCixnak9sGXBSeD0sFmJPJ0pgdmoAe10qWm9nalInATcaPyQqGikfJxg7IzUaPgF9CSo9akJ_QjYBKSQpVTdCNwU4MSEbf1xiDGs3JgNjWmUJP3lxVS0Pfwk-Y3wZK1g2XWwwJFF_VWYLeCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmRhZTE4YQwzCixnak9sGXBSeD0sFmJPJ0pgdmoGd1gqWWxialInATcaPyQqGikfJxg7IzUaPgF9CSo9akJ_QjYBKSQpVTdCNwU4MSEbf1xiDGs3JgNjWmUJP3lxVS0Pfwk-Y3wZK1g2XWwwJFF_VWYLeCk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmRhZTE4YQwzCixnak9sGXBSeD0sFmJPJ0pgdmoHeV0qWmpsalInATcaPyQqGikfJxg7IzUaPgF9CSo9akJ_QjYBKSQpVTdCNwU4MSEbf1xiDGs3JgNjWmUJP3lxVS0Pfwk-Y3wZK1g2XWwwJFF_VWYLeCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTZkYWUxYTU7CS9kegNsIHhRez48WmJ2L0ljdXpJfGxqE3YxPBQrJj8bNnkyCjskOxwpeSUUYTUqAnYhZFcqPSkbNTYsVys5OA49eGRJfjBrCDpgeE95NT9GbTY2GmM1PlxgejBNKmFsDzgyZEB6N3gW" alt="Rosja sięga po antyki. Czołgi T-62 w drodze do Ukrainy" class="JRb3 JRabn LPkt" loading="lazy"/></picture></noscript></div></div></a><a href="/rosja-siega-po-antyki-czolgi-t-62-w-drodze-do-ukrainy,6772634692794944a" class="LPcd LPcz LPxj" title="Rosja sięga po antyki. Czołgi T-62 w drodze do Ukrainy">Rosja sięga po antyki. Czołgi T-62 w drodze do Ukrainy</a><div class="J-acb"><span class="E1qv">Przemysław Juraszek</span></div></div></div></div><div class="E3qx" role="listitem"><div><div class="J-b"><a href="/polski-transporter-opancerzony-rosomak-polegl-zniszczyli-go-urzednicy,6034897589146753a" class="LPcz" title="Polski transporter opancerzony Rosomak poległ! Zniszczyli go urzędnicy"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19GeBJgWCVDBwdgGjVYLUIWWCQaPBBjX0lOe1l2BSMeHxovAXQDPgweBD4FKwMpH10YPgs3FCkfChggE3QAJQYZWnhcaVkmHRUQbBc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19GeBJgWCVDBwdgGjVYLUIWWCQaPBBjX0lOe1l2BSMeHxovAXQDPgweBD4FKwMpH10YPgs3FCkfChggE3QAJQYZWnhcaVkmHRUQbBc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19GeBJgWCVDBwdgGjVYLUIWWCQaPBBjX0lOe1l2BSMeHxovAXQDPgweBD4FKwMpH10YPgs3FCkfChggE3QAJQYZWnhcaVkmHRUQbBc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjAuanBlYQsgFxddbRdsHmNPQwcrTmJINFdbTG1deBJuHE8ZMkI-Bm4UTghtBj4PJlpTV3tZfUUzGhIBLw0lRzUHAAAxHCEYNRATQy0cLwQiEBMULQI3RzYcCgdvWnhabx8RCyVOMw" alt="Polski transporter opancerzony Rosomak poległ! Zniszczyli go urzędnicy" class="JRb3 JRabn LPkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19De1ohRXleXx5gHSlZPAFfFmEMdh08CBdYfFNgQn9CAhg9BTQWJ0AEBS8EKgcjHwQSPEc2By0DExI8EDYZNUAHHiUDdEF6XV4dPg8-VTE" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19Fd18hRnpbXx5gHSlZPAFfFmEMdh08CBdYfFNgQn9CAhg9BTQWJ0AEBS8EKgcjHwQSPEc2By0DExI8EDYZNUAHHiUDdEF6XV4dPg8-VTE" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjYwLmpwYQs4FTpeXwxsHntNbgQZVWJILFV2T19EeVohRXxVXx5gHSlZPAFfFmEMdh08CBdYfFNgQn9CAhg9BTQWJ0AEBS8EKgcjHwQSPEc2By0DExI8EDYZNUAHHiUDdEF6XV4dPg8-VTE" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/LTY2MC5qYzU4UDtwGgpuIHsIbypcU2B2LBB3YRpAfmxpSmIqGwY8eileYiIaF2M-KVcqbAdIdWFqHT8sRh4hNTIfOTFUHz8kNkA5JkdcIyQ4XC4mRwsjOiAfOipeGGFibwJjKUUUK3Yk" alt="Polski transporter opancerzony Rosomak poległ! Zniszczyli go urzędnicy" class="JRb3 JRabn LPkt" loading="lazy"/></picture></noscript></div></div></a><a href="/polski-transporter-opancerzony-rosomak-polegl-zniszczyli-go-urzednicy,6034897589146753a" class="LPcd LPcz LPxj" title="Polski transporter opancerzony Rosomak poległ! Zniszczyli go urzędnicy">Polski transporter opancerzony Rosomak poległ! Zniszczyli go urzędnicy</a><div class="J-acb"><span class="E1qv"></span></div></div></div></div></div></div><div class="DVnd "></div></div><div class="Va9"><style>.bFXMqaNj{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFXMlMSL Nah Nan"><img class="bFXMmxRP" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><footer><div class="AFb3"><div class="AFb"><span class="AFcv">© <!-- -->WP Tech</span><span class="AFcx">·</span><a href="/strona/redakcja" class="AFcz cHJldmVudENC">Redakcja</a><span class="AFcx">·</span><a href="https://holding.wp.pl/zasady" class="AFcz cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="AFcx">·</span><a href="https://holding.wp.pl/poufnosc" class="AFcz cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="AFcx">·</span><a href="https://reklama.wp.pl" class="AFcz cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div></footer><div class="bFXMqLLu"><div class="bFXMrwKy"><div class="bFXMlbSO"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Ukraińcy zniszczyli BMO-T. Rosja ma ich tylko dwa tuziny","datePublished":"2022-08-07T11:59:33+02:00","dateModified":"2022-08-07T12:07:15+02:00","author":[{"@type":"Person","name":"Przemysław Juraszek","url":"https://tech.wp.pl/juraszek-przemyslaw,autor,6668608415143553"}],"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/961x1280/filerepo.grupawp.pl/api/v1/display/embed/30b732c7-e83d-4bac-b1ba-2d31491e8818"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/ukraincy-zniszczyli-bmo-t-rosja-ma-ich-tylko-dwa-tuziny,6798797771639296a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/54dd72ac28114c2bb731.js',
'/assets/c3b2e80627b5267f0e99.js',
'/assets/8ac7513803f3192af6e0.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>