
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="referrer" content="no-referrer-when-downgrade">
        
        <title data-react-helmet="true">&quot;Nieodwracalne zmiany&quot;. Wyciekł szokujący raport klimatyczny - WP Tech</title>
        <meta data-react-helmet="true" property="og:site_name" content="tech.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="124006764369210"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="tech.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="204153062611"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="og:url" content="https://tech.wp.pl/nieodwracalne-zmiany-wyciekl-szokujacy-raport-klimatyczny-6655773980543552a"/><meta data-react-helmet="true" name="keywords" content="wiadomości, nauka, środowisko, globalne ocieplenie, kryzys klimatyczny"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/techwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://tech.wp.pl/nieodwracalne-zmiany-wyciekl-szokujacy-raport-klimatyczny-6655773980543552a"/><meta data-react-helmet="true" property="article:published_time" content="2021-06-29T07:40:00+02:00"/><meta data-react-helmet="true" property="article:modified_time" content="2021-06-29T07:33:39+02:00"/><meta data-react-helmet="true" property="artice:tag" content="wiadomości, nauka, środowisko, globalne ocieplenie, kryzys klimatyczny"/><meta data-react-helmet="true" name="news_keywords" content="wiadomości, nauka, środowisko, globalne ocieplenie, kryzys klimatyczny"/><meta data-react-helmet="true" name="author" content="Klaudia Stawska"/><meta data-react-helmet="true" name="description" content="Media dotarły do szkicu raportu przygotowywanego przez Międzyrządowy Zespół ds. Zmian Klimatycznych (IPCC). Wynika z niego, że nawet wzrost temperatury o 1,1 st. C. może być zabójczy dla naszej planety."/><meta data-react-helmet="true" property="twitter:description" content="Media dotarły do szkicu raportu przygotowywanego przez Międzyrządowy Zespół ds. Zmian Klimatycznych (IPCC). Wynika z niego, że nawet wzrost temperatury o 1,1 st. C. może być zabójczy dla naszej planety."/><meta data-react-helmet="true" property="og:title" content="&quot;Nieodwracalne zmiany&quot;. Wyciekł szokujący raport klimatyczny"/><meta data-react-helmet="true" property="og:description" content="Media dotarły do szkicu raportu przygotowywanego przez Międzyrządowy Zespół ds. Zmian Klimatycznych (IPCC). Wynika z niego, że nawet wzrost temperatury o 1,1 st. C. może być zabójczy dla naszej planety."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVnQH0SegN-azMRIQ8_VD4rex8_Hz1QOTR7CCFFLEEnayNJYg4kQj4oNAFiDyBTKyB6QH1TflUrIjZVdQ90AWNwZUB4R3UCfnJ4S3gLeAAofW0eegt9EzM"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVnQH0SegN-azMRIQ8_VD4rex8_Hz1QOTR7CCFFLEEnayNJYg4kQj4oNAFiDyBTKyB6QH1TflUrIjZVdQ90AWNwZUB4R3UCfnJ4S3gLeAAofW0eegt9EzM"/>
        <link data-react-helmet="true" rel="canonical" href="https://tech.wp.pl/nieodwracalne-zmiany-wyciekl-szokujacy-raport-klimatyczny-6655773980543552a"/>
        <script data-react-helmet="true" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://tech.wp.pl/nieodwracalne-zmiany-wyciekl-szokujacy-raport-klimatyczny-6655773980543552a","mainEntityOfPage":"https://google.com/article","description":"Media dotarły do szkicu raportu przygotowywanego przez Międzyrządowy Zespół ds. Zmian Klimatycznych (IPCC). Wynika z niego, że nawet wzrost temperatury o 1,1 st. C. może być zabójczy dla naszej planety.","author":{"@type":"Person","name":"Klaudia Stawska"},"publisher":{"@type":"Organization","name":"Wirtualna Polska","logo":{"@type":"ImageObject","width":185,"height":60,"url":"https://d.wpimg.pl/2012622670-1844314506/logo-wp-tech.png"}},"datePublished":"2021-06-29T07:40:00+02:00","dateModified":"2021-06-29T07:33:39+02:00","headline":"\"Nieodwracalne zmiany\". Wyciekł szokujący raport klimatyczny","image":"https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVnQH0SegN-azMRIQ8_VD4rex8_Hz1QOTR7CCFFLEEnayNJYg4kQj4oNAFiDyBTKyB6QH1TflUrIjZVdQ90AWNwZUB4R3UCfnJ4S3gLeAAofW0eegt9EzM"}</script>
        <link rel="amphtml" href="https://tech.wp.pl/nieodwracalne-zmiany-wyciekl-szokujacy-raport-klimatyczny-6655773980543552a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla tech.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >
            div.g49cubq {
                min-height:200px;width:980px;
            }
        </style><style data-react-helmet="true" >
            div.i49cvlq {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.d4a3qyu {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.g4a4v70 {
                min-height:250px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.a4a4xqy {
                min-height:600px;width:autopx;
            }
        </style><style data-react-helmet="true" >
            div.j4a4x3z {
                min-height:600px;width:autopx;
            }
        </style>
        <style>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</style>
        <link rel="preload" href="https://tech.wp.pl/bTBlcW9hTTUjDhVkFhNAC2BWQQhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx0zPAhmNz0LHTM8CGY3PQsdMzwIZjc9Cx1OT3VMSlh2bR8XNk0BAXtxQlR5ClxTey8NCjkXCxEnYBE" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://tech.wp.pl/YXN5dnd6djkvVxJdS017B2wPRjE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxO2kGBxFqOzE7aQYHEWo7MTtpBgcRajsxOxR1ejsXXkxLRS05OlwHQVcYbnZ9AVVBUQFob34ABV8FBGhtK1AFWwdTOjx-VlZWVlVsO3pTAApKXzo3bEg" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFiAHhdYlVgMyURIA1jQSJrZEx9U34HeHZsT2BHfAd4dGxJdVN6CGEwMBslRD1fKWYo">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXJlAHtaYlVgMyURIA1jQSJrZEx9U34HeHZsT2BHfAd4dGxJdVN6CGEwMBslRD1fKWYo">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXNnAHpYYlVgMyURIA1jQSJrZEx9U34HeHZsT2BHfAd4dGxJdVN6CGEwMBslRD1fKWYo">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXNjAHpcYlVgMyURIA1jQSJrZEx9U34HeHZsT2BHfAd4dGxJdVN6CGEwMBslRD1fKWYo">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVkTDVbfAVhIHsPPQMgVmA0OVd8Xn0IfXJjSnRdYBx_cmNIdFt1CHl9egwoCSUfPioyWjA">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVnSDVbfwFhIHsPPQMgVmA0OVd8Xn0IfXJjSnRdYBx_cmNIdFt1CHl9egwoCSUfPioyWjA">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVhTDVbeQVhIHsPPQMgVmA0OVd8Xn0IfXJjSnRdYBx_cmNIdFt1CHl9egwoCSUfPioyWjA">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVgSjVbeANhIHsPPQMgVmA0OVd8Xn0IfXJjSnRdYBx_cmNIdFt1CHl9egwoCSUfPioyWjA">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVtSDVbdQFhIHsPPQMgVmA0OVd8Xn0IfXJjSnRdYBx_cmNIdFt1CHl9egwoCSUfPioyWjA">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVjAHxcYlVgMyURIA1jQSJrZ0l_X38Hf3xlTGBHfgV-dmFNelp7HjohNhBjGiNWbDk">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXdnAH5YYlVgMyURIA1jQSJrZ0l_X38Hf3xlTGBHfgV-dmFNelp7HjohNhBjGiNWbDk">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YX1jAHRcYlVgMyURIA1jQSJrZ0l_X38Hf3xlTGBHfgV-dmFNelp7HjohNhBjGiNWbDk">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVjSDVbewFhIHsPPQMgVmA0OVd_W38EfHJkQH1eYBx9cGVKeV96AXhrIR0uAmNBICN3BQ">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVsSjVbdANhIHsPPQMgVmA0OVd_W38EfHJkQH1eYBx9cGVKeV96AXhrIR0uAmNBICN3BQ">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXVhTDVbeQVhIHsPPQMgVmA0OVd_W38EfHJkQH1eYBx9cGVKeV96AXhrIR0uAmNBICN3BQ">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#250046">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
        <script>
          window.WP = [];
          window.wp_sn = 'tech';
        </script>
        <meta name="gaf" content="bejvqvmy">
      <script>
      !function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://tech.wp.pl/NDUxMjM1YSU0GjtZYkpsMHdCbxgmE2JmClp3SBJuERsKJxI1Em4RGwonEjUSbhEbCicSNRJuERsKJxI1Em4RGwonEjUSbhEbCicSNRJuERsKJxI1Em4RGwonEjUSbhEbCicSNRJuERsKJxI1Em4RGwonEjUSbhEbCicSNRJuERsKJxI1Em4RGwonEjUSbhEbCicSNRJuERsKJxI1Em4RGwonEjUSbhEbCicSNRJuERsKJxI1Em4RGwonEjUSbhEbCidvRm9EbH53VyoLKx8kN2oKO1d8Fz00PBZwCChbODUjFTRMP1QlLTELcFh-BXZ0Z149GChXIj1oSWsLKUcdKDoMPld9AXhhZzt9W30XPiwhFSFXOVQtLHsPPUQ9XWt2YEoLBCRUISAiCiwJLF0gIXgCIAMsXzdpIgEuAyhaImkmAiIBOFsvJyxVPws9XjwweBMhAyBQOj02AiMTYAd4cWBPell0CX5xYUt4X39QbDk",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<script src="'+c+'"><\/script>')}catch(_){console.error(_)}}(document,window);
      </script>
      </head>
      <body class="theme-default">
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://tech.wp.pl/Nzg2MDAwYRsGUDt3bgxsDkUIbycxHxEJE1ZvaGMobEBFbRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SGx4oESU4bRIbHigRJThtEhseKBElOG0SG2NbbA9FCG9rNgckCQtbL3JuAD4QFF4kJmwEKRsXHCc3Ywo"></script><script crossorigin defer nomodule id="wpjslib" src="https://tech.wp.pl/ZGZiMmQydSY7CztefgJ4M3hTbw4hEQU0Lg1vQXMmeH14NhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg4mBRgFNhIyDiYFGAU2EjIOJgUYBTYSMg5bdmUvS3dPfg4qLSkFJA9-DiotKQUkD3wKPSYqRycecwQ"></script>
          
          
        </div>
    
        <div class="bejvqvmyh"></div>
        
        <div id="app"><div class="b1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-648490465"><table class="b1z1kLyn b2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="ewa2e2i72e" data-reactid="7"><cite><cite><i></i></cite></cite></cite><cite class="emp6m0y216e" data-reactid="8"><cite><cite><var></var></cite></cite></cite><cite class="wux68l2w2448e" data-reactid="9"><strong><i><b></b></i></strong></cite><cite class="ecf10u1p360e" data-reactid="10"><cite><strong><samp></samp></strong></cite></cite><header class="b2dWsoB- header bwpAPPrT" data-reactid="11"><div class="b3OdCjtC b2WU8IRA" style="border-bottom-color:#250046;" data-reactid="12"><div data-st-area="Header" class="b1eC5C0Q" data-reactid="13"><div class="b3TeSS9P" data-reactid="14"><a href="https://www.wp.pl?src01=20804" class="b3IxTUNV" style="background:#250046;color:#250046;" data-st-area="Header-back" data-reactid="15"><figure class="b2WN26Gj" data-reactid="16"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="bk-0W4yM b3NvS14I b3_Qw9eR" data-reactid="17"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="bEDSrt49" data-reactid="18"><a data-st-area="Header-logo" href="/" data-reactid="19"><span data-reactid="20"><h2 class="b9-RdI2v" data-reactid="21">WP Tech</h2><div class="bk-0W4yM b3_Qw9eR bAeAQtDt" style="width:auto;height:21px;" data-reactid="22"><span class="b3NvS14I" style="fill:#250046;" data-reactid="23"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 56.3 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 29.8 11.9 C 29.8 8.2 32 5.7 36.6 5.7 C 38.1 5.7 39.2 6 40.1 6.4 L 40.1 9.3 C 39.2 8.9 38.2 8.6 36.7 8.6 C 33.8 8.6 32.9 9.6 32.9 12 L 32.9 14.7 C 32.9 17.3 34.1 18.1 37 18.1 C 38.2 18.1 39.4 17.9 40.5 17.4 L 40.5 20.2 C 39.4 20.6 38.2 20.9 36.9 20.9 C 32.1 20.9 29.9 18.8 29.9 14.7 L 29.9 11.9 L 29.8 11.9 Z  M 43.5 0 L 46.5 0 L 46.5 7.5 C 47.4 6.4 48.9 5.7 51.1 5.7 C 54.1 5.7 56.3 7.1 56.3 10.8 L 56.3 20.7 L 53.3 20.7 L 53.3 11.3 C 53.3 9.3 52.4 8.5 50.2 8.5 C 47.9 8.5 46.6 9.4 46.6 12.2 L 46.6 20.7 L 43.6 20.7 L 43.6 0 L 43.5 0 Z "
    />
  </g>
</svg>
</span></div></span></a><!-- react-empty: 24 --></div><div class="b1BrwK4m b23jlTkc" data-reactid="25"><div class="b3J86BdW bORJE3jl" data-reactid="26"><div class="b3Zc4X11" data-reactid="27"><input type="checkbox" class="b1Ir1_eR" data-reactid="28"/><label class="boYYE9kb" title="Włącz tryb ciemny" data-reactid="29"><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ bazdhFI5 bk-0W4yM b3NvS14I" data-reactid="30"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 13.029 14" width="13.029pt" height="14pt"><defs><clipPath id="_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al"><rect width="13.029" height="14"/></clipPath></defs><g clip-path="url(#_clipPath_OrmE0NIkkbOuzGujLbMw2mA2VydmM8al)"><path d=" M 12.925 10.13 C 12.8 9.976 12.59 9.92 12.405 9.986 C 11.887 10.172 11.325 10.267 10.733 10.267 C 7.903 10.267 5.6 7.963 5.6 5.133 C 5.6 3.43 6.441 1.844 7.849 0.89 C 8.009 0.782 8.085 0.587 8.043 0.399 C 8 0.212 7.846 0.07 7.654 0.042 C 7.436 0.01 7.218 0 7 0 C 3.14 0 0 3.14 0 7 C 0 10.86 3.14 14 7 14 C 9.45 14 11.679 12.755 12.96 10.67 C 13.064 10.501 13.049 10.285 12.925 10.13 Z " /></g></svg>
</span><span style="width:14px;height:14px;fill:currentColor;" class="bf9-ynMQ b3CQMUq3 bk-0W4yM b3NvS14I" data-reactid="31"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io --><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate" viewBox="0 0 14.379 14.574" width="14.379pt" height="14.574pt"><defs><clipPath id="_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9"><rect width="14.379" height="14.574"/></clipPath></defs><g clip-path="url(#_clipPath_KZbVbUwXAy7BISsFEGhef3SvFAEA0AU9)"><g><path d=" M 3.765 2.855 L 2.588 1.664 L 1.667 2.602 L 2.837 3.793 L 3.765 2.855 Z  M 1.961 6.621 L 0 6.621 L 0 7.952 L 1.961 7.952 L 1.961 6.621 Z  M 7.843 0 L 6.536 0 L 6.536 1.963 L 7.843 1.963 L 7.843 0 L 7.843 0 Z  M 12.712 2.602 L 11.791 1.664 L 10.621 2.855 L 11.542 3.793 L 12.712 2.602 Z  M 10.614 11.719 L 11.784 12.917 L 12.706 11.979 L 11.529 10.787 L 10.614 11.719 Z  M 12.418 6.621 L 12.418 7.952 L 14.379 7.952 L 14.379 6.621 L 12.418 6.621 Z  M 7.19 3.294 C 5.026 3.294 3.268 5.084 3.268 7.287 C 3.268 9.49 5.026 11.28 7.19 11.28 C 9.353 11.28 11.111 9.49 11.111 7.287 C 11.111 5.084 9.353 3.294 7.19 3.294 Z  M 6.536 14.574 L 7.843 14.574 L 7.843 12.611 L 6.536 12.611 L 6.536 14.574 Z  M 1.667 11.972 L 2.588 12.91 L 3.758 11.712 L 2.837 10.774 L 1.667 11.972 Z " /></g></g></svg>
</span><span class="b1OfdzKV" data-reactid="32">Dark Mode</span></label></div><span class="b3ThkvuQ" data-reactid="33">Włącz tryb ciemny</span></div><!-- react-empty: 34 --></div></div><div class="b2nQ3EP5" data-reactid="35"><div class="b2wrgdhI" data-reactid="36"><div class="bp7bUWWX" data-reactid="37"><a class="b3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="38"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="39"><g fill="none" data-reactid="40"><path d="M0-4h24v25H0z" data-reactid="41"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="42"></path></g></svg><span data-reactid="43">Poczta</span></a><a class="b3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="44"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="45"><g data-reactid="46"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="47"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="48"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="49"></circle></g></svg><span data-reactid="50">TV ONLINE</span></a><a class="b3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="51"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="52"><g fill="none" data-reactid="53"><path d="M0 0h24v25H0z" data-reactid="54"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="55"></path></g></svg><span data-reactid="56">Program TV</span></a></div><div class="b2zQDZey" data-reactid="57"><div class="b2HMfvpj" data-oneloginButton="true" data-reactid="58"></div></div><span class="b3yDnEn9 b2mk8_1e" data-hamburger-container="true" data-reactid="59"><div class="b1gmo6aw" data-hamburger-icon="true" data-reactid="60"><figure class="bDTDDv1a" data-reactid="61"></figure><figure class="bDTDDv1a" data-reactid="62"></figure><figure class="bDTDDv1a" data-reactid="63"></figure><figure class="bDTDDv1a" data-reactid="64"></figure></div><span data-reactid="65">Menu</span></span></div></div></div><div data-st-area="Menu" class="b3d-ngZ0" data-reactid="66"><ul data-reactid="67"><li class="b3mu7F3s" data-reactid="68"><figure class="b3NveKDW" data-reactid="69"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFlAHhaYlVgMyURIA1jQSJrZEp1XnUEenBiTWBdeAR-dGxAfl1iRSsnPVUpCzlQYDQ7H28X" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="71"/></span></figure><a class="bXGGwcFx" href="/wiadomosci" data-reactid="72">Wiadomości</a></li><li class="b3mu7F3s" data-reactid="73"><figure class="b3NveKDW" data-reactid="74"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="75"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFlAHhaYlVgMyURIA1jQSJrYUp7XHsEd3VnVXxddQJ6fWRMfl9iRSsnPVY9BCoTMw" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="76"/></span></figure><a class="bXGGwcFx" href="/mobile" data-reactid="77">Mobile</a></li><li class="b3mu7F3s" data-reactid="78"><figure class="b3NveKDW" data-reactid="79"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="80"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFlAHhaYlVgMyURIA1jQSJrZkl-Un0HfndtVXxafQh8dmxOeV9iRSsnPVY9BCoTMw" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="81"/></span></figure><a class="bXGGwcFx" href="/internet" data-reactid="82">Internet</a></li><!-- react-empty: 83 --><li class="b3mu7F3s" data-reactid="84"><figure class="b3NveKDW" data-reactid="85"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFlAHhaYlVgMyURIA1jQSJrYU58XnsGeHBjVXxYfgh3cm1IeVhiRSsnPVY9BCoTMw" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="87"/></span></figure><a class="bXGGwcFx" href="/militaria" data-reactid="88">Militaria</a></li><!-- react-empty: 89 --><li class="b3mu7F3s" data-reactid="90"><figure class="b3NveKDW" data-reactid="91"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="92"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFlAHhaYlVgMyURIA1jQSJrZEh7U3UFf3RtVWBbeQN4fWZIeV51HjohNhBjGiNWbDk" width="50" height="50" class="b17NH_Hy" alt="" data-reactid="93"/></span></figure><a class="bXGGwcFx" href="/wideo" data-reactid="94">Wideo</a></li><li class="b3mu7F3s" data-reactid="95"><figure class="b3NveKDW b2-gdLjw" style="background:#250046;" data-reactid="96"><span class="bk-0W4yM" data-reactid="97"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/najnowsze" data-reactid="98">Najnowsze</a></li><li class="b3mu7F3s" data-reactid="99"><figure class="b3NveKDW b2-gdLjw" style="background:#250046;" data-reactid="100"><span class="bk-0W4yM" data-reactid="101"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="bXGGwcFx" href="/popularne" data-reactid="102">Popularne</a></li></ul></div></div></header><!-- react-empty: 103 --><!-- react-empty: 104 --><div class="ehk03g0m108e" data-reactid="105"></div><!-- react-empty: 106 --><div class="content b2d9_HLt" data-reactid="107"><div data-reactid="108"><div class="b3gatTWV b3KvVGpi" data-reactid="109"><a href="https://www.wp.pl?src01=20804" class="b1HaiiFQ" style="background:#250046;" data-st-area="goToSG" data-reactid="110"><span class="b35LEmnc" data-reactid="111">Przejdź na</span><span style="width:35px;height:28px;" class="bk-0W4yM b3_Qw9eR" data-reactid="112"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="113"><div data-reactid="114"><div class="bEanFVXt" data-reactid="115"><div class="b3s-mP2l" data-reactid="116"><div class="bhiCifJ8 b1JVHGQm" data-reactid="117"><div class="b30SROfM" data-reactid="118"><div class="b3iPBXrb" data-reactid="119"><div class="bRQvycma b2G32N3L" data-st-area="Menu-left" data-reactid="120"><a class="sectionsMenu b1H56GIO" href="/wiadomosci" data-reactid="121"><figure class="b3bBevUs" data-reactid="122"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="123"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXBgAHlfYlVgMyURIA1jQSJrZEp1XnUEenBiTWBdeAR-dGxAfl1iRSsnPVUpCzlQYDQ7H28X" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="124"/></span></figure><div class="b1lXcfrU" data-reactid="125">Wiadomości</div></a><a class="sectionsMenu b1H56GIO" href="/mobile" data-reactid="126"><figure class="b3bBevUs" data-reactid="127"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="128"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXBgAHlfYlVgMyURIA1jQSJrYUp7XHsEd3VnVXxddQJ6fWRMfl9iRSsnPVY9BCoTMw" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="129"/></span></figure><div class="b1lXcfrU" data-reactid="130">Mobile</div></a><a class="sectionsMenu b1H56GIO" href="/internet" data-reactid="131"><figure class="b3bBevUs" data-reactid="132"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="133"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXBgAHlfYlVgMyURIA1jQSJrZkl-Un0HfndtVXxafQh8dmxOeV9iRSsnPVY9BCoTMw" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="134"/></span></figure><div class="b1lXcfrU" data-reactid="135">Internet</div></a><a class="sectionsMenu b1H56GIO" href="/militaria" data-reactid="136"><figure class="b3bBevUs" data-reactid="137"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="138"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXBgAHlfYlVgMyURIA1jQSJrYU58XnsGeHBjVXxYfgh3cm1IeVhiRSsnPVY9BCoTMw" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="139"/></span></figure><div class="b1lXcfrU" data-reactid="140">Militaria</div></a><a class="sectionsMenu b1H56GIO" href="/wideo" data-reactid="141"><figure class="b3bBevUs" data-reactid="142"><span class="b218mrNK b1aIqa9K b2OhPLeK b2wUF4Ie" style="padding-bottom:100%;" data-reactid="143"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXBgAHlfYlVgMyURIA1jQSJrZEh7U3UFf3RtVWBbeQN4fWZIeV51HjohNhBjGiNWbDk" width="45" height="45" class="b17NH_Hy" alt="" data-reactid="144"/></span></figure><div class="b1lXcfrU" data-reactid="145">Wideo</div></a><a class="sectionsMenu b1H56GIO" href="/najnowsze" data-reactid="146"><figure class="b3bBevUs b3TbnkKP" style="background:#250046;" data-reactid="147"><span class="bk-0W4yM" data-reactid="148"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="149">Najnowsze</div></a><a class="sectionsMenu b1H56GIO" href="/popularne" data-reactid="150"><figure class="b3bBevUs b3TbnkKP" style="background:#250046;" data-reactid="151"><span class="bk-0W4yM" data-reactid="152"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="5 5 35 35" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="b1lXcfrU" data-reactid="153">Popularne</div></a><div data-reactid="154"></div><!-- react-empty: 155 --></div></div></div></div></div><div class="b1t26d10" data-reactid="156"><div class="bhiCifJ8" data-reactid="157"><div class="b30SROfM" data-reactid="158"><article class="article desktop b1CJk4lf b1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="159"><!-- react-empty: 160 --><div data-reactid="161"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.wp.pl/nieodwracalne-zmiany-wyciekl-szokujacy-raport-klimatyczny-6655773980543552a" data-reactid="162"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="163"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="164"><meta itemprop="url" content="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMpE2JmIFp3SGIDfnVnTn9YewZ-aWRAeV5-AHpxZU5iBiJWIWkiCGAeKFImaiUWKkgw" data-reactid="165"/><meta itemprop="width" content="185" data-reactid="166"/><meta itemprop="height" content="60" data-reactid="167"/></div><meta itemprop="name" content="WP Tech" data-reactid="168"/></div><meta itemprop="datePublished" content="2021-06-29T07:40:00+02:00" data-reactid="169"/></div><div data-st-area="article-header" data-reactid="170"><div class="b3KaUVlr" data-reactid="171"><div class="b3mfrBxN" data-reactid="172"><div class="b2XbI6sD b2iR_8W5" data-reactid="173"></div></div><a href="/tag/wiadomo%C5%9Bci" data-reactid="174"><div class="teaserSubject article desktop b3fecl-B b2yI96rU b2sMRd9I" data-reactid="175">wiadomości</div></a><div class="b3pj5t1m bThEub2I" data-reactid="176"><div class="b1TS8ZGX b2er1oZR" data-reactid="177"><div class="subjectsList--btn desktop b2fyxbJu" data-reactid="178"><!-- react-text: 179 -->+<!-- /react-text --><!-- react-text: 180 -->4<!-- /react-text --></div><div class="b2rfnHBj" data-reactid="181"><div class="b3v0El6z" data-reactid="182"><div class="subjectsList--overlay b3msLBK9" data-reactid="183"><div class="bczXPGR_" data-reactid="184"><a class="subjectsList--link b3c2fokE" href="/tag/nauka" data-reactid="185">nauka</a><a class="subjectsList--link b3c2fokE" href="/tag/%C5%9Brodowisko" data-reactid="186">środowisko</a><a class="subjectsList--link b3c2fokE" href="/tag/globalne%20ocieplenie" data-reactid="187">globalne ocieplenie</a><a class="subjectsList--link b3c2fokE" href="/tag/kryzys%20klimatyczny" data-reactid="188">kryzys klimatyczny</a></div></div></div></div></div></div><span data-reactid="189"><div class="b2OP5BaX b2H_x0a9 signature" data-reactid="190"><a class="b21Hub9j" href="/autor/klaudia-stawska/6378780274100353" data-reactid="191"><div class="bu7xf8ZL" data-reactid="192"><div class="b1c8pa3s b3uTmmye bF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="193"><div class="b1IDXUQA" data-reactid="194"></div><span class="signature--author b2aU53vl desktop" itemprop="name" data-reactid="195"><!-- react-text: 196 --><!-- /react-text --><!-- react-text: 197 -->Klaudia Stawska<!-- /react-text --></span></div></div></a><div class="signature--when b2VIX-Kh desktop" data-reactid="198"><time datetime="2021-06-29T07:40:00+02:00" data-reactid="199">Dzisiaj, 29-06-2021 07:40</time></div></div><div data-reactid="200"></div></span></div></div><div class="bjOqPE5L" data-reactid="201"><h1 class="article--title b1xAmRvR" itemprop="headline" data-reactid="202"><!-- react-text: 203 -->&quot;Nieodwracalne zmiany&quot;. Wyciekł szokujący raport klimatyczny<!-- /react-text --></h1><div class="article--lead b1HGmjUl" data-reactid="204"><p>Media dotarły do szkicu raportu przygotowywanego przez Międzyrządowy Zespół ds. Zmian Klimatycznych (IPCC). Wynika z niego, że nawet wzrost temperatury o 1,1 st. C. może być zabójczy dla naszej planety.</p></div><div class="bQ54P8i_" data-reactid="205"><div class="bxU1sB_3 b3hHhfX2" data-reactid="206"><div class="b3V6W5kL" data-reactid="207"><div class="b2QfedaS b4iwoJyx b1sWqqFP" data-reactid="208"><div class="be9J8nRY bKGjqMdC bWefN3Ww b1H1-_iz b1X5Knx4 b3RyCVKb" data-reactid="209"><div class="b2AbYYLR" data-reactid="210"><div class="b1R30uNZ" data-reactid="211"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="212"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY bKGjqMdC bWefN3Ww b3q1_OVS b1X5Knx4 b3RyCVKb" data-reactid="213"><div class="b2AbYYLR" data-reactid="214"><div class="b1R30uNZ" data-reactid="215"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="216"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b3k3s6kF" data-reactid="217"><div class="b1TiOmT3" data-reactid="218"><div class="bb0slQwY" data-reactid="219"><span style="width:15px;height:15px;" class="bk-0W4yM" data-reactid="220"><svg width="16px" height="16px" viewBox="0 0 16 16" version="1.1" xmlns="http://www.w3.org/2000/svg"
     xmlns:xlink="http://www.w3.org/1999/xlink">
    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g transform="translate(-610.000000, -382.000000)"
           fill="#FFFFFF" fill-rule="nonzero">
            <g id="Group-2" transform="translate(437.000000, 370.000000)">
                <path d="M173.75,23.1363636 C173.335786,23.1363636 173,22.8005772 173,22.3863636 L173,12.75 C173,12.3357864 173.335786,12 173.75,12 L187.75,12 C188.164214,12 188.5,12.3357864 188.5,12.75 L188.5,22.3863636 C188.5,22.8005772 188.164214,23.1363636 187.75,23.1363636 L185.5,23.1363636 L185.5,26.75 C185.5,27.3939133 184.741989,27.7384635 184.256849,27.3150685 L179.46875,23.1363636 L173.75,23.1363636 Z M174.5,13.5 L174.5,21.6363636 L179.75,21.6363636 C179.931335,21.6363636 180.106529,21.7020614 180.243151,21.8212951 L184,25.1 L184,22.3863636 C184,21.9721501 184.335786,21.6363636 184.75,21.6363636 L187,21.6363636 L187,13.5 L174.5,13.5 Z"></path>
            </g>
        </g>
    </g>
</svg>
</span></div></div></div><div class="b3V6W5kL b10Vz3r4" data-reactid="221"><div class="b3AREt4b b2pkAVlT b3hLUTND" data-reactid="222"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="223"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div><div class="b378s4oy" data-reactid="224"><cite class="vtw67j1s2412e" data-reactid="225"><strong><i><em></em></i></strong></cite></div></div><div class="b28w7SDA" data-reactid="226"><figure class="b1O8neci" data-reactid="227"><span class="b218mrNK b1aIqa9K b21iJRJh" style="padding-bottom:56.2111801242236%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="228"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXJhTDVZewNhIjwUKBgoQSFqMgo4GixGPmolFGILPVhhMmRXKQM-QSIlLFcoBy9UKmttSHRZKVQoJ3hAKFN9HHp0bU1gUn4BeGlmTSxffFd3fDNPLFpvTA" width="644" height="362" class="b3BQvntU" alt="Mapa przedstawia zaburzenie równowagi budżetu energetycznego Ziemi " data-reactid="229"/><div data-reactid="230"><meta itemprop="url" content="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXJhTDVZewNhIjwUKBgoQSFqMgo4GixGPmolFGILPVhhMmRXKQM-QSIlLFcoBy9UKmttSHRZKVQoJ3hAKFN9HHp0bU1gUn4BeGlmTSxffFd3fDNPLFpvTA" data-reactid="231"/><meta itemprop="width" content="1280" data-reactid="232"/><meta itemprop="height" content="720" data-reactid="233"/></div></span></figure></div><small class="article--mainPhotoSource b2GJb2Ai b3OAxpGg" data-reactid="234"><span data-title="Mapa przedstawia zaburzenie równowagi budżetu energetycznego Ziemi " data-reactid="235">Mapa przedstawia zaburzenie równowagi budżetu energetycznego Ziemi </span><span data-source="NASA" data-reactid="236"><!-- react-text: 237 -->Źródło: <!-- /react-text --><!-- react-text: 238 -->NASA<!-- /react-text --></span></small><div data-reactid="239"><!-- react-empty: 240 --><div class="b2xUHwx3" data-reactid="241"><div class="b4afna5 d4cf9xd" data-reactid="242"><!-- react-empty: 243 --><div class="i4bc0sz b4bwl44 g49cubq ehk3g0m108d" data-reactid="244"><div class="d4hun0i f4cf1nz" data-reactid="245"></div><img width="56" height="45" class="a4bbrub" src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFjAHlfYlhgMyVWPQZiUGEtegs5DWJBJSJ6GipEPV8pe2ZaMA" alt="d4bcla6" data-reactid="246"/><cite class="ehk3g0m108e" data-reactid="247"><cite><cite><samp></samp></cite></cite></cite></div></div></div><div data-reactid="248"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="249"><p>Pojawia się coraz więcej doniesień sugerujących, że nasza planeta może być w&nbsp;o&nbsp;wiele gorszym stanie, niż sądzono jeszcze do niedawna. Jakiś czas temu pisaliśmy o&nbsp;tym, że <a href="https://tech.wp.pl/satelity-mogly-falszowac-obraz-ziemi-kryzys-klimatyczny-jeszcze-powazniejszy-6644188748245856a" rel="noopener noreferrer" target="_blank">satelity mogły fałszować prawdziwą skalę zmian klimatycznych</a>. Teraz eksperci z&nbsp;IPCC pracują nad raportem, który może przynieść niepokojące wnioski. Jego szkic trafił do dziennikarzy agencji AFP.&nbsp;</p></div></div><div data-reactid="250"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="251"><p>Raport miał się ukazać dopiero w&nbsp;przyszłym roku, jednak już teraz możemy zapoznać się z&nbsp;częścią jego szokującej treści. Z&nbsp;cytowanego przez <a href="https://klimat.rp.pl/planeta/9076-nieodwracalne-zmiany-do-mediow-wyciekl-szokujacy-raport-ipcc/" rel="noopener noreferrer nofollow" target="_blank">RP</a> fragmentu wynika, że w&nbsp;ciągu najbliższych 30 lat dotkną nas poważne konsekwencje kryzysu klimatycznego, którego poszczególne punkty zapalne "runą jak domino".&nbsp;</p></div></div><div class="bOf50qDO b22APDV5" data-reactid="252"><div class="b3sAeME_" data-reactid="253"><div class="fb-post bMEzbl80" data-href="https://www.facebook.com/techwppl/posts/10159262268242612" data-reactid="254"></div></div><!-- react-empty: 255 --><!-- react-empty: 256 --></div><div data-reactid="257"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="258"><p>Eksperci ONZ ostrzegają, że powinniśmy przygotować się na załamanie się ekosystemów, wzrost poziomu mórz czy groźne fale upałów. O&nbsp;tych zagrożeniach słyszymy nie pierwszy raz. Jakiś czas temu pojawiły się obszerne badania opisujące <a href="https://tech.wp.pl/kryzys-klimatyczny-nowe-badanie-pokazuje-fundamentalne-zmiany-w-oceanach-6622257291914144a" rel="noopener noreferrer" target="_blank">nieodwracalne zmiany w&nbsp;oceanach</a> oraz jak <a href="https://tech.wp.pl/ekstremalne-upaly-w-miastach-wiemy-gdzie-bedzie-coraz-gorzej-6653362347424704a" rel="noopener noreferrer" target="_blank">globalne ocieplenie zmienia klimat miejski</a>.&nbsp;</p></div></div><div class="b4afna5 d4cf9xd" data-reactid="259"><!-- react-empty: 260 --><div class="i4bc0sz b4bwl44 e4b55m5 i49cvlq jhk5k2u180d" data-reactid="261"><div class="d4hun0i f4cf1nz" data-reactid="262"></div><img width="56" height="45" class="a4bbrub" src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFjAHlfYlhgMyVWPQZiUGEtegs5DWJBJSJ6GipEPV8pe2BaMA" alt="d4bcla6" data-reactid="263"/><cite class="jhk5k2u180e" data-reactid="264"><cite><cite><b></b></cite></cite></cite></div></div><div data-reactid="265"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="266"><p>W szkicu nowego raportu IPCC niepokojący jest jednak szczególnie jeden fragment. Do tej pory większość naukowców uważała, że jeśli średnia globalna temperatura w&nbsp;ciągu stulecia nie wzrośnie o&nbsp;2&nbsp;st. C, to mamy szansę powstrzymać kryzys. Jednak autorzy nowego raportu są zdania, że nawet podniesienie globalnej temperatury o&nbsp;1,1 st. C&nbsp;może doprowadzić do nieodwracalnych zmian.&nbsp;</p></div></div><div data-st-area="gallery-gallery" data-reactid="267"><a class="b2x8vyoZ b15Zj6Id" title="Kryzys klimatyczny wpływa na to, co jemy. Te produkty mogą zniknąć ze sklepów" href="https://tech.wp.pl/kryzys-klimatyczny-wplywa-na-to-co-jemy-te-produkty-moga-zniknac-ze-sklepow-6653375618366400g" data-reactid="268"><figure class="b3Rv_ZbE" data-reactid="269"><div class="bQB5kEjV" data-reactid="270"><span class="b218mrNK b1aIqa9K" data-reactid="271"><img src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXZiTTVbeARhIjwUKBgoQSFqMgo4GixGPmolFGILPVhhMmRXKQM-QSIlLFcoBy9UKmtmQHgPf1R8fXgbKQkuHHpwZEpgCHkAfGlnGngIewMrJmMdelJvTA" width="275" height="155" class="b3BQvntU b2_iGbjC" alt="" data-reactid="272"/></span></div><div class="b1PLOi3u b3QZpm0Z" data-reactid="273"><span class="bk-0W4yM" data-reactid="274"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 24">
  <path d="M16 17.5c-2.523 0-4.5-1.977-4.5-4.5 0-2.523 1.977-4.5 4.5-4.5 2.523 0 4.5 1.977 4.5 4.5 0 2.523-1.977 4.5-4.5 4.5zm0-11c-3.584 0-6.5 2.916-6.5 6.5s2.916 6.5 6.5 6.5 6.5-2.916 6.5-6.5-2.916-6.5-6.5-6.5zm14 15.033c0 .253-.196.467-.429.467H2.429C2.196 22 2 21.786 2 21.533V5.4c0-.253.196-.467.429-.467H9l.228-.013.157-.054c.444-.106 1.623-.388 2.617-1.408L13.422 2h5.155l1.42 1.458C21.171 4.662 22.594 4.933 23 4.933h6.571c.233 0 .429.214.429.467v16.133zm-.429-18.6l-6.531.002c-.178-.018-.971-.216-1.61-.873L20.043.638l-.147-.302L19.6.184C19.492.128 19.204 0 18.857 0h-5.714c-.509 0-.87.313-1.005.451l-1.569 1.611c-.589.605-1.305.776-1.65.859-.017.004-.034.008-.05.012h-6.44C1.089 2.933 0 4.04 0 5.4v16.133C0 22.894 1.089 24 2.429 24h27.142C30.91 24 32 22.894 32 21.533V5.4c0-1.36-1.09-2.467-2.429-2.467z"/>
</svg>
</span></div></figure><div class="b3e2pqSB" data-reactid="275"><!-- react-empty: 276 --><div class="b1PAU4e4" data-reactid="277">Kryzys klimatyczny wpływa na to, co jemy. Te produkty mogą zniknąć ze sklepów</div></div></a></div><div data-reactid="278"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="279"><p>Eksperci wskazują na takie zagrożenia jak m.in. <a href="https://tech.wp.pl/kawa-i-czekolada-moga-zniknac-z-europy-naukowcy-bija-na-alarm-6652755448961984a" rel="noopener noreferrer" target="_blank">wydłużenie sezonów susz</a> oraz zwiększenie zagrożenia pożarowego. W&nbsp;wyniku tego do 2050 roku dziesiątki milionów osób mogą cierpieć na chroniczny głód. Kolejne 130 mln osób do 2030 może znaleźć się na skraju ubóstwa, jeśli nie powstrzymamy pogłębiających się nierówności.&nbsp;</p></div></div><div data-reactid="280"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="281"><p>Raport ostrzega, że przetrwanie ludzi w&nbsp;najbliższych stuleciach po doświadczeniu wstrząsu klimatycznego może być zagrożone. Jednak naukowcy mają nadzieję, że wciąż można powstrzymać wzrost temperatury i&nbsp;przygotować się na te zmiany, których powstrzymać już się nie da.&nbsp;</p></div></div><div class="b4afna5 d4cf9xd" data-reactid="282"><!-- react-empty: 283 --><div class="i4bc0sz b4bwl44 e4b55m5 d4a3qyu pnq11w2t396d" data-reactid="284"><div class="d4hun0i f4cf1nz" data-reactid="285"></div><img width="56" height="45" class="a4bbrub" src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFjAHlfYlhgMyVWPQZiUGEtegs5DWJBJSJ6GipEPV8pe2RJbxc" alt="d4bcla6" data-reactid="286"/><cite class="pnq11w2t396e" data-reactid="287"><cite><strong><em></em></strong></cite></cite></div></div><div data-reactid="288"><div class="article--text bFQN8OU2 bYwaUr3X" data-reactid="289"><p>Klimatolog Francois Gemenne, kierownik Obserwatorium Hugo oraz autor pracy podkreśla jednak, że nie jest to ostateczna wersja raportu i&nbsp;musi on zostać jeszcze poddany rewizji. Oficjalna wersja zostanie opublikowana dopiero w&nbsp;lutym 2022 roku po szczycie ONZ COP26.</p></div></div><div class="b3-XtjyH b1EvE0ES b1699YqJ" data-reactid="290"><h2 class="b2O4Yqk2" data-reactid="291">Zobacz: Globalne ocieplenie kontra alkohol. Ulubione trunki zagrożone [Wideo]</h2><div id="video-player-2052369-10" data-reactid="292"></div><!-- react-empty: 293 --><!-- react-empty: 294 --></div><div data-reactid="295"><div class="article--text bFQN8OU2 bYwaUr3X b21vc1mc" data-reactid="296"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div></div></div><div class="b4afna5 d4cf9xd" data-reactid="297"><!-- react-empty: 298 --><div class="i4bc0sz b4bwl44 g4a4v70 ewa32o2d1152d" data-reactid="299"><div class="d4hun0i f4cf1nz" data-reactid="300"></div><img width="56" height="45" class="a4bbrub" src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFjAHlfYlhgMyVWPQZiUGEtegs5DWJBJSJ6GipEPV8pe2ZKbxc" alt="d4bcla6" data-reactid="301"/><cite class="ewa32o2d1152e" data-reactid="302"><cite><em><em></em></em></cite></cite></div></div></article></div></div><div class="bhiCifJ8" data-reactid="303"><div class="b30SROfM" data-reactid="304"><div class="b3WA51MZ b1W2VvN5" data-reactid="305"><!-- react-empty: 306 --><div class="bKKDlFpe" data-reactid="307"><div data-reactid="308"><p class="b2D6Fczm" data-reactid="309">Podziel się opinią</p></div><div data-reactid="310"><div class="b2i7kbHv" data-reactid="311"><div class="b2QfedaS b2zYfzyx b1sWqqFP" data-reactid="312"><div class="be9J8nRY bKGjqMdC bWefN3Ww b1H1-_iz b3RyCVKb" data-reactid="313"><div class="b2AbYYLR" data-reactid="314"><div class="b1R30uNZ" data-reactid="315"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="316"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="be9J8nRY bKGjqMdC bWefN3Ww b3q1_OVS b3RyCVKb" data-reactid="317"><div class="b2AbYYLR" data-reactid="318"><div class="b1R30uNZ" data-reactid="319"><span style="width:17px;height:16px;fill:#fff;" class="bk-0W4yM b3NvS14I" data-reactid="320"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="b15YYw7X" data-reactid="321"><div class="b3AREt4b b2pkAVlT" data-reactid="322"><span style="width:15px;height:15px;" class="b28uAksm bk-0W4yM" data-reactid="323"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="b3KHlkO5" data-reactid="324"><div class="b2G6aOIF" data-reactid="325"><div class="b380xAbB" data-reactid="326"><a href="https://www.facebook.com/techwppl" title="https://www.facebook.com/techwppl" target="_blank" data-reactid="327"><div style="width:37px;height:37px;" data-reactid="328"><svg class="b3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="329"><title id="tech" data-reactid="330"><!-- react-text: 331 -->WP <!-- /react-text --><!-- react-text: 332 -->tech<!-- /react-text --></title><circle fill="#250046" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="333"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="334"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="335"><tspan x="50%" text-anchor="middle" y="53" data-reactid="336">tech</tspan></text></svg></div></a></div><p class="b2D6Fczm" data-reactid="337">Bądź z nami na bieżąco</p></div><div class="b1_fQNqu" data-reactid="338"><a href="https://www.instagram.com/technologie_wp" class="b27iDgms" title="https://www.instagram.com/technologie_wp" target="_blank" data-reactid="339"><div class="b3gyVG32" data-reactid="340"><span style="width:16px;height:16px;" class="b-FeE_hr bk-0W4yM" data-reactid="341"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="bGEfdlbT" data-reactid="342">na Instagramie</p></div></a><a href="https://www.facebook.com/techwppl" title="https://www.facebook.com/techwppl" target="_blank" data-reactid="343"><div class="b1KgVJpj" data-reactid="344"><div class="bu_1VZ96" data-reactid="345"><div class="b1Qq9oHQ" data-reactid="346"><div class="b3UuF-p7" data-reactid="347"><span class="b3BtJj7P" data-reactid="348">👍</span><span class="b1K4IV2V" data-reactid="349">Lubię to!</span></div><div class="fb-like b30OY8tZ" id="fb-iframe" data-href="https://www.facebook.com/techwppl" data-width="83" data-layout="button" data-action="like" data-size="small" data-share="false" data-reactid="350"></div></div></div><p class="b3OLsf2F" data-reactid="351">na Facebooku</p></div></a></div></div></div><div data-reactid="352"><p class="b2DSIv57" data-reactid="353"><!-- react-text: 354 -->Komentarze<!-- /react-text --><!-- react-text: 355 --><!-- /react-text --></p><a class="b2mhs9Ra" id="comments" data-reactid="356"><div class="bdLGbQpo" data-reactid="357"><div data-reactid="358"><div class="bE0ROtMs b2bpYj8w b2bUm2gQ" data-reactid="359"><div data-reactid="360"><div class="b2QHpjSt" data-reactid="361">Trwa ładowanie</div><div class="bAkCj_Dn" data-reactid="362">.</div><div class="bAkCj_Dn b3EhRzxG" data-reactid="363">.</div><div class="bAkCj_Dn b3b6we4V" data-reactid="364">.</div></div></div></div></div></a></div><div data-reactid="365"><div data-reactid="366"><span data-reactid="367"></span><span data-reactid="368"></span></div></div></div></div></div><div class="b2TqTFZv" data-reactid="369"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="370"><div class="b30SROfM" data-reactid="371"><div class="bhiCifJ8 b1ZVNGs5" data-reactid="372"><div class="b30SROfM" data-reactid="373"><div data-reactid="374"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="375"><div class="b4afna5 b4myzei" data-reactid="376"><!-- react-empty: 377 --><div class="i4bc0sz b4bwl44 a4a4xqy pnq36w0t1296d" data-reactid="378"><div class="d4hun0i f4cf1nz" data-reactid="379"></div><img width="56" height="45" class="a4bbrub" src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFjAHlfYlhgMyVWPQZiUGEtegs5DWJBJSJ6GipEPV8pe2ZObxc" alt="d4bcla6" data-reactid="380"/><cite class="pnq36w0t1296e" data-reactid="381"><cite><b><strong></strong></b></cite></cite></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="382"><div data-reactid="383"></div></div><div class="b2b9DORP" style="opacity:1;" data-reactid="384"></div><div data-reactid="385"><div style="top:0;z-index:40;" class="e49dyk1" data-reactid="386"><div class="b4afna5 b4myzei" data-reactid="387"><!-- react-empty: 388 --><div class="i4bc0sz b4bwl44 d4ay1kn j4a4x3z ecf35u2p1260d" data-reactid="389"><div class="d4hun0i f4cf1nz" data-reactid="390"></div><img width="56" height="45" class="a4bbrub" src="https://v.wpimg.pl/NDUxMjM1YSU0GjtZYkpsMHdCbwMkE2JmIFp3SGJ-YXFjAHlfYlhgMyVWPQZiUGEtegs5DWJBJSJ6GipEPV8pe2ZNbxc" alt="d4bcla6" data-reactid="391"/><cite class="ecf35u2p1260e" data-reactid="392"><cite><b><cite></cite></b></cite></cite></div></div></div><div class="bVap3Bre" data-reactid="393"></div></div></div></div></div></div></div></div><div class="b1jIbOo6" data-reactid="394"><div class="bEanFVXt" data-reactid="395"><div class="bhiCifJ8" data-reactid="396"><div class="b30SROfM" data-reactid="397"><div data-reactid="398"></div><div data-reactid="399"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="400"><td class="b3Fr7j02" data-reactid="401"><div class="bc1tVLjw" data-reactid="402"><div class="b3j7LEFN" data-reactid="403"><div class="b1Mp9g3C b3Fpble7" data-reactid="404"><a href="https://www.wp.pl?src01=20804" class="bp0ohM7D" data-reactid="405"><span style="width:auto;height:47px;fill:#250046;" class="bk-0W4yM b3NvS14I b3_Qw9eR bAeAQtDt" data-reactid="406"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="b19Bo85f" href="/" data-reactid="407"><div class="bk-0W4yM b3_Qw9eR bAeAQtDt" style="width:auto;height:17px;" data-reactid="408"><span class="b3NvS14I" style="fill:#250046;" data-reactid="409"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 56.3 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 29.8 11.9 C 29.8 8.2 32 5.7 36.6 5.7 C 38.1 5.7 39.2 6 40.1 6.4 L 40.1 9.3 C 39.2 8.9 38.2 8.6 36.7 8.6 C 33.8 8.6 32.9 9.6 32.9 12 L 32.9 14.7 C 32.9 17.3 34.1 18.1 37 18.1 C 38.2 18.1 39.4 17.9 40.5 17.4 L 40.5 20.2 C 39.4 20.6 38.2 20.9 36.9 20.9 C 32.1 20.9 29.9 18.8 29.9 14.7 L 29.9 11.9 L 29.8 11.9 Z  M 43.5 0 L 46.5 0 L 46.5 7.5 C 47.4 6.4 48.9 5.7 51.1 5.7 C 54.1 5.7 56.3 7.1 56.3 10.8 L 56.3 20.7 L 53.3 20.7 L 53.3 11.3 C 53.3 9.3 52.4 8.5 50.2 8.5 C 47.9 8.5 46.6 9.4 46.6 12.2 L 46.6 20.7 L 43.6 20.7 L 43.6 0 L 43.5 0 Z "
    />
  </g>
</svg>
</span></div></a></div></div><div class="b1Mp9g3C" data-reactid="410"><div class="b3LkAa1k" data-reactid="411"><div class="b-FgCqGx" data-reactid="412"><div class="bFZ3qpfM" data-reactid="413">Porady</div><ul data-reactid="414"><li data-reactid="415"><a target="_blank" href="https://tech.wp.pl/czyj-to-numer-telefonu-podpowiadamy-jak-sprawdzic-6071987948037249a" data-reactid="416">Czyj to numer telefonu? Jak sprawdzić kto dzwonił?</a></li><li data-reactid="417"><a target="_blank" href="https://pruski.komorkomania.pl/33300,jak-udostepnic-internet-z-telefonu" data-reactid="418">Jak udostępnić internet z telefonu?</a></li><li data-reactid="419"><a target="_blank" href="https://pruski.komorkomania.pl/33298,nfc-w-telefonie-czym-jest-i-do-czego-sluzy" data-reactid="420">Czym jest nfc w telefonie?</a></li><li data-reactid="421"><a target="_blank" href="https://tech.wp.pl/jak-sprawdzic-haslo-wi-fi-sposoby-6131409416484481a" data-reactid="422">Jak sprawdzić hasło do wi-fi?</a></li><li data-reactid="423"><a target="_blank" href="https://tech.wp.pl/jak-nagrywac-ekran-w-smartfonach-z-android-i-ios-6339155540706945a" data-reactid="424">Jak nagrywać ekran w smartfonach?</a></li><li data-reactid="425"><a target="_blank" href="https://fotoblogia.pl/3138,5-darmowych-programow-do-obrobki-zdjec-2" data-reactid="426">Darmowe programy do obróbki zdjęć</a></li><li data-reactid="427"><a target="_blank" href="https://pruski.komorkomania.pl/33044,jak-zresetowac-smartfon" data-reactid="428">Jak zresetować smartfon?</a></li><li data-reactid="429"><a target="_blank" href="https://pruski.komorkomania.pl/33191,android-iphone-jak-przeslac-plik" data-reactid="430">Jak przesłac plik z Androida na iPhone?</a></li><li data-reactid="431"><a target="_blank" href="https://fotoblogia.pl/12657,jaki-aparat-kupic-poradnik-dla-poczatkujacych" data-reactid="432">Jaki aparat kupić dla początkujących?</a></li><li data-reactid="433"><a target="_blank" href="https://tech.wp.pl/archive" data-reactid="434">Wszystkie artykuły</a></li><li data-reactid="435"><a target="_blank" href="https://tech.wp.pl/wyszukiwanie-obrazem-w-google-jak-dziala-i-kiedy-sie-przydaje-6507700359657089a" data-reactid="436">Wyszukiwanie obrazem w Google. Jak działa?</a></li></ul></div><div class="b-FgCqGx" data-reactid="437"><div class="bFZ3qpfM" data-reactid="438">Poradnik</div><ul data-reactid="439"><li data-reactid="440"><a target="_blank" href="https://tech.wp.pl/jaka-predkosc-internetu-jest-ci-realnie-potrzebna-sprawdzamy-czego-realnie-potrzebujesz-w-domu-6168602671068801a" data-reactid="441">Prędkośc internetu - jaka jest Ci potrzebna?</a></li><li data-reactid="442"><a target="_blank" href="https://tech.wp.pl/facebook-jak-wylaczyc-aktywnosc-na-messengerze-6354744329881217a" data-reactid="443">Jak wyłączyć aktuwność na messengerze?</a></li><li data-reactid="444"><a target="_blank" href="https://tech.wp.pl/jak-uruchomic-bios-sposoby-przydatne-wskazowki-6134187634165889a " data-reactid="445">Jak uruchomić BIOS?</a></li><li data-reactid="446"><a target="_blank" href="https://tech.wp.pl/do-czego-sluza-czujniki-w-telefonach-6035120365790337g" data-reactid="447">Do czego służą czujniki w telefonach?</a></li><li data-reactid="448"><a target="_blank" href="https://fotoblogia.pl/12664,jaka-lustrzanka-dla-poczatkujacego-fotografa-i-zaawansowanego-amatora" data-reactid="449">Jaka lustrzanka dla początkującego fotografa?</a></li><li data-reactid="450"><a target="_blank" href="https://lukaszskalba.komorkomania.pl/373,3-sposoby-na-internet-mobilny-za-granica" data-reactid="451">Sposoby na internet mobilny za granicą.</a></li><li data-reactid="452"><a target="_blank" href="https://tech.wp.pl/jak-sprawdzic-jaka-mam-karte-graficzna-sposoby-6134198661183617a" data-reactid="453">Jak sprawdzić jaką mam kartę graficzną?</a></li><li data-reactid="454"><a target="_blank" href="https://tech.wp.pl/jak-zabezpieczyc-folder-haslem-sposoby-6136314329474689a" data-reactid="455">Jak zabezpieczyć folder hasłem?</a></li><li data-reactid="456"><a target="_blank" href="https://tech.wp.pl/jak-zmienic-rozszerzenie-pliku-sposoby-6133514624583297a " data-reactid="457">Jak zmienić rozszerzenie pliku?</a></li><li data-reactid="458"><a target="_blank" href="https://www.dobreprogramy.pl/Wyszukiwanie-obrazem-w-Google-zobacz-jak-latwo-znalezc-podobne-zdjecia,News,107779.html" data-reactid="459">Wyszukiwanie obrazem</a></li><li data-reactid="460"><a target="_blank" href="https://polygamia.pl/kody-do-the-sims-3-nieskonczona-ilosc-pieniedzy-i-pelna-kontrola-nad-simem/" data-reactid="461">Kody do The Sims 3</a></li><li data-reactid="462"><a target="_blank" href="https://polygamia.pl/kody-do-the-sims-4-dodatkowe-pieniadze-darmowe-domy-i-niesmiertelnosc-w-zasiegu-reki/" data-reactid="463">Kody do The Sims 4</a></li></ul></div><div class="b-FgCqGx" data-reactid="464"><div class="bFZ3qpfM" data-reactid="465">Programy</div><ul data-reactid="466"><li data-reactid="467"><a target="_blank" href="https://www.dobreprogramy.pl/Firefox,Program,Windows,13108.html" data-reactid="468">Mozilla Firefox</a></li><li data-reactid="469"><a target="_blank" href="https://www.dobreprogramy.pl/YouTube-Downloader-HD,Program,Windows,45506.html" data-reactid="470">YouTube Downloader</a></li><li data-reactid="471"><a target="_blank" href="https://www.dobreprogramy.pl/GG-GaduGadu,Program,Windows,13086.html" data-reactid="472">Gadu Gadu</a></li><li data-reactid="473"><a target="_blank" href="https://www.dobreprogramy.pl/Homebook-Dom-i-Wnetrze,Program,Android,72345.html" data-reactid="474">Homebook - Dom i Wnętrze</a></li><li data-reactid="475"><a target="_blank" href="https://www.dobreprogramy.pl/Color-Switch,Program,Android,72185.html" data-reactid="476">Color Switch</a></li><li data-reactid="477"><a target="_blank" href="https://www.dobreprogramy.pl/Euro-Truck-Simulator-2,Program,Windows,65999.html" data-reactid="478">Euro Truck Simulator 2</a></li><li data-reactid="479"><a target="_blank" href="https://www.dobreprogramy.pl/Blizzard-Battle.net,Program,Windows,99372.html" data-reactid="480">Blizzard Battle</a></li><li data-reactid="481"><a target="_blank" href="https://www.dobreprogramy.pl/Angielski-za-darmo-z-Duolingo,Program,Android,58149.html" data-reactid="482">Duolingo</a></li><li data-reactid="483"><a target="_blank" href="https://www.dobreprogramy.pl/Mobizen-nagrywanie-ekranu,Program,Android,99746.html" data-reactid="484">Mobizen</a></li></ul></div><div class="b-FgCqGx" data-reactid="485"><div class="bFZ3qpfM" data-reactid="486">Tematy</div><ul data-reactid="487"><li data-reactid="488"><a target="_blank" href="https://tech.wp.pl/tag/koniec%20%C5%9Bwiata" data-reactid="489">Koniec świata</a></li><li data-reactid="490"><a target="_blank" href="https://tech.wp.pl/tag/asteroida" data-reactid="491">Asteroida</a></li><li data-reactid="492"><a target="_blank" href="https://tech.wp.pl/nasa-6176341392255105c" data-reactid="493">NASA</a></li><li data-reactid="494"><a target="_blank" href="https://tech.wp.pl/google-6170643008112769c" data-reactid="495">Google</a></li><li data-reactid="496"><a target="_blank" href="https://tech.wp.pl/tag/usa" data-reactid="497">USA</a></li><li data-reactid="498"><a target="_blank" href="https://tech.wp.pl/tag/pogoda" data-reactid="499">Pogoda - IMGW</a></li><li data-reactid="500"><a target="_blank" href="https://tech.wp.pl/tag/boeing%20737" data-reactid="501">Boeing 737</a></li><li data-reactid="502"><a target="_blank" href="https://tech.wp.pl/tag/elon%20musk" data-reactid="503">Elon Musk</a></li><li data-reactid="504"><a target="_blank" href="https://tech.wp.pl/tag/badania%20naukowe" data-reactid="505">Badania naukowe</a></li><li data-reactid="506"><a target="_blank" href="https://tech.wp.pl/tag/koronawirus" data-reactid="507">Koronawirus</a></li><li data-reactid="508"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="509">Koronawirus - wiadomości</a></li><li data-reactid="510"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="511">Koronawirus - objawy, leczenie</a></li><li data-reactid="512"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="513">Tarcza antykryzysowa</a></li><li data-reactid="514"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="515">Koronawirus w Polsce</a></li><li data-reactid="516"><a target="_blank" href="https://kuchnia.wp.pl/wielkanoc-6428720646584449c" data-reactid="517">Wielkanoc - przepisy</a></li></ul></div><div class="b-FgCqGx" data-reactid="518"><div class="bFZ3qpfM" data-reactid="519">Smartfony</div><ul data-reactid="520"><li data-reactid="521"><a target="_blank" href="https://komorkomania.pl/t/26,huawei" data-reactid="522">Huawei</a></li><li data-reactid="523"><a target="_blank" href="https://komorkomania.pl/t/6,samsung" data-reactid="524">Samsung</a></li><li data-reactid="525"><a target="_blank" href="https://komorkomania.pl/t/23851,apple" data-reactid="526">Apple</a></li><li data-reactid="527"><a target="_blank" href="https://komorkomania.pl/t/122,xiaomi" data-reactid="528">Xiaomi</a></li><li data-reactid="529"><a target="_blank" href="https://komorkomania.pl/t/23126,huawei-p9-lite" data-reactid="530">HUAWEI P9 LITE</a></li><li data-reactid="531"><a target="_blank" href="https://komorkomania.pl/t/22640,samsung-galaxy-s7" data-reactid="532">SAMSUNG GALAXY S7</a></li><li data-reactid="533"><a target="_blank" href="https://komorkomania.pl/t/26339,huawei-p20-lite" data-reactid="534">HUAWEI P20 LITE</a></li><li data-reactid="535"><a target="_blank" href="https://komorkomania.pl/t/25398,huawei-p10" data-reactid="536">HUAWEI P10</a></li><li data-reactid="537"><a target="_blank" href="https://komorkomania.pl/t/25564,apple-iphone-x" data-reactid="538">IPHONE X</a></li><li data-reactid="539"><a target="_blank" href="https://komorkomania.pl/products/" data-reactid="540">Katalog smartfonów</a></li></ul></div><div class="b-FgCqGx" data-reactid="541"><div class="bFZ3qpfM" data-reactid="542">Aparaty fotograficzne</div><ul data-reactid="543"><li data-reactid="544"><a target="_blank" href="https://fotoblogia.pl/t/33,nikon" data-reactid="545">Nikon</a></li><li data-reactid="546"><a target="_blank" href="https://fotoblogia.pl/t/32,canon" data-reactid="547">Canon</a></li><li data-reactid="548"><a target="_blank" href="https://fotoblogia.pl/t/34,sony" data-reactid="549">Sony</a></li><li data-reactid="550"><a target="_blank" href="https://fotoblogia.pl/t/7593,nikon-d5000" data-reactid="551">Nikon d5000</a></li><li data-reactid="552"><a target="_blank" href="https://fotoblogia.pl/t/7597,nikon-d5100" data-reactid="553">Nikon D5100</a></li><li data-reactid="554"><a target="_blank" href="https://fotoblogia.pl//t/6826,nikon-d5300" data-reactid="555">Nikon D5300</a></li><li data-reactid="556"><a target="_blank" href="https://fotoblogia.pl/t/7605,canon-eos-50d" data-reactid="557">Canon EOS 50D</a></li><li data-reactid="558"><a target="_blank" href="https://fotoblogia.pl/t/6714,canon-eos-5d-mark-ii" data-reactid="559">Canon EOS 5D MARK II</a></li><li data-reactid="560"><a target="_blank" href="https://fotoblogia.pl/t/11106,canon-eos-800d" data-reactid="561">Canon EOS 800D</a></li><li data-reactid="562"><a target="_blank" href="https://fotoblogia.pl/products/" data-reactid="563">Katalog aparatów</a></li></ul></div><div class="b-FgCqGx" data-reactid="564"><div class="bFZ3qpfM" data-reactid="565">Nasze serwisy</div><ul data-reactid="566"><li data-reactid="567"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="568">WIADOMOŚCI</a></li><li data-reactid="569"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="570">SPORT</a></li><li data-reactid="571"><a target="_blank" href="https://www.money.pl" data-reactid="572">BIZNES</a></li><li data-reactid="573"><a target="_blank" href="https://gry.wp.pl/" data-reactid="574">GRY</a></li><li data-reactid="575"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="576">FINANSE</a></li><li data-reactid="577"><a target="_blank" href="https://autokult.pl/" data-reactid="578">MOTORYZACJA</a></li><li data-reactid="579"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="580">KOBIETA</a></li><li data-reactid="581"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="582">GWIAZDY</a></li><li data-reactid="583"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="584">ZDROWIE</a></li><li data-reactid="585"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="586">TELESHOW</a></li><li data-reactid="587"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="588">FITNESS</a></li><li data-reactid="589"><a target="_blank" href="https://praca.money.pl" data-reactid="590">PRACA</a></li><li data-reactid="591"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="592">POGODA</a></li><li data-reactid="593"><a target="_blank" href="https://praca.money.pl/wynagrodzenia/" data-reactid="594">Wynagrodzenia</a></li><li data-reactid="595"><a target="_blank" href="https://sportowefakty.wp.pl/euro-2020-2021" data-reactid="596">EURO 2020 / 2021</a></li></ul></div><div class="b-FgCqGx" data-reactid="597"><div class="bFZ3qpfM" data-reactid="598">Inne nasze serwisy</div><ul data-reactid="599"><li data-reactid="600"><a target="_blank" href="https://dom.wp.pl/" data-reactid="601">DOM</a></li><li data-reactid="602"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="603">KSIĄŻKI</a></li><li data-reactid="604"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="605">KUCHNIA</a></li><li data-reactid="606"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="607">HOROSKOP</a></li><li data-reactid="608"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="609">TURYSTYKA</a></li><li data-reactid="610"><a target="_blank" href="https://kafeteria.pl" data-reactid="611">KAFETERIA</a></li><li data-reactid="612"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="613">DOBREPROGRAMY</a></li><li data-reactid="614"><a target="_blank" href="https://komorkomania.pl/" data-reactid="615">KOMÓRKOMANIA</a></li><li data-reactid="616"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="617">GADŻETOMANIA</a></li><li data-reactid="618"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="619">FOTOBLOGIA</a></li><li data-reactid="620"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="621">Kalkulator wynagrodzeń</a></li><li data-reactid="622"><a target="_blank" href="https://vibez.pl/" data-reactid="623">VIBEZ</a></li><li data-reactid="624"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="625">Wawalove</a></li><li data-reactid="626"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="627">WP Wrocław</a></li><li data-reactid="628"><a target="_blank" href="https://www.o2.pl/" data-reactid="629">O2</a></li><li data-reactid="630"><a target="_blank" href="https://gryonline.wp.pl/" data-reactid="631">Gry online</a></li><li data-reactid="632"><a target="_blank" href="https://centralagier.wp.pl/" data-reactid="633">Centrala Gier</a></li><li data-reactid="634"><a target="_blank" href="https://sportowefakty.wp.pl/zuzel" data-reactid="635">Żużel</a></li></ul></div><div class="b-FgCqGx" data-reactid="636"><div class="bFZ3qpfM" data-reactid="637">Pogoda</div><ul data-reactid="638"><li data-reactid="639"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="640">Wiadomości pogodowe</a></li><li data-reactid="641"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="642">Pogoda w miastach</a></li><li data-reactid="643"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="644">Pogoda Warszawa</a></li><li data-reactid="645"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="646">Pogoda Wrocław</a></li><li data-reactid="647"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="648">Pogoda Zakopane</a></li><li data-reactid="649"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="650">Pogoda Kraków</a></li><li data-reactid="651"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="652">Pogoda Szczecin</a></li><li data-reactid="653"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="654">Pogoda Lublin</a></li><li data-reactid="655"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="656">Pogoda Poznań</a></li></ul></div><div class="b-FgCqGx" data-reactid="657"><div class="bFZ3qpfM" data-reactid="658">Praca</div><ul data-reactid="659"><li data-reactid="660"><a target="_blank" href="https://praca.money.pl" data-reactid="661">Praca</a></li><li data-reactid="662"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="663">Oferty pracy</a></li><li data-reactid="664"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="665">Praca Warszawa</a></li><li data-reactid="666"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="667">Praca Kraków</a></li><li data-reactid="668"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="669">Praca Wrocław</a></li><li data-reactid="670"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="671">Praca Łódź</a></li><li data-reactid="672"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="673">Praca Poznań</a></li><li data-reactid="674"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="675">Praca Szczecin</a></li><li data-reactid="676"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="677">Praca Bydgoszcz</a></li><li data-reactid="678"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="679">Praca Radom</a></li><li data-reactid="680"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="681">Praca Gdynia</a></li><li data-reactid="682"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="683">Praca Katowice</a></li><li data-reactid="684"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="685">Praca za granicą</a></li><li data-reactid="686"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="687">Praca w miastach</a></li><li data-reactid="688"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="689">Listy ofert pracy</a></li><li data-reactid="690"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="691">Szukane oferty pracy</a></li><li data-reactid="692"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="693">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="b2bumeFJ" data-reactid="694">Więcej tematów</div></div><div class="b14gugvC" data-reactid="695"><div data-st-area="Footer" class="b29Ld8c- bgXrZGKQ menuFooterDesktop" data-reactid="696"><div class="b1LNJWaA" data-reactid="697"><span data-reactid="698"><!-- react-text: 699 -->© 1995-<!-- /react-text --><!-- react-text: 700 -->2021<!-- /react-text --><!-- react-text: 701 --> Grupa WP<!-- /react-text --></span><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="702">Reklama</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="703">O nas</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="704">Prywatność</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="705">Popularne</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="706">Regulamin</a><a class="b2CqoVpR b1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="707">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
    
        <script>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</script>
        
        
        <script crossorigin type="module" id="onelogin6script" src="https://onelogin.wpcdn.pl/onelogin/olwidget.es6.js"></script>
        <script crossorigin defer noModule id="oneloginescript" src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
    
        
        <script>
            WP.push(function() {
                var salesManagoId = "";
                var salesManagoScriptPath = "";
                if (!!salesManagoId && !!salesManagoScriptPath) {
                    var _smid = salesManagoId;
                    (function(w, r, a, sm, s ) {
                        w['SalesmanagoObject'] = r;
                        w[r] = w[r] || function () {
                            ( w[r].q = w[r].q || [] ).push(arguments);
                        };
                        sm = document.createElement('script');
                        sm.type = 'text/javascript';
                        sm.async = true;
                        sm.src = a;
                        s = document.getElementsByTagName('script')[0];
                        s.parentNode.insertBefore(sm, s);
                    })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
                }
            });
        </script>
        
        <noscript>
          <img src="https://tech.wp.pl/NDUxMjM1YSU0GjtZYkpsMHdCbw4iE2JmIFp3SGJDd3ZiSX9ddAV7dXoLJQU6HyktM0c-GDsMOiE2EGsLLkUnKztFJxkiVyhiJRRwGixaIWIjRXhEeRMz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        
                <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                            height="0"
                            width="0"
                            style="display:none;visibility:hidden">
                    </iframe>
                </noscript>
            
        <!-- End Google Tag Manager (noscript) -->
        
        
      </body>
    </html>
  