<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Nie tylko tureckie drony. Ukraińcy korzystają z polskich FlyEye</title><link rel="canonical" href="https://tech.wp.pl/nie-tylko-tureckie-drony-ukraincy-korzystaja-z-polskich-flyeye,6750066148735808a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/nie-tylko-tureckie-drony-ukraincy-korzystaja-z-polskich-flyeye,6750066148735808a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Nie tylko tureckie drony. Ukraińcy korzystają z polskich FlyEye" data-react-helmet="true"/><meta property="og:description" content="Po sukcesach bezzałogowców TB2 Bayraktar w Ukrainie uwagę opinii publicznej zwróciły drony bojowe. Tymczasem, jak donos…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/nie-tylko-tureckie-drony-ukraincy-korzystaja-z-polskich-flyeye,6750066148735808a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Nie tylko tureckie drony. Ukraińcy korzystają z polskich FlyEye" data-react-helmet="true"/><meta name="twitter:description" content="Po sukcesach bezzałogowców TB2 Bayraktar w Ukrainie uwagę opinii publicznej zwróciły drony bojowe. Tymczasem, jak donos…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-03-22T17:18:05+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Adam Gaafar" data-react-helmet="true"/><meta property="og:article:tag" content="militaria" data-react-helmet="true"/><meta property="og:article:tag" content="technologia wojskowa" data-react-helmet="true"/><meta property="og:article:tag" content="wojna w Ukrainie" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1280x853/filerepo.grupawp.pl/api/v1/display/embed/d1d15366-018b-438b-8bef-ede0409c53ce" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1280x853/filerepo.grupawp.pl/api/v1/display/embed/d1d15366-018b-438b-8bef-ede0409c53ce" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="Po sukcesach bezzałogowców TB2 Bayraktar w Ukrainie uwagę opinii publicznej zwróciły drony bojowe. Tymczasem, jak donos…"/><meta name="title" data-react-helmet="true" content="Nie tylko tureckie drony. Ukraińcy korzystają z polskich FlyEye"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.pl/Mjc4NTM2YgsCVjhnYklvHkEObDc9WhIZF1BseG9tb1BBaxELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNUEYbCFvCG9FAlA4ey5dIwwKU2E9I14kBAYbKjE-WTkFExk6MS5aYx0TGj44Y1g-SB4" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.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-SB4" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/98fc0f3639daec95a97f.js" rel="preload" as="script"/><link href="/assets/376c55a9f0e6f443c9c8.js" rel="preload" as="script"/><link href="/assets/b5929b1841afeafce605.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--b1:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--cj:menlo,monaco,consolas,"courier new",monospace;--b5:1.5;--b3:14px;--cl:20px;--cn:10px}@media screen and (min-width:1140px){:root{--b3:16px;--cl:24px}}:root{--cp:480px;--cr:768px;--ct:980px;--cv:1366px;--cx:630px;--cz:1140px;--c1:1366px;--c3:480px;--c5:576px;--c7:768px;--c9:992px;--db:1200px;--dd:1600px;--bj:#88ae04;--br:#88ae04;--bp:#88ae04;--bn:#88ae04;--bl:#fff;--df:#000;--dh:#d40000;--dj:212,0,0;--dl:#f57f17;--dn:245,127,23;--dp:#52c41a;--dr:82,196,26;--b7:var(--d);--bt:var(--d);--dt:#3b5998;--dv:#4285f4;--dx:#ca2218;--dz:251,251,251;--d1:12,12,12;--d3:630px;--d5:600px;--d7:300px;--d9:30px;--eb:210px;--ed:600px;--ef:300px;--eh:30px;--ej:700px;--el:40px;--bv:8px;--en:16px;--bz:32px;--ep:4px;--er:8px;--cd:16px;--cf:32px;--et:400;--b9:600;--ev:20%;--ex:16px;--ex:1rem;--ch:24px;--ch:1.5rem;--ez:16px;--e1:320px;--e3:630px;--e5:970px;--e7:30px;--e9:15px;--cb:20px;--fb:0;--fd:45vh;--ff:calc(var(--el) + 20px);--fh:180ms ease-in-out;--fj:120ms ease-in-out;--fl:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--d3:980px;--d9:40px;--eh:40px;--e9:20px;--e3:980px}}@media screen and (min-width:1366px){:root{--d5:760px;--d7:380px;--d9:76px;--ed:646px;--eh:30px;--e3:1280px;--e9:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--h:#757575;--j:#e3e3e3;--l:#f3f5f6;--n:#686868;--p:#fff;--r:#f6f8fa;--t:#eff1f5;--v:#909090;--x:#c7c7c7;--z:#c7c7c7;--ab:#ed1c24;--ad:#fff;--af:#f2f2f2;--ah:#e2e2e2;--aj:#e1f2ff;--al:#c7c7c7;--an:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ap:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--ar:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--at:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--av:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--ax:251,251,251;--az:12,12,12;--a1:#d9d9d9;--a3:#adadad;--a5:#f2f2f2;--a7:#ececec;--a9:#2019f5;--bb:#fff;--bd:rgba(0,0,0,0.65);--bf:#f5f5f5;--bh:var(--bj)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.pl/Mjc4NTM2YgsCVjhnYklvHkEObDc9WhIZF1BseG9tb1BBaxELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNUEYbCFvCG9FAlA4ey5dIwwKU2E9I14kBAYbKjE-WTkFExk6MS5aYx0TGj44Y1g-SB4" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '477807926546346';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6750066148735808","bunch":"Publication","cdate":"2022-03-22","ctags":"militaria,technologia wojskowa,wojna w Ukrainie","cauthor":"Adam Gaafar","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"2558","href":"https://tech.wp.pl/nie-tylko-tureckie-drony-ukraincy-korzystaja-z-polskich-flyeye,6750066148735808a","canonical":"https://tech.wp.pl/nie-tylko-tureckie-drony-ukraincy-korzystaja-z-polskich-flyeye,6750066148735808a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","PublicationsListing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","PublicationsListing":"234811","Video":"235510","Gallery":"234814"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};</script><script crossorigin="anonymous" src="https://tech.wp.pl/Mjc4NTM2YgsCVjhnYklvHkEObDc9WhIZF1BseG9tb1BBaxELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEjU8axELEm0SNTxrEQsSbRI1PGsRCxJtEkhPFjt2dxBiHRNePTgkUHtFFEQkJyFbL0cQUy8kY1g-SB4" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://tech.wp.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-SB4" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="eva9q85"><div class="bFswQfvo"><div class="bFswQQus"><div class="bFswKvCI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFswKvCI', 2, '', null, '')</script></div></div><div class="bFswQfvs"><div class="bFswQQuw"><div class="bFswKvCM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFswKvCM', 6, '', null, '')</script></div></div><div class="bFswQfvw"><div class="bFswQQuA"><div class="bFswKvCQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFswKvCQ', 10, '', null, '')</script></div></div><header class="DBgd"><div class="DBl"><a href="/" class="DBlh C5k- cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="KJlh DBll"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911Zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026Zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784Zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917Zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 0 0-2.844-10.976 33.73 33.73 0 0 0-26.039-21.352 65.132 65.132 0 0 0-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 0 0-14.141 8.572 23.993 23.993 0 0 0-1.242 5.929 1728.554 1728.554 0 0 1-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 0 0-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 0 1-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 0 0-6.49-32.048 52.89 52.89 0 0 0-4.567-13.82 33.648 33.648 0 0 0-15.223-15.424 43.344 43.344 0 0 0-30.926-2.964 26.68 26.68 0 0 0-14.101 8.973 32.597 32.597 0 0 0-5.768 10.776 64.086 64.086 0 0 0-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 0 1-1.882 1.963 2.284 2.284 0 0 1-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 0 0-8.412-13.38 36.054 36.054 0 0 0-17.667-8.011 29.203 29.203 0 0 0-21.552 4.446 16.023 16.023 0 0 0-6.65 8.613 14.941 14.941 0 0 0 0 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 0 0 4.807 13.42 32.571 32.571 0 0 0 9.574 12.539 41.104 41.104 0 0 0 21.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0 0 21.431-7.211 37.484 37.484 0 0 0 14.742-15.503 43.47 43.47 0 0 0 4.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 0 1 1.643-1.802 1.883 1.883 0 0 1 2.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 0 0 5.008 21.872 2155.357 2155.357 0 0 0 5.167 21.833 30.128 30.128 0 0 0 4.407 10.095 24.035 24.035 0 0 0 19.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0 0 14.101-8.012 31.085 31.085 0 0 0 8.813-15.864 103.697 103.697 0 0 0 1.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 0 0-5.488 2.844 16.663 16.663 0 0 0-3.285 15.383 11.73 11.73 0 0 0 2.564 5.167 6.167 6.167 0 0 0 5.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 0 0 7.692-1.482 30.927 30.927 0 0 0 20.791-19.069 53.505 53.505 0 0 0 3.245-16.464c.346-4.353.239-8.73-.321-13.06Z"></path></svg></a><div class="JNm5"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="KVaar JNaar"><div class="KVaer"></div></div><div class="JNaat"><ul class="Xcj JNaax"><li><a href="/nauka,temat" class="Xcl JNch cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat" class="Xcl JNch cHJldmVudENC">Militaria</a></li><li><a href="/recenzje,temat" class="Xcl JNch cHJldmVudENC">Recenzje</a></li><li><a href="/wiadomosci,temat" class="Xcl JNch cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="Xcl JNch cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="Xcl JNch cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="Xcl JNch cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></div></div><div class="DBln"><div class="J3ln J3ab5"><input type="text" class="J3i3 J3ab7" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="J3z J3ab9 J3ab-"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="EBn- EBob"></div></div><div role="button" class="J3z J3acb" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="JPaaz"><input type="checkbox" disabled="" class="JPaa1" id="darkModeCheckbox"/><label class="JPi1" for="darkModeCheckbox"><div class="JPaa3"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="JPaa5 JPaa7"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="JPaa5"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="D5m-"><button type="button" tabindex="0" class="JRi1"><div class="JRaa9">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="E1br E1pp E1px"/></button><div class="D5nb"><div class="EBn- EBob EBof"><div class="JRnb"><ul class="JRabd"><li><a href="/konto/ustawienia" class="JRaa- cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="JRaa-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFswNYyd"></div><div class="CTkj"><div><div class="bFswNnyZ"></div></div></div><div class="CTdn"><div class="CTkn"></div><article id="main-content"><div class="FLdp"><div class="FLsr CBjj"><div><div class="FZt5"><h1 class="FZgd">Nie tylko tureckie drony. Ukraińcy korzystają z polskich FlyEye</h1></div><div class="JBbr"><div class="FBq-"><a href="/" class="FBch C5k- cHJldmVudENC" title="Strona główna">Strona główna</a><span class="FBrb">›</span><span class="FBrf FBrd">Nie tylko tureckie drony. Ukraińcy korzystają z polskich FlyEye</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"Nie tylko tureckie drony. Ukraińcy korzystają z polskich FlyEye"}]}</script><div class="JBz5"><span class="JBz1 JBz3">22.03.2022 17:18</span></div></div></div><div class="FZt7"><div class="Dl CZkx"><div class="Dn"><picture class=""><source srcSet="https://v.wpimg.pl/NDA5YzUzYSUgVy9JegFsMGMPexM8WGJmNBdjWHpMfnQ5BmpCehwnKCRHPAo6VCk2NEU4DSVUPihuVCkTegx_ayVcKgo5GzdrJFg7HzFVKnUlBGxJY0xjdHANO1dhSXYmbA07HzNXKyAkBW1KbBl7dyJQewc" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDA5YzUzYSUgVy9JegFsMGMPexM8WGJmNBdjWHpCdnI5AWBCehwnKCRHPAo6VCk2NEU4DSVUPihuVCkTegx_ayVcKgo5GzdrJFg7HzFVKnUlBGxJY0xjdHANO1dhSXYmbA07HzNXKyAkBW1KbBl7dyJQewc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDQwOWM1YiUwFTlkYkpvMHNNbT4kE2FmJFV1dWIAf3xhD2AxJF0oNjQHIHkqQzg0MAA_eT1dYiUhHmAhfB4pLSIHIzY0HigpMxIreCkAKXVkRHlhYAF8fDNae2R1U2B8MxIpeihVKHRlR3Y0eAIuIXMK" alt="Polskie drony FlyEye wspierają Ukrainę; zdjęcie ilustracyjne " class="C-lf"/></picture></div></div><span class="FZt9">Polskie drony FlyEye wspierają Ukrainę; zdjęcie ilustracyjne </span></div><span class="I7zv">Źródło zdjęć: © Materiały prasowe | Grupa WB</span><div class="FZt-"><div class=""><div class="E9qh"><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpDaSBmWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="Adam Gaafar" class="E1br E1ht"/><div class="E9ql"><div class="E9qj"><a href="/adam-gaafar,autor,6102018978030721" class="C5k- cHJldmVudENC" title="Adam Gaafar"><span class="FDrr FDrj FDrh">Adam Gaafar</span></a></div><div class="E9qr"></div></div></div></div></div></div><div class="FLsl CBjj"><style>.bFswPuwS{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFswLgCu CBjl Nan Na1 Nap"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFswLgCu' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFswPuwS"><style>.bFswQfvW, .bFswQQva {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFswQfvW"><div class="bFswQQva"><div class="bFswKvDq"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFswKvDq', 36, '', null, '')</script></div></div></div></div></div></div><div class="FLdp BXh-"><div class="FLsn APdz"><div class="F5d- F3uj CBjn CBjp"></div></div><div class="FLsp"><div class="GJer"><p>Po sukcesach bezzałogowców TB2 Bayraktar w Ukrainie uwagę opinii publicznej zwróciły drony bojowe. Tymczasem, <a href="https://defence24.pl/geopolityka/polskie-drony-flyeye-naprowadzaja-ukrainska-artylerie-wideo" rel="noopener noreferrer nofollow">jak donosi serwis Defence24</a>, ukraińska artyleria korzysta również z polskiego rozwiązania o nazwie FlyEye.</p></div><div class="DHlt APd1"><style>.bFswPuwl{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFswLgBN Nan Nax"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFswLgBN' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFswLRAR" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFswPuwl"><style>.bFswQfvp, .bFswQQut {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFswQfvp"><div class="bFswQQut"><div class="bFswKvCJ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFswKvCJ', 3, '.bFswNnyZ', null, '')</script></div></div></div></div></div></div><div class="FLsp"><div class="GJer"><p><a href="https://tech.wp.pl/latajace-oko-polskiej-artylerii-zawarto-umowe-na-drony,6738003988683584a" rel="noopener noreferrer">FlyEye</a>, których nazwę można tłumaczyć dosłownie jako "latające oko", to bezzałogowe systemy powietrzne opracowane przez gliwicką spółkę Flytronic (jej większościowym udziałowcem jest&nbsp;firma WB Electronics S.A. z&nbsp;siedzibą w&nbsp;Ożarowie Mazowieckim).</p></div><div class="GJer"><p>Polskie drony znajdują się na wyposażeniu ukraińskiej armii od 2015 r. i&nbsp;chociaż wielokrotnie były celem rosyjskich systemów WRE (sprzętu do walki elektronicznej), <strong>wrogowi nie udało się dotąd uszkodzić żadnego z&nbsp;nich</strong>. W&nbsp;sieci pojawiło się nagranie wykonane podobno z&nbsp;bezzałogowca FlyEye naprowadzającego ogień ukraińskiej artylerii na Rosjan. Przyjrzyjmy się bliżej tym maszynom.</p></div><div class="KRl KRaen" style="min-height:200px;height:200px"><div class="BRh1"><div class="BVh7"></div><div class="BVh7"></div><div class="BVh7"></div><div class="BVh7"></div><div class="BVh7"></div></div><div class=""></div></div><h2 class="J1b3">Polski sprzęt doceniany przez NATO</h2><div class="GJer"><p>FlyEye to zaawansowane rozwiązanie przeznaczone do realizowania bardzo różnorodnych działań. To wielozadanowy system, który może być wykorzystywany m.in. do <strong>kierowania artylerią, patrolowania granic, obserwacji pola walki oraz w&nbsp;akcjach poszukiwaczo-ratowniczych</strong>. Sprzęt jest używany przez polskie siły zbrojne, Straż Graniczną oraz służby mundurowe innych państw.</p></div><style>.bFswPuwn{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFswLgBP H9yf Nan Nat"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFswLgBP' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFswLRAT" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFswPuwn"><style>.bFswQfvr, .bFswQQuv {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFswQfvr"><div class="bFswQQuv"><div class="bFswKvCL"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFswKvCL', 5, '', null, '')</script></div></div></div></div><div class="GJer"><p>Składający się z&nbsp;kilku bezzałogowców system to jedyny opracowany i&nbsp;produkowany w&nbsp;naszym kraju zaawansowany sprzęt wojskowy, który znalazł się w&nbsp;ofercie <strong>Agencji Wsparcia i&nbsp;Zamówień Obronnych NATO&nbsp;(NSPA).</strong> Co istotne, FlyEye był niejednokrotnie wykorzystywany w&nbsp;warunkach bojowych, m.in. podczas polskich misji zagranicznych.</p></div><a href="/ukrainski-zolnierz-zniszczyl-rosyjski-smiglowiec-byl-wart-miliony-zl,6749726606342912a" class="GLbr cHJldmVudENC"><div class="GLvv"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YTkzMzIxdjUKGDtJZgN7IElAbxMgWnV2Hlh3WGZJbyxcVSsTJR0rMRsVYx07DSk1HApjCiVXOCQCVTtLZhwwJxsWLANmHTQ2Dh5iTXEbPWINHHtXfEluYUZOdUsrVWAwXkNgQn9IYDVSSX5IeEFodhY" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OWE5MzMyYDYkVztJYgJtI2cPbxMkW2N1MBd3WGJIeS90BWIcJBUqJSBFIlQqCzonJEI9VD0VYDY1XGIMfFYrPjZFIRs0Vio6J1ApVXpBLDNzUytMYEx-YHAYeUJ8G2JuIQB0V3VPf24kDH5Jf0h2ZmdI" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/OTMzMjE5YDUsGDtZak5tIG9AbwMsF2N2OFh3SGoEeSxiHCQGIEcqJCJUKhgwRS4jPVQ9BmpUPz1iDHxFIVw8JCEbNEUgWC0xKVV6UiZReTIrTGBfdAJ6eXlCfAhoDCthdFd1XHUMLm1-SX9bfARtKQ" alt="Ukraiński żołnierz zniszczył rosyjski śmigłowiec. Był wart miliony zł" class="IZbr IZy- GLvx"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YTkzMzIxdjUKGDtJZgN7IElAbxMgWnV2Hlh3WGZOaWQTSHhNZh4wOA4IKAomVj4mHgosDTlWKThEGz0TZg5oew8TPgolGSB7DhcvHy1XbmwIHnscL050YVpNeFd9QGg2RkMpT3BVYWJbQyxDektrZVJLbwc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YTkzMzIxdjUKGDtJZgN7IElAbxMgWnV2Hlh3WGZKbGQTS3hKZh4wOA4IKAomVj4mHgosDTlWKThEGz0TZg5oew8TPgolGSB7DhcvHy1XbmwIHnscL050YVpNeFd9QGg2RkMpT3BVYWJbQyxDektrZVJLbwc" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/OWE5MzMyYDYkVztJYgJtI2cPbxMkW2N1MBd3WGJIfW91TWIcJBUqJSBFIlQqCzonJEI9VD0VYDY1XGIMfFYrPjZFIRs0Vio6J1ApVXpBLDNzUytMYEx-YHAYeUJ8G2JuIQB0V3VPf24kDH5Jf0h2ZmdI" alt="Ukraiński żołnierz zniszczył rosyjski śmigłowiec. Był wart miliony zł" class="IZbr IZy- GLvx" loading="lazy"/></picture></noscript></div><span class="GLb3">Ukraiński żołnierz zniszczył rosyjski śmigłowiec. Był wart miliony zł</span></a><div class="GJer"><p> Start drona odbywa się w&nbsp;pełni automatycznie –<strong> maszyna jest wypuszczana przez operatora prosto z&nbsp;ręki.</strong> Posiada ponadto modułową budowę, dzięki czemu przygotować go do startu i&nbsp;złożyć po lądowaniu w&nbsp;mniej niż 10 minut. </p></div><div class="GJer"><p>Producent zapewnia, że dron może być wypuszczony z&nbsp;dowolnego miejsca, nawet niewielkiej jednostki pływającej. "Nie jest przy tym wymagany żaden sprzęt wspomagający, jak wyrzutnia czy pneumatyczna katapulta" –&nbsp;c<a href="https://www.wbgroup.pl/produkt/bezzalogowy-system-powietrzny-klasy-mini-flyeye/" rel="noopener noreferrer nofollow">zytamy na oficjalnej stronie Grupy WB</a>.</p></div><style>.bFswPuwt{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFswLgBV H9yf Nan Nat"><img class="bFswLRAZ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><a href="/wystarczyl-jeden-strzal-ukraincy-zniszczyli-czolg-t-90-wladimir,6750021970496256a" class="GLbr cHJldmVudENC"><div class="GLvv"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYAeBVmHSgTNVQ8CCFdYB0rRD4MJkJgCjUeLx04HThLdlUnHiFeLwN2VCMPNFZhTm9XKFhhUXdXawV4XnwGe0lhHHZUNAFjQj0AeFs1BHlMbFMtTyw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NjZkNjc2YQs7CThZTElsHnhRbAMKEGJIL0l0SEwDeBJrW2EMCl4rGD8bIUQEQDsaOxw-RBNeYQsqAmEcUh0qAykbIgsaHSsHOA4qRVcEKAxvWy1TTgB6XGlGel9QCmNSYw59R1tWf1xsD3hdVQcsCXgW" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/ZDY3NjVidSU4UThZeRJ4MHsJbAM_S3ZmLBF0SHlYbDx2VScGMxs_NDYdKRgjGTszKR0-BnkIKi12RX9FMgApNDVSN0UzBDghPRx6XDAPb3Q6CmNYYl9paW0GfVJ7UWMhah52DmdfbCBvBHhfNAp4OQ" alt="&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;" class="IZbr IZy- GLvx"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYHfl0pAHtNdlcnATRAKwo2HykfJEIvDSkfPgF-Uz4Tdkd_QjVbPQo1UDdCNF8sHz0eels3VHtKOghjX2UEfVdtBH1VfAp3H2ocdglgBHgebwZ4WDNRbAc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYDe10pA3tKdlcnATRAKwo2HykfJEIvDSkfPgF-Uz4Tdkd_QjVbPQo1UDdCNF8sHz0eels3VHtKOghjX2UEfVdtBH1VfAp3H2ocdglgBHgebwZ4WDNRbAc" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NjZkNjc2YQs7CThZTElsHnhRbAMKEGJIL0l0SEwDfFJqE2EMCl4rGD8bIUQEQDsaOxw-RBNeYQsqAmEcUh0qAykbIgsaHSsHOA4qRVcEKAxvWy1TTgB6XGlGel9QCmNSYw59R1tWf1xsD3hdVQcsCXgW" alt="&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;" class="IZbr IZy- GLvx" loading="lazy"/></picture></noscript></div><span class="GLb3">&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;</span></a><div class="GJer"><p>FlyEye ma masę startową do 12 kg, a&nbsp;pułap jego lotu wynosi 3500 m&nbsp;nad poziomem morza. Napędza go silnik elektryczny zasilany z&nbsp;akumulatorów litowo-polimerowych. Maszyna osiąga prędkość do 60-120 km/h. D<strong>ron może przebywać w&nbsp;powietrzu powyżej 2,5 godziny.</strong> Rozpiętość skrzydeł maszyny wynosi 3,6 m, a&nbsp;długość samego bezzałogowca to 1,8 m.</p></div><div class="GJer"><p>Przy zastosowaniu standardowej anteny łącze radiowe LOS ma zasięg ok. 50 km. W&nbsp;głowicy optoelektronicznej umieszczono kamery termowizyjną i&nbsp;telewizyjną. Jej wyposażenie można jednak zmieniać w&nbsp;zależności od potrzeb.</p></div><h2 class="J1b3">Ukraina miała 3 tys. pocisków jądrowych. Dlaczego z nich zrezygnowała?</h2><div class="KRl KRaen" style="min-height:200px;height:200px"><div class="BRh1"><div class="BVh7"></div><div class="BVh7"></div><div class="BVh7"></div><div class="BVh7"></div><div class="BVh7"></div></div><div class=""></div></div></div><div class="FLsl"><div class="Lah"></div></div></div></article><div class="FLdp"><div class="FLsp"><div class="AXd7"><div><a href="/militaria,temat" class="C5k- cHJldmVudENC" title="militaria"><span class="Rbn">militaria</span></a><a href="/technologia-wojskowa,temat" class="C5k- cHJldmVudENC" title="technologia wojskowa"><span class="Rbn">technologia wojskowa</span></a><a href="/wojna-na-ukrainie,temat" class="C5k- cHJldmVudENC" title="wojna w Ukrainie"><span class="Rbn">wojna w Ukrainie</span></a></div><button class="E-qz E-l AXd9" type="button"><div class="E-z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="E-i1">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="DZmv"><form class="I1zd" novalidate=""><span class="I1gd">Zgłoś błąd w artykule</span><span class="FDrp FDrj">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="FTtl"></textarea><button class="E-q1 E-l I1h" type="submit" disabled=""><div class="E-z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="E-i1">Wyślij</div></div></button></form></div><div class="D1mz"><button class="D1bj" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="D1m3"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="AXd- AXeb"><span class="FDrt AXef FDrj">Udostępnij:</span><div class="F5d-"></div></div><div class="DFlr"></div></div></div><div><style>.bFswPuwx{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFswLgBZ CBd1 Nan Nax"><img class="bFswLRBd" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="CPgd">Wybrane dla Ciebie</span><div class="F7up F7ur EDol" role="list"><div class="EFon" role="listitem"><div class="bFswQfwO"><div class="bFswQQvS"><div class="bFswKvEi"></div></div><div></div></div><div><div class="IHl"><a href="/osa-kontra-rosyjskie-samoloty-ukraincy-korzystaja-z-niezawodnej-broni,6745098546760256a" class="JZch" title="Osa kontra rosyjskie samoloty. Ukraińcy korzystają z niezawodnej broni"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YmM5YTk4dgwsVy9nRE97GW8Pez0CFnVPOBdjdkQFbxV0Gj89B1ErCD1adzMZQSkMOkV3JAcbOB0kGi9lRFAwHj1ZOC1EUTQPKFF2ZlsFaFV9DG95UwBpWWABYWVdGWEJK1N0NloBbQ8uDDhtUw1pTzA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YmM5YTk4dgwsVy9nRE97GW8Pez0CFnVPOBdjdkQFbxV0Gj89B1ErCD1adzMZQSkMOkV3JAcbOB0kGi9lRFAwHj1ZOC1EUTQPKFF2ZlsFaFV9DG95UwBpWWABYWVdGWEJK1N0NloBbQ8uDDhtUw1pTzA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YmM5YTk4dgwsVy9nRE97GW8Pez0CFnVPOBdjdkQFbxV0Gj89B1ErCD1adzMZQSkMOkV3JAcbOB0kGi9lRFAwHj1ZOC1EUTQPKFF2ZlsFaFV9DG95UwBpWWABYWVdGWEJK1N0NloBbQ8uDDhtUw1pTzA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzlhOTg5dhsNCjlnSE57Dk5SbT0OF3VYGUp1dkgEbwJDDiY4Akc8CgNGKCYSRTgNHEY_OEhUKRNDHn57A1wqCgAJNnsCWDsfCEd9ZFYEYUpVXmJsUwVtV1hQfmJKDT0cCkUtZVIBOxlVCXZsXgV7Bw" alt="Osa kontra rosyjskie samoloty. Ukraińcy korzystają z niezawodnej broni" class="IZbr IZy- JZj-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YmM5YTk4dgwsVy9nRE97GW8Pez0CFnVPOBdjdkQAbF01B2xnRFIwAShHPCQEGj4fOEU4IxsaKQFiVCk9REJoQilcKiQHVSBCKFg7MQ8ba118BGFkUgJ0VXkFbXlfDGhbYA09Mg0ZO1x4ATs3UlVgVXQFeyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YmM5YTk4dgwsVy9nRE97GW8Pez0CFnVPOBdjdkQGYFg1BG9iRFIwAShHPCQEGj4fOEU4IxsaKQFiVCk9REJoQilcKiQHVSBCKFg7MQ8ba118BGFkUgJ0VXkFbXlfDGhbYA09Mg0ZO1x4ATs3UlVgVXQFeyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YmM5YTk4dgwsVy9nRE97GW8Pez0CFnVPOBdjdkQHbl01B2lsRFIwAShHPCQEGj4fOEU4IxsaKQFiVCk9REJoQilcKiQHVSBCKFg7MQ8ba118BGFkUgJ0VXkFbXlfDGhbYA09Mg0ZO1x4ATs3UlVgVXQFeyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NGJjOWE5YSYrCDlkak5sM2hQbT4sF2JlP0h1dWoEfH96EmAxLFkrNS8aIHkiRzs3Kx0_eTVZYSY6A2AhdBoqLjkaIzY8GisqKA8reHcFf3ZyWnZhaA16d35He290A2N_LgwpeicEe3MoCXY2fA13d2gX" alt="Osa kontra rosyjskie samoloty. Ukraińcy korzystają z niezawodnej broni" class="IZbr IZy- JZj-" loading="lazy"/></picture></noscript></div></div></a><a href="/osa-kontra-rosyjskie-samoloty-ukraincy-korzystaja-z-niezawodnej-broni,6745098546760256a" class="JZb3 JZch JZrd" title="Osa kontra rosyjskie samoloty. Ukraińcy korzystają z niezawodnej broni">Osa kontra rosyjskie samoloty. Ukraińcy korzystają z niezawodnej broni</a><div class="IHyj"><span class="EHop">Adam Gaafar</span></div></div></div></div><div class="EFon" role="listitem"><div><div class="IHl"><a href="/rosjanie-wpadli-w-zasadzke-ukraincy-przejeli-amunicje,6747218171140768a" class="JZch" title="Rosjanie wpadli w zasadzkę. Ukraińcy przejęli amunicję"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVZe0p8VSgDNg0_VzUVYA0oHT1TMgpgGjZHLEIsVThbdQwkQTUWLxN1DSBQIB5hWmILdFN3HipHbV8vB2hOeQtvRSxWcE1jXGsKfwEkSXhcOwx9EDg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVZe0p8VSgDNg0_VzUVYA0oHT1TMgpgGjZHLEIsVThbdQwkQTUWLxN1DSBQIB5hWmILdFN3HipHbV8vB2hOeQtvRSxWcE1jXGsKfwEkSXhcOwx9EDg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVZe0p8VSgDNg0_VzUVYA0oHT1TMgpgGjZHLEIsVThbdQwkQTUWLxN1DSBQIB5hWmILdFN3HipHbV8vB2hOeQtvRSxWcE1jXGsKfwEkSXhcOwx9EDg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTM2NmFkdjUsUDheaRB7IG8IbAQvSXV2OBB0T2labyxiVCcBIxk8JCIcKR8zGzgjPRw-AWkKKT1iRH9CIgIqJCFTN0IjBjsxKR1-VSVSOGYpVmNacQlseXkFL1hrCj1heh94XCRZajV-BHgMIlt7KQ" alt="Rosjanie wpadli w zasadzkę. Ukraińcy przejęli amunicję" class="IZbr IZy- JZj-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVceAI9SHtZdQ4kXiAIKxo1RipAMAovHSpGPV5qGz4DdR58HSETPRo2CTQdIBcsDz5HfQomQy9YPgxgBXIYe0duXywHaBsqX21FewMnSH0LaV57UyFKbBc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVadAc9S3hcdQ4kXiAIKxo1RipAMAovHSpGPV5qGz4DdR58HSETPRo2CTQdIBcsDz5HfQomQy9YPgxgBXIYe0duXywHaBsqX21FewMnSH0LaV57UyFKbBc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVbegI9SH5SdQ4kXiAIKxo1RipAMAovHSpGPV5qGz4DdR58HSETPRo2CTQdIBcsDz5HfQomQy9YPgxgBXIYe0duXywHaBsqX21FewMnSH0LaV57UyFKbBc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjNhMzY2YgsvCjtJdklvHmxSbxMwEGFIO0p3WHYDf1J-EGIcMF4oGCsYIlQ-QDgaLx89VCleYgs-AWIMaB0pAz0YIRsgHSgHLA0pVWkKLlMvWikedAV6CHtFeU04B2ALKl16V28DL1h9CX5Mb1MpWmwV" alt="Rosjanie wpadli w zasadzkę. Ukraińcy przejęli amunicję" class="IZbr IZy- JZj-" loading="lazy"/></picture></noscript></div></div></a><a href="/rosjanie-wpadli-w-zasadzke-ukraincy-przejeli-amunicje,6747218171140768a" class="JZb3 JZch JZrd" title="Rosjanie wpadli w zasadzkę. Ukraińcy przejęli amunicję">Rosjanie wpadli w zasadzkę. Ukraińcy przejęli amunicję</a><div class="IHyj"><span class="EHop">Adam Gaafar</span></div></div></div></div><div class="EFon" role="listitem"><div><div class="IHl"><a href="/ukraincy-zniszczyli-rosyjskie-smiglowce-widac-je-na-zdjeciach,6747986407553856a" class="JZch" title="Ukraińcy zniszczyli rosyjskie śmigłowce. Widać je na zdjęciach"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5JexJsGys9PR0_DyVbYzMjDT0LIkRjJD1XLBo8GztlfhwkGSVYLC1-HSAIMFBibGlIfwgwB395Z0F9DHgAfjAwVXVZbAZgMGVLKFhgDHxgYEp1SCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5JexJsGys9PR0_DyVbYzMjDT0LIkRjJD1XLBo8GztlfhwkGSVYLC1-HSAIMFBibGlIfwgwB395Z0F9DHgAfjAwVXVZbAZgMGVLKFhgDHxgYEp1SCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5JexJsGys9PR0_DyVbYzMjDT0LIkRjJD1XLBo8GztlfhwkGSVYLC1-HSAIMFBibGlIfwgwB395Z0F9DHgAfjAwVXVZbAZgMGVLKFhgDHxgYEp1SCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTgxNDEyYTUGGjh3agJsIEVCbC0sW2J2Elp0ZmpIeCxIHicoIAsrJAhWKTYwCS8jF1Y-KGoYPj1IDn9rIRA9JAsZN2sgFCwxA1d2fHVLLDFUSmNyfEkoeVNLKiVoQX1tVVUqcHYcfGFfSXp1d0FsKQ" alt="Ukraińcy zniszczyli rosyjskie śmigłowce. Widać je na zdjęciach" class="IZbr IZy- JZj-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5MeFotBnhnfh4kBjBGKCQ-VioYIEQsIyFWPQZ6VT09fg58RTFdPiQ9GTRFMFkvMTVXdVJlBi8xYkpgXGwEK3llSykLeAx-bWNVKV5mUX9haUl5W2cMbyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5KdF8tBXtifh4kBjBGKCQ-VioYIEQsIyFWPQZ6VT09fg58RTFdPiQ9GTRFMFkvMTVXdVJlBi8xYkpgXGwEK3llSykLeAx-bWNVKV5mUX9haUl5W2cMbyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjU4MTQxYgs0VjtnfgNvHncObz04WmFIIBZ3dn5LelotBn1sfh4kBjBGKCQ-VioYIEQsIyFWPQZ6VT09fg58RTFdPiQ9GTRFMFkvMTVXdVJlBi8xYkpgXGwEK3llSykLeAx-bWNVKV5mUX9haUl5W2cMbyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTI1ODE0dTUoUzl3akt4IGsLbS0sEnZ2PBN1ZmoBaGx5SWAiLFw_JixBIGoiQi8kKEY_ajVcdTU5WGAydB8-PTpBIyU8Hz85K1Qra30IamYrVHx2aAZjZC8ce3chUXdsegh9aSEEaTF7BHd1cQFobGtM" alt="Ukraińcy zniszczyli rosyjskie śmigłowce. Widać je na zdjęciach" class="IZbr IZy- JZj-" loading="lazy"/></picture></noscript></div></div></a><a href="/ukraincy-zniszczyli-rosyjskie-smiglowce-widac-je-na-zdjeciach,6747986407553856a" class="JZb3 JZch JZrd" title="Ukraińcy zniszczyli rosyjskie śmigłowce. Widać je na zdjęciach">Ukraińcy zniszczyli rosyjskie śmigłowce. Widać je na zdjęciach</a><div class="IHyj"><span class="EHop">Adam Gaafar</span></div></div></div></div><div class="EFon" role="listitem"><div><div class="IHl"><a href="/pociski-wilcha-ukraincy-niszcza-nimi-wazne-rosyjskie-cele,6744109553564224a" class="JZch" title="Pociski Wilcha. Ukraińcy niszczą nimi ważne rosyjskie cele"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OTAzMjFmYDUgGDtZaRZtIGNAbwMvT2N2NFh3SGlceSx4VSsDKgg9MTEVYw00GD81NgpjGipCLiQoVTtbaQkmJzEWLBNpCCI2JB5iUndVdmwnGXxHcQ4uZGxOeQgiQC0xJB5gWnZVeW1xSX9bIAl6djw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTAzMjFmYDUgGDtZaRZtIGNAbwMvT2N2NFh3SGlceSx4VSsDKgg9MTEVYw00GD81NgpjGipCLiQoVTtbaQkmJzEWLBNpCCI2JB5iUndVdmwnGXxHcQ4uZGxOeQgiQC0xJB5gWnZVeW1xSX9bIAl6djw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTAzMjFmYDUgGDtZaRZtIGNAbwMvT2N2NFh3SGlceSx4VSsDKgg9MTEVYw00GD81NgpjGipCLiQoVTtbaQkmJzEWLBNpCCI2JB5iUndVdmwnGXxHcQ4uZGxOeQgiQC0xJB5gWnZVeW1xSX9bIAl6djw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDMyMWZkYiUsGztkdRBvMG9Dbz4zSWFmOFt3dXVaezxiHyQ7PxkoNCJXKiUvGywzPVc9O3UKPS1iD3x4PgI-NCEYNHg_Bi8hKVZ1ZmJSdSIuSGBgOQp9aXlNLzN3CSghKVR9Z2JddHR-S3wxPl5vOQ" alt="Pociski Wilcha. Ukraińcy niszczą nimi ważne rosyjskie cele" class="IZbr IZy- JZj-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OTAzMjFmYDUgGDtZaRZtIGNAbwMvT2N2NFh3SGlZemQ5SHhZaQsmOCQIKBopQygmNAosHTZDPzhuGz0DaRt-eyUTPhoqDDZ7JBcvDyJCd2V5Q3UMJVxiYyIbfUdyWS0wbBgoDyJAf2R5THRadV9-MiVPbxc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTAzMjFmYDUgGDtZaRZtIGNAbwMvT2N2NFh3SGlfdmE5S3tcaQsmOCQIKBopQygmNAosHTZDPzhuGz0DaRt-eyUTPhoqDDZ7JBcvDyJCd2V5Q3UMJVxiYyIbfUdyWS0wbBgoDyJAf2R5THRadV9-MiVPbxc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTAzMjFmYDUgGDtZaRZtIGNAbwMvT2N2NFh3SGleeGQ5SH1SaQsmOCQIKBopQygmNAosHTZDPzhuGz0DaRt-eyUTPhoqDDZ7JBcvDyJCd2V5Q3UMJVxiYyIbfUdyWS0wbBgoDyJAf2R5THRadV9-MiVPbxc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjkwMzIxYQsKFTtJZgNsHklNbxMgWmJIHlV3WGZJfFJbD2IcIBQrGA4HIlQuCjsaCgA9VDkUYQsbHmIMeFcqAxgHIRswVysHCRIpVXFJdlNTES5LZE8tC1taeU4rHGMIDhIpV3lIdlxSR35IeB4qX0kK" alt="Pociski Wilcha. Ukraińcy niszczą nimi ważne rosyjskie cele" class="IZbr IZy- JZj-" loading="lazy"/></picture></noscript></div></div></a><a href="/pociski-wilcha-ukraincy-niszcza-nimi-wazne-rosyjskie-cele,6744109553564224a" class="JZb3 JZch JZrd" title="Pociski Wilcha. Ukraińcy niszczą nimi ważne rosyjskie cele">Pociski Wilcha. Ukraińcy niszczą nimi ważne rosyjskie cele</a><div class="IHyj"><span class="EHop">Adam Gaafar</span></div></div></div></div></div><div class="F7up F7ur" role="list"><div class="EFon" role="listitem"><div><div class="IHl"><a href="/tureckie-drony-znow-w-akcji-zatrzymaly-rosyjskie-kolumny,6745365707373120a" class="JZch" title="Tureckie drony znów w akcji. Zatrzymały rosyjskie kolumny"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/N2I5ZTVmYVMoVyxneRZsRmsPeD0_T2IQPBdgdnlceEpwGjw9Ogg8VzladDMkGD5TPkV0JDpCL0IgGixleQknQTlZOy15CCNQLFF1NmYLL1B8BWN5Y1l5AWQBP2BuQHYAcQF3YmFUfQUrDD9hMAx_EDQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/N2I5ZTVmYVMoVyxneRZsRmsPeD0_T2IQPBdgdnlceEpwGjw9Ogg8VzladDMkGD5TPkV0JDpCL0IgGixleQknQTlZOy15CCNQLFF1NmYLL1B8BWN5Y1l5AWQBP2BuQHYAcQF3YmFUfQUrDD9hMAx_EDQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/N2I5ZTVmYVMoVyxneRZsRmsPeD0_T2IQPBdgdnlceEpwGjw9Ogg8VzladDMkGD5TPkV0JDpCL0IgGixleQknQTlZOy15CCNQLFF1NmYLL1B8BWN5Y1l5AWQBP2BuQHYAcQF3YmFUfQUrDD9hMAx_EDQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjllNWZhdgsNDjhkdRN7Hk5WbD4zSnVIGU50dXVZbxJDCic7Pxo8GgNCKSUvGDgdHEI-O3UJKQNDGn94PgEqGgANN3g_BTsPCEMsZzwJO19cVWNibl9qR1gJem93UGtSWEF4YGNbbghVCXsxO1l7Fw" alt="Tureckie drony znów w akcji. Zatrzymały rosyjskie kolumny" class="IZbr IZy- JZj-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/N2I5ZTVmYVMoVyxneRZsRmsPeD0_T2IQPBdgdnlZewIxB29neQsnXixHPyQ5QylAPEU7IyZDPl5mVCo9eRt_HS1cKSQ6DDcdLFg4MTJCLAIvVDhhZlRjB30CaXliCHoKZA1obGJAeAVwBm02bwh7VCgEeCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/N2I5ZTVmYVMoVyxneRZsRmsPeD0_T2IQPBdgdnlfdwcxBGxieQsnXixHPyQ5QylAPEU7IyZDPl5mVCo9eRt_HS1cKSQ6DDcdLFg4MTJCLAIvVDhhZlRjB30CaXliCHoKZA1obGJAeAVwBm02bwh7VCgEeCk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/N2I5ZTVmYVMoVyxneRZsRmsPeD0_T2IQPBdgdnleeQIxB2pseQsnXixHPyQ5QylAPEU7IyZDPl5mVCo9eRt_HS1cKSQ6DDcdLFg4MTJCLAIvVDhhZlRjB30CaXliCHoKZA1obGJAeAVwBm02bwh7VCgEeCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MzdiOWU1YhsFCzlkekpvDkZTbT48E2FYEUt1dXoAf0JUEWAxPF0oCAEZIHkyQzgKBR4_eSVdYhsUAGAhZB4pExcZIzYsHigXBgwreDcBKxsGXH9ueAR5TVdEezJhCWBCVlF7emMGdElTC3YyYFcsS0YU" alt="Tureckie drony znów w akcji. Zatrzymały rosyjskie kolumny" class="IZbr IZy- JZj-" loading="lazy"/></picture></noscript></div></div></a><a href="/tureckie-drony-znow-w-akcji-zatrzymaly-rosyjskie-kolumny,6745365707373120a" class="JZb3 JZch JZrd" title="Tureckie drony znów w akcji. Zatrzymały rosyjskie kolumny">Tureckie drony znów w akcji. Zatrzymały rosyjskie kolumny</a><div class="IHyj"><span class="EHop">Adam Gaafar</span></div></div></div></div><div class="EFon" role="listitem"><div class="bFswQfwP"><div class="bFswQQvT"><div class="bFswKvEj"></div></div><div></div></div><div><div class="IHl"><a href="/system-pancyr-s1-ukraincy-przejeli-od-wroga-grozna-bron,6745067397626432a" class="JZch" title="System Pancyr-S1. Ukraińcy przejęli od wroga groźną broń"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OTVmOGY2YDU3Dzl0dkltIHRXbS4wEGN2I091ZXYDeSxvQikuNVc9MSYCYSArRz81IR1hNzUdLiQ_Qjl2dlYmJyYBLj52VyI2MwlgIToDe21gDylqOAQuNXtZKn9qHy4xZltic2oFfG1jC3chb1F2dis" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTVmOGY2YDU3Dzl0dkltIHRXbS4wEGN2I091ZXYDeSxvQikuNVc9MSYCYSArRz81IR1hNzUdLiQ_Qjl2dlYmJyYBLj52VyI2MwlgIToDe21gDylqOAQuNXtZKn9qHy4xZltic2oFfG1jC3chb1F2dis" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTVmOGY2YDU3Dzl0dkltIHRXbS4wEGN2I091ZXYDeSxvQikuNVc9MSYCYSArRz81IR1hNzUdLiQ_Qjl2dlYmJyYBLj52VyI2MwlgIToDe21gDylqOAQuNXtZKn9qHy4xZltic2oFfG1jC3chb1F2dis" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWY4ZjZjYTY4VixZdRFsI3sOeAMzSGJ1LBZgSHVbeC92UjMGPxgrJzYaPRgvGi8gKRoqBnULPj52QmtFPgM9JzVVI0U_BywyPRs8CWted2E7UncLbAsvem1RYll3CytnbxluWW1Zd2I_DDxcOVNsKg" alt="System Pancyr-S1. Ukraińcy przejęli od wroga groźną broń" class="IZbr IZy- JZj-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OTVmOGY2YDU3Dzl0dkltIHRXbS4wEGN2I091ZXYGemQuX3p0dlQmODMfKjc2HCgmIx0uMCkcPzh5DD8udkR-ezIEPDc1UzZ7MwAtIj0dKTdnWXZxO1RiNWAMLmptV3dnewwqd28fe2dhXnZyPwopYjVUbTo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTVmOGY2YDU3Dzl0dkltIHRXbS4wEGN2I091ZXYAdmEuXHlxdlQmODMfKjc2HCgmIx0uMCkcPzh5DD8udkR-ezIEPDc1UzZ7MwAtIj0dKTdnWXZxO1RiNWAMLmptV3dnewwqd28fe2dhXnZyPwopYjVUbTo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTVmOGY2YDU3Dzl0dkltIHRXbS4wEGN2I091ZXYBeGQuX39_dlQmODMfKjc2HCgmIx0uMCkcPzh5DD8udkR-ezIEPDc1UzZ7MwAtIj0dKTdnWXZxO1RiNWAMLmptV3dnewwqd28fe2dhXnZyPwopYjVUbTo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Mzk1ZjhmYhsKUyxZRxZvDkkLeAMBT2FYHhNgSEdcf0JbSXUMAQEoCA5BNUQPHzgKCkYqRBgBYhsbWHUcWUIpExhBNgsRQigXCVQ-RQ4OfE5SBzgMRQx7Gwocbg9QXmAbDgFsR1xeeklSBDxSDlsuQ0lM" alt="System Pancyr-S1. Ukraińcy przejęli od wroga groźną broń" class="IZbr IZy- JZj-" loading="lazy"/></picture></noscript></div></div></a><a href="/system-pancyr-s1-ukraincy-przejeli-od-wroga-grozna-bron,6745067397626432a" class="JZb3 JZch JZrd" title="System Pancyr-S1. Ukraińcy przejęli od wroga groźną broń">System Pancyr-S1. Ukraińcy przejęli od wroga groźną broń</a><div class="IHyj"><span class="EHop">Adam Gaafar</span></div></div></div></div><div class="EFon" role="listitem"><div><div class="IHl"><a href="/wystarczyl-jeden-strzal-ukraincy-zniszczyli-czolg-t-90-wladimir,6750021970496256a" class="JZch" title="&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYAeBVoHSgTNVQ8CCFdYB0rRD4MJkJgCjUeLx04HThLdlUnHiFeLwN2VCMPNFZhTm9XKFhhUXdXawV4XnwGe0lhHHZUNAFjQj0AeFs1BHlMbFMtTyw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYAeBVoHSgTNVQ8CCFdYB0rRD4MJkJgCjUeLx04HThLdlUnHiFeLwN2VCMPNFZhTm9XKFhhUXdXawV4XnwGe0lhHHZUNAFjQj0AeFs1BHlMbFMtTyw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYAeBVoHSgTNVQ8CCFdYB0rRD4MJkJgCjUeLx04HThLdlUnHiFeLwN2VCMPNFZhTm9XKFhhUXdXawV4XnwGe0lhHHZUNAFjQj0AeFs1BHlMbFMtTyw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDY3NjVidSU4UThZeRJ4MHsJbAM_S3ZmLBF0SHlYbDx2VScGMxs_NDYdKRgjGTszKR0-BnkIKi12RX9FMgApNDVSN0UzBDghPRx6XDAPb3Q6CmNYYl9paW0GfVJ7UWMhah52DmdfbCBvBHhfNAp4OQ" alt="&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;" class="IZbr IZy- JZj-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYFe10pAHtJdlcnATRAKwo2HykfJEIvDSkfPgF-Uz4Tdkd_QjVbPQo1UDdCNF8sHz0eels3VHtKOghjX2UEfVdtBH1VfAp3H2ocdglgBHgebwZ4WDNRbAc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYDd1gpA3hMdlcnATRAKwo2HykfJEIvDSkfPgF-Uz4Tdkd_QjVbPQo1UDdCNF8sHz0eels3VHtKOghjX2UEfVdtBH1VfAp3H2ocdglgBHgebwZ4WDNRbAc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmQ2NzY1YQwwUDhJdkpsGXMIbBMwE2JPJBB0WHYCeV0pAH5CdlcnATRAKwo2HykfJEIvDSkfPgF-Uz4Tdkd_QjVbPQo1UDdCNF8sHz0eels3VHtKOghjX2UEfVdtBH1VfAp3H2ocdglgBHgebwZ4WDNRbAc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjZkNjc2YQs7CThZTElsHnhRbAMKEGJIL0l0SEwDfFJqE2EMCl4rGD8bIUQEQDsaOxw-RBNeYQsqAmEcUh0qAykbIgsaHSsHOA4qRVcEKAxvWy1TTgB6XGlGel9QCmNSYw59R1tWf1xsD3hdVQcsCXgW" alt="&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;" class="IZbr IZy- JZj-" loading="lazy"/></picture></noscript></div></div></a><a href="/wystarczyl-jeden-strzal-ukraincy-zniszczyli-czolg-t-90-wladimir,6750021970496256a" class="JZb3 JZch JZrd" title="&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;">&quot;Wystarczył jeden strzał&quot;. Ukraińcy zniszczyli czołg T-90 &quot;Władimir&quot;</a><div class="IHyj"><span class="EHop">Adam Gaafar</span></div></div></div></div><div class="EFon" role="listitem"><div><div class="IHl"><a href="/polska-kupi-drony-od-usa-to-reakcja-na-konflikt-na-ukrainie,6743016884918848a" class="JZch" title="Polska kupi drony od USA. To reakcja na konflikt w Ukrainie"><div class="Dl"><div class="Dn"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ODYwZGNjYCU4FSx0YRFtMHtNeC4nSGNmLFVgZWFbeTxgWDwuIg89ISkYdCA8Hz8lLgd0NyJFLjQwWCx2YQ4mNykbOz5hDyImPBN1fnpcfHFqFT5qfgstfXRDPHZ-Ry5yaBN3cShafXxvRz4kLQ4tZiQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ODYwZGNjYCU4FSx0YRFtMHtNeC4nSGNmLFVgZWFbeTxgWDwuIg89ISkYdCA8Hz8lLgd0NyJFLjQwWCx2YQ4mNykbOz5hDyImPBN1fnpcfHFqFT5qfgstfXRDPHZ-Ry5yaBN3cShafXxvRz4kLQ4tZiQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODYwZGNjYCU4FSx0YRFtMHtNeC4nSGNmLFVgZWFbeTxgWDwuIg89ISkYdCA8Hz8lLgd0NyJFLjQwWCx2YQ4mNykbOz5hDyImPBN1fnpcfHFqFT5qfgstfXRDPHZ-Ry5yaBN3cShafXxvRz4kLQ4tZiQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjBkY2NkYQsjCS8BYRBsHmBRe1snSWJIN0ljEGFaeBJtDTBeKxkrGi1FPkA7Gy8dMkUpXmEKPgNtHWgdKgI9Gi4KIB0rBiwPJkRgBnhYe1kgD3QCLwl3R3YNaAJjCnhbJkZvVH5ZdlxyDzpRKglsFw" alt="Polska kupi drony od USA. To reakcja na konflikt w Ukrainie" class="IZbr IZy- JZj-"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ODYwZGNjYCU4FSx0YRFtMHtNeC4nSGNmLFVgZWFeenQhRW90YQwmKDwFPzchRCg2LAc7MD5EPyh2FiouYRx-az0eKTciCzZrPBo4IipFdnBvRG90LA5idDgVY2p6DH50dBZsdipHeSJpRWJxfg4sJz0VeDo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ODYwZGNjYCU4FSx0YRFtMHtNeC4nSGNmLFVgZWFYdnEhRmxxYQwmKDwFPzchRCg2LAc7MD5EPyh2FiouYRx-az0eKTciCzZrPBo4IipFdnBvRG90LA5idDgVY2p6DH50dBZsdipHeSJpRWJxfg4sJz0VeDo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODYwZGNjYCU4FSx0YRFtMHtNeC4nSGNmLFVgZWFZeHQhRWp_YQwmKDwFPzchRCg2LAc7MD5EPyh2FiouYRx-az0eKTciCzZrPBo4IipFdnBvRG90LA5idDgVY2p6DH50dBZsdipHeSJpRWJxfg4sJz0VeDo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Mjg2MGRjYgsGUDt0fRFvHkUIby47SGFIEhB3ZX1bf1JXSmIhOwYoGAJCImk1GDgaBkU9aSIGYgsXW2IxY0UpAxRCISYrRSgHBVcpaGtee1lSAS8jf1osCF4feSFjWmALUQMpamQMfVhfBH0jMQkpCEVP" alt="Polska kupi drony od USA. To reakcja na konflikt w Ukrainie" class="IZbr IZy- JZj-" loading="lazy"/></picture></noscript></div></div></a><a href="/polska-kupi-drony-od-usa-to-reakcja-na-konflikt-na-ukrainie,6743016884918848a" class="JZb3 JZch JZrd" title="Polska kupi drony od USA. To reakcja na konflikt w Ukrainie">Polska kupi drony od USA. To reakcja na konflikt w Ukrainie</a><div class="IHyj"><span class="EHop">Adam Gaafar</span></div></div></div></div></div></div><div class="DDlp "></div></div><div class="CTkl"><style>.bFswPuxj{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFswLgCL Nan Nat"><img class="bFswLRBP" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="Vbr"><div class="Vl"><span class="Vcd">© <!-- -->WP Tech</span><span class="Vcf">·</span><a href="/strona/redakcja" class="Vch cHJldmVudENC">Redakcja</a><span class="Vcf">·</span><a href="https://holding.wp.pl/zasady" class="Vch cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Vcf">·</span><a href="https://holding.wp.pl/poufnosc" class="Vch cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Vcf">·</span><a href="https://reklama.wp.pl" class="Vch cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div><div class="bFswQfvu"><div class="bFswQQuy"><div class="bFswKvCO"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Nie tylko tureckie drony. Ukraińcy korzystają z polskich FlyEye","datePublished":"2022-03-22T17:18:05+01:00","dateModified":"2022-03-22T17:22:31+01:00","author":[{"@type":"Person","name":"Adam Gaafar","url":"https://tech.wp.pl/adam-gaafar,autor,6102018978030721"}],"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1280x853/filerepo.grupawp.pl/api/v1/display/embed/d1d15366-018b-438b-8bef-ede0409c53ce"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/nie-tylko-tureckie-drony-ukraincy-korzystaja-z-polskich-flyeye,6750066148735808a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/98fc0f3639daec95a97f.js',
'/assets/376c55a9f0e6f443c9c8.js',
'/assets/b5929b1841afeafce605.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>