<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Bracia Lumière nie byli pierwsi. Wyprzedził ich 19-letni Polak, Kazimierz Prószyński</title><link rel="canonical" href="https://tech.wp.pl/bracia-lumiere-nie-byli-pierwsi-wyprzedzil-ich-19-letni-polak-kazimierz-proszynski,6736901015198496a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/bracia-lumiere-nie-byli-pierwsi-wyprzedzil-ich-19-letni-polak-kazimierz-proszynski,6736901015198496a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Bracia Lumière nie byli pierwsi. Wyprzedził ich 19-letni Polak, Kazimierz Prószyński" data-react-helmet="true"/><meta property="og:description" content="13 lutego 1895 r. Bracia Lumière opatentowali kinematograf, zdobywając sławę ojców kina. Byli w czołówce, ale to nie on…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/bracia-lumiere-nie-byli-pierwsi-wyprzedzil-ich-19-letni-polak-kazimierz-proszynski,6736901015198496a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Bracia Lumière nie byli pierwsi. Wyprzedził ich 19-letni Polak, Kazimierz Prószyński" data-react-helmet="true"/><meta name="twitter:description" content="13 lutego 1895 r. Bracia Lumière opatentowali kinematograf, zdobywając sławę ojców kina. Byli w czołówce, ale to nie on…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-02-13T13:00:21+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Łukasz Michalik" data-react-helmet="true"/><meta property="og:article:tag" content="kinematografia" data-react-helmet="true"/><meta property="og:article:tag" content="bracia lumiere" data-react-helmet="true"/><meta property="og:article:tag" content="polscy wynalazcy" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/2200x2731/filerepo.grupawp.pl/api/v1/display/embed/01f2e84c-a019-4083-81cf-c2803379e534" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/2200x2731/filerepo.grupawp.pl/api/v1/display/embed/01f2e84c-a019-4083-81cf-c2803379e534" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="13 lutego 1895 r. Bracia Lumière opatentowali kinematograf, zdobywając sławę ojców kina. Byli w czołówce, ale to nie on…"/><meta name="title" data-react-helmet="true" content="Bracia Lumière nie byli pierwsi. Wyprzedził ich 19-letni Polak, Kazimierz Prószyński"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.pl/OTAwMDI4YDUgFTt3Zk9tIGNNbyc5XBAnNRNvaGtrbW5jKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFhZjdjRVd2ZmVSsibhQiKi9dKHsoGSEtJ1FgMCQEJjAmRGIgJBQlaj5EYSQtWSc3a0k" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.pl/MTMzNDE1YjUsGDh3akpvIG9AbCc1WRInOR5saGdub25vJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxoTYXY4WHRmakY9Pj4WJyZqRj0-PhYnJmhCKjU9VCQ3Z0w" rel="preload" as="script" crossorigin="anonymous"/><link href="/assets/fefbfe22d6bdf009ee19.js" rel="preload" as="script"/><link href="/assets/4dffb9df8c3857d1222e.js" rel="preload" as="script"/><link href="/assets/8a776e63a098d8dc74ac.js" rel="preload" as="script"/><style id="theme">:root{--bt:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--bv:menlo,monaco,consolas,"courier new",monospace;--bx:1.5;--bz:14px;--b1:20px;--b3:10px}@media screen and (min-width:1140px){:root{--bz:16px;--b1:24px}}:root{--b5:480px;--b7:768px;--b9:980px;--cb:1366px;--cd:630px;--cf:1140px;--ch:1366px;--cj:480px;--cl:576px;--cn:768px;--cp:992px;--cr:1200px;--ct:1600px;--bn:#88ae04;--br:#88ae04;--bp:#88ae04;--bl:#88ae04;--j:#fff;--cv:#000;--cx:#d40000;--cz:212,0,0;--c1:#f57f17;--c3:245,127,23;--c5:#52c41a;--c7:82,196,26;--c9:var(--d);--db:var(--d);--dd:#3b5998;--df:#4285f4;--dh:#ca2218;--dj:251,251,251;--dl:12,12,12;--dn:630px;--dp:600px;--dr:300px;--dt:30px;--dv:210px;--dx:600px;--dz:300px;--d1:30px;--d3:700px;--d5:40px;--d7:8px;--d9:16px;--eb:32px;--ed:4px;--ef:8px;--eh:16px;--ej:32px;--el:400;--en:600;--ep:20%;--er:16px;--er:1rem;--et:24px;--et:1.5rem;--ev:16px;--ex:630px;--ez:30px;--e1:15px;--e3:20px;--e5:0;--e7:45vh;--e9:calc(var(--d5) + 20px);--fb:180ms ease-in-out;--fd:120ms ease-in-out;--ff:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--dn:980px;--dt:40px;--d1:40px;--e1:20px;--ex:980px}}@media screen and (min-width:1366px){:root{--dp:760px;--dr:380px;--dt:73px;--dx:646px;--d1:30px;--ex:1280px;--e1:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--n:#757575;--p:#e3e3e3;--r:#f3f5f6;--t:#686868;--x:#fff;--v:#f6f8fa;--z:#eff1f5;--ab:#909090;--ad:#c7c7c7;--af:#c7c7c7;--h:#ed1c24;--ah:#fff;--aj:#f2f2f2;--al:#e2e2e2;--an:#e1f2ff;--ap:#c7c7c7;--ar:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--at:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--av:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--ax:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--az:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--a1:251,251,251;--a3:12,12,12;--a5:#d9d9d9;--a7:#adadad;--a9:#f2f2f2;--bb:#ececec;--l:#2019f5;--bd:#fff;--bf:rgba(0,0,0,0.65);--bh:#f5f5f5;--bj:var(--bn)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.pl/OTAwMDI4YDUgFTt3Zk9tIGNNbyc5XBAnNRNvaGtrbW5jKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFmsQCx4oEhsWaxALHigSGxZrEAseKBIbFhZjdjRVd2ZmVSsibhQiKi9dKHsoGSEtJ1FgMCQEJjAmRGIgJBQlaj5EYSQtWSc3a0k" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '477807926546346';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6736901015198496","bunch":"Publication","cdate":"2022-02-13","ctags":"kinematografia,bracia lumiere,polscy wynalazcy","cauthor":"Łukasz Michalik","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"6461","href":"https://tech.wp.pl/bracia-lumiere-nie-byli-pierwsi-wyprzedzil-ich-19-letni-polak-kazimierz-proszynski,6736901015198496a","canonical":"https://tech.wp.pl/bracia-lumiere-nie-byli-pierwsi-wyprzedzil-ich-19-letni-polak-kazimierz-proszynski,6736901015198496a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","Listing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","AmpPublication":"235753","Listing":"234811","Video":"235510","Gallery":"234814"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};</script><script crossorigin="anonymous" src="https://tech.wp.pl/MTMzNDE1YjUsGDh3akpvIG9AbCc1WRInOR5saGdub25vJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxpuEgsSJREbGm4SCxIlERsabhILEiURGxoTYXY4WHRmakY9Pj4WJyZqRj0-PhYnJmhCKjU9VCQ3Z0w" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="ch1rc86"><div class="bFjZxbyY"><div class="bFjZxMyc"><div class="bFjZrrGs"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFjZrrGs', 2, '', null, '')</script></div></div><div class="bFjZxbzc"><div class="bFjZxMyg"><div class="bFjZrrGw"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFjZrrGw', 6, '', null, '')</script></div></div><div class="bFjZxbzg"><div class="bFjZxMyk"><div class="bFjZrrGA"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFjZrrGA', 10, '', null, '')</script></div></div><div class="bFjZuUBN"></div><header class="Xb1"><div class="Xb"><a href="/" class="Xb5 C1ll cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="ENb5 Xb9"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 00-2.844-10.976 33.73 33.73 0 00-26.039-21.352 65.132 65.132 0 00-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 00-14.141 8.572 23.993 23.993 0 00-1.242 5.929 1728.554 1728.554 0 01-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 00-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 01-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 00-6.49-32.048 52.89 52.89 0 00-4.567-13.82 33.648 33.648 0 00-15.223-15.424 43.344 43.344 0 00-30.926-2.964 26.68 26.68 0 00-14.101 8.973 32.597 32.597 0 00-5.768 10.776 64.086 64.086 0 00-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 01-1.882 1.963 2.284 2.284 0 01-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 00-8.412-13.38 36.054 36.054 0 00-17.667-8.011 29.203 29.203 0 00-21.552 4.446 16.023 16.023 0 00-6.65 8.613 14.941 14.941 0 000 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 004.807 13.42 32.571 32.571 0 009.574 12.539 41.104 41.104 0 0021.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0021.431-7.211 37.484 37.484 0 0014.742-15.503 43.47 43.47 0 004.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 011.643-1.802 1.883 1.883 0 012.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 005.008 21.872 2155.357 2155.357 0 005.167 21.833 30.128 30.128 0 004.407 10.095 24.035 24.035 0 0019.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0014.101-8.012 31.085 31.085 0 008.813-15.864 103.697 103.697 0 001.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 00-5.488 2.844 16.663 16.663 0 00-3.285 15.383 11.73 11.73 0 002.564 5.167 6.167 6.167 0 005.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 007.692-1.482 30.927 30.927 0 0020.791-19.069 53.505 53.505 0 003.245-16.464c.346-4.353.239-8.73-.321-13.06z"></path></svg></a><div class="Zcb"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="DXcd Zcd"><div class="DXnb"></div></div><div class="Zcf"><ul class="ABcl Zcj"><li><a href="/nauka,temat" class="ABcn Zbz cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat" class="ABcn Zbz cHJldmVudENC">Militaria</a></li><li><a href="/recenzje,temat" class="ABcn Zbz cHJldmVudENC">Recenzje</a></li><li><a href="/wiadomosci,temat" class="ABcn Zbz cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="ABcn Zbz cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="ABcn Zbz cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="ABcn Zbz cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></div></div><div class="Xb-"><div class="DVb- DVmx"><input type="text" class="DVj7 DVm1" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="DVz DVm3 DVm5"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg><div class="EJox EJoz"></div></div><div role="button" class="DVz DVm7" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="M21 21l-4.35-4.35"></path></svg></div></div><div class="BXhr"><input type="checkbox" disabled="" class="BXht" id="darkModeCheckbox"/><label class="BXcr" for="darkModeCheckbox"><div class="BXhv"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="BXhx BXhz"><path d="M15.293 11.293A8 8 0 014.707.707a8.001 8.001 0 1010.586 10.586z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="BXhx"><path d="M14.984.986A1 1 0 0014 2v3a1 1 0 102 0V2A1 1 0 0014.984.986zM5.797 4.8a1 1 0 00-.695 1.717l2.12 2.12a1 1 0 101.415-1.413L6.516 5.102a1 1 0 00-.72-.303zm18.375 0a1 1 0 00-.688.303l-2.12 2.12a1 1 0 101.413 1.415l2.121-2.121a1 1 0 00-.726-1.717zM15 8a7 7 0 00-7 7 7 7 0 007 7 7 7 0 007-7 7 7 0 00-7-7zM2 14a1 1 0 100 2h3a1 1 0 100-2H2zm23 0a1 1 0 100 2h3a1 1 0 100-2h-3zM7.91 21.06a1 1 0 00-.687.303l-2.121 2.121a1 1 0 101.414 1.414l2.12-2.12a1 1 0 00-.726-1.717zm14.15 0a1 1 0 00-.697 1.717l2.121 2.121a1 1 0 101.414-1.414l-2.12-2.12a1 1 0 00-.717-.303zm-7.076 2.926A1 1 0 0014 25v3a1 1 0 102 0v-3a1 1 0 00-1.016-1.014z"></path></svg></div></label></div><div class="D3nt"><button type="button" tabindex="0" class="ADcr"><div class="ADcp">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="IBbr IBxn IBxv"/></button><div class="D3cx"><div class="EJox EJoz EJo3"><div class="ADcx"><ul class="ADcz"><li><a href="/konto/ustawienia" class="ADct cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 00.33 1.82l.06.06a2 2 0 010 2.83 2 2 0 01-2.83 0l-.06-.06a1.65 1.65 0 00-1.82-.33 1.65 1.65 0 00-1 1.51V21a2 2 0 01-2 2 2 2 0 01-2-2v-.09A1.65 1.65 0 009 19.4a1.65 1.65 0 00-1.82.33l-.06.06a2 2 0 01-2.83 0 2 2 0 010-2.83l.06-.06a1.65 1.65 0 00.33-1.82 1.65 1.65 0 00-1.51-1H3a2 2 0 01-2-2 2 2 0 012-2h.09A1.65 1.65 0 004.6 9a1.65 1.65 0 00-.33-1.82l-.06-.06a2 2 0 010-2.83 2 2 0 012.83 0l.06.06a1.65 1.65 0 001.82.33H9a1.65 1.65 0 001-1.51V3a2 2 0 012-2 2 2 0 012 2v.09a1.65 1.65 0 001 1.51 1.65 1.65 0 001.82-.33l.06-.06a2 2 0 012.83 0 2 2 0 010 2.83l-.06.06a1.65 1.65 0 00-.33 1.82V9a1.65 1.65 0 001.51 1H21a2 2 0 012 2 2 2 0 01-2 2h-.09a1.65 1.65 0 00-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="ADct"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 01-2-2V5a2 2 0 012-2h4m7 14l5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="CVk1"><div><div class="bFjZujCJ"></div></div></div><div class="CVdl"><div class="CVk5"></div><article id="main-content"><div class="ITdn"><div class="ITzh"></div><div class="ITyh CZk-"><div class="IPyx IPyz"><div class="IPy1"><h1 class="IPb1">Bracia Lumière nie byli pierwsi. Wyprzedził ich 19-letni Polak, Kazimierz Prószyński</h1></div><div class="KHbr"><div class="LXag3"><a href="/" class="LXbz C1ll cHJldmVudENC" title="Strona główna">Strona główna</a><span class="LXag5">›</span><span class="LXag7 LXadf">Bracia Lumière nie byli pierwsi. Wyprzedził ich 19-letni Polak, Kazimierz Prószyński</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"Bracia Lumière nie byli pierwsi. Wyprzedził ich 19-letni Polak, Kazimierz Prószyński","item":"https://tech.wp.pl/bracia-lumiere-nie-byli-pierwsi-wyprzedzil-ich-19-letni-polak-kazimierz-proszynski,6736901015198496a"}]}</script><div class="KHacr"><span class="KHacn KHacp">13.02.2022 13:00</span></div></div><div class="IPy5"><div class="Bb DDmb"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/MzM3OWU1YhssUTlkekpvDm8JbT48E2FYOBF1dXoHfUo1AHxvelckFihBKic6HyoIOEMuICUfPRZiUj8-ekd8VSlaPCc5UDRVKF4tMjEefUsrASpvYVJgG30CdnphAXVJYAt-NDMcLkh1A3xkYggoT34HbSo" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzM3OWU1YhssUTlkekpvDm8JbT48E2FYOBF1dXoJdUw1B3ZvelckFihBKic6HyoIOEMuICUfPRZiUj8-ekd8VSlaPCc5UDRVKF4tMjEefUsrASpvYVJgG30CdnphAXVJYAt-NDMcLkh1A3xkYggoT34HbSo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDMzNzllYiUsGDhJQxdvMG9AbBMFTmFmOFh0WENdf3x9AmEcBQAoNigKIVQLHjg0LA0-VBwAYiU9E2EMXUMpLT4KIhsVQygpLx8qVVxdK3YoQnoZQQ19dXRXekpUX2B8fBkoVw9edXR-SXlDCVl-cG8H" alt="Kazimierz Prószyński - pionier kinematografii" class="DLmj"/></picture></div></div><span class="IPrz">Kazimierz Prószyński - pionier kinematografii</span></div><span class="FBrx">Źródło zdjęć: © Domena publiczna</span><div class="IPy7"><div class=""><div class="IFxz"><img src="https://v.wpimg.pl/MjIvYS5KYgsoFC9gGjBvHmtMezpcaWFIPFRjcRp_fRJ9RnY3Gzw9AyQRdyNZZHxbe0FpYgV_fFlkTm1nA3p9XXtEdjIbAR0taws" alt="Łukasz Michalik" class="IBbr IBhh"/><div class="IFx3"><div class="IFx1"><a href="/lukasz-michalik,autor,6111981459637889" class="C1ll cHJldmVudENC" title="Łukasz Michalik"><span class="H5wz H5wr H5wp">Łukasz Michalik</span></a></div><div class="IFx9"></div></div></div></div></div></div></div><div class="ITyr CZk-"><style>.bFjZwqAC{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZscGe CZlb Lah Lav Laj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFjZscGe' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFjZwqAC"><style>.bFjZxbzG, .bFjZxMyK {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZxbzG"><div class="bFjZxMyK"><div class="bFjZrrHa"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFjZrrHa', 36, '', null, '')</script></div></div></div></div></div></div><div class="ITzd BRg7"><div class="ITzh"><div class="F9er F-ub CZld CZlf"></div></div><div class="A3dx"><div class="ITyh"><div class="GJdx"><p>13 lutego 1895 r. Bracia Lumière opatentowali kinematograf, zdobywając sławę ojców kina. Byli w czołówce, ale to nie oni wymyślili X muzę. Wyprzedził ich pewien Polak.</p></div><div class="DPmn A3ez"><style>.bFjZwqzV{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZscFx Lah Lar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFjZscFx' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFjZsNEB" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFjZwqzV"><style>.bFjZxbyZ, .bFjZxMyd {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZxbyZ"><div class="bFjZxMyd"><div class="bFjZrrGt"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFjZrrGt', 3, '.bFjZujCJ', null, '')</script></div></div></div></div></div></div><div class="ITyr"></div><div class="ITyh"><div class="GJdx"><p>- Byłem, wraz z&nbsp;bratem, twórcą filmu francuskiego, ale istniał również pewien Polak, niejaki <strong>Kazimierz Prószyński, który nas znacznie wyprzedził</strong>. –&nbsp;słowa Auguste’a Lumière nie były czystą kurtuazją. Francuz doskonale zdawał sobie sprawę, że nie może przypisywać sobie miana twórcy kinematografii. </p></div><div class="GJdx"><p>Mimo tego to właśnie bracia Auguste i&nbsp;Louis Lumière są powszechnie uznawania za pionierów kina, którym zawdzięczamy <a href="https://tech.wp.pl/kino-domowe-w-kilku-prostych-krokach-od-czego-zaczac,6454896755537537a" rel="noopener noreferrer" target="_blank">możliwość oglądania filmów</a>. Jak i&nbsp;dlaczego do tego doszło?</p></div><div class="GJdx"><p>Aby znaleźć odpowiedź na to pytanie, musimy cofnąć się w&nbsp;czasie do 1878 roku, bo kinematografia zaczęła się od… konia. A&nbsp;konkretnie od wątpliwości, w&nbsp;jaki sposób to zwierzę się porusza, i&nbsp;od dotyczącego tej kwestii zakładu. Zakładającymi się byli Leland Stanford, były gubernator Kalifornii, prezes <a href="https://tech.wp.pl/chiny-chca-zbudowac-podwodna-linie-kolejowa-do-usa,6644906775300704a" rel="noopener noreferrer" target="_blank">linii kolejowej</a> Central Pacific Railroad i&nbsp;jego znajomy prawnik.</p></div><style>.bFjZwqzX{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZscFz HHv5 Lah Lan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFjZscFz' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFjZsNED" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFjZwqzX"><style>.bFjZxbzb, .bFjZxMyf {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZxbzb"><div class="bFjZxMyf"><div class="bFjZrrGv"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFjZrrGv', 5, '', null, '')</script></div></div></div></div><h2 class="JRfd">Jak utrwalić wszystkie fazy ruchu konia?</h2><div class="GJdx"><p>Panowie mieli różne poglądy na temat tego, jak układają się nogi konia podczas galopu. Aby ostatecznie wyjaśnić tę kwestię, Leyland Stanfort poprosił o&nbsp;pomoc wynalazcę Eadwearda Muybridge'a.</p></div><div class="GJdx"><p>Ten wpadł na pomysł, aby ruch konia zarejestrować przy pomocy wielu aparatów fotograficznych, uruchamianych jedwabną nicią, zrywaną przez zwierzę w&nbsp;czasie biegu. Aby maksymalnie skrócić czas naświetlania i&nbsp;wpuścić do kadrów jak najwięcej światła, tor biegu konia wysypano wapnem, a&nbsp;z&nbsp;tyłu ustawiono rusztowanie z&nbsp;białymi prześcieradłami.</p></div><figure class="GPuz GPu1"><a href="https://v.wpimg.pl/MGUyMWQyYiY0GztkfgJvM3dDbz44W2FlIFt3dX4aYnZiS30vfh8kKzALKCc-Vyo1IAksICFXPSt6GD0-fg98aDEQPic9GDRoMBQvMjVWKHUzQC4zMElgczdPe3plQCtyeBsuYGBUK3NlHH0yY0gpdWZKbyo" class="separateImagesLightbox GPbz cHJldmVudENC" data-gallery="separateImagesLightbox" data-description="Seria zdjęć galopującego konia. Można połączyć je w płynną animację, Źródło zdjęć: © Domena publiczna" data-type="image"><div class="Bb" style="padding-bottom:min(calc((3510 / 5694) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/ZTIxZDIzdTUoGix3ZgF4IGtCeC0gWHZ2PFpgZmZLbCxmHjMoLAg_JCZWPTY8CjsjOVYqKGYbKj1mDmtrLRMpJCUZI2ssFzgxLVc_di9DOTAoSHdwK0xseX1BPHFkGDljeFU8cHkfajF7ST52ekl4KQ" alt="Seria zdjęć galopującego konia. Można połączyć je w płynną animację" class="EXbr EXql GPmj"/></picture><noscript><picture class=""><img src="https://v.wpimg.pl/ZTIxZDIzdTUoGix3ZgF4IGtCeC0gWHZ2PFpgZmYZdWJ9TiJrLxM2MTsdKitnHSghORktNGcKNnsoCDNrP0t1MCALKigoA3UxJBo_IGYfaDJwGz4leVduNn9Od3BwHG95KxttdWQcbmQsSD92eB5oZ3paJw" srcSet="https://v.wpimg.pl/ZTIxZDIzdTUoGix3ZgF4IGtCeC0gWHZ2PFpgZmYZdWd7SyJrLxM2MTsdKitnHSghORktNGcKNnsoCDNrP0t1MCALKigoA3UxJBo_IGYfaDJwGz4leVduNn9Od3BwHG95KxttdWQcbmQsSD92eB5oZ3paJw 323w, https://v.wpimg.pl/ZTIxZDIzdTUoGix3ZgF4IGtCeC0gWHZ2PFpgZmYZdWJ9TiJrLxM2MTsdKitnHSghORktNGcKNnsoCDNrP0t1MCALKigoA3UxJBo_IGYfaDJwGz4leVduNn9Od3BwHG95KxttdWQcbmQsSD92eB5oZ3paJw 646w" alt="Seria zdjęć galopującego konia. Można połączyć je w płynną animację" class="EXbr EXql GPmj" loading="lazy"/></picture></noscript></div></div><figcaption class="GPu9"><span class="FBrx">Źródło zdjęć: © Domena publiczna</span></figcaption></a><figcaption class="FDrz"><div class="FDr3">Seria zdjęć galopującego konia. Można połączyć je w płynną animację</div></figcaption></figure><div class="GJdx"><p>Rezultat okazał się spektakularny: choć nie był to jeszcze film, to seria zdjęć wykonanych w&nbsp;bardzo małych odstępach pokazywała <strong>poszczególne fazy ruchu</strong> konia. Na jednej z&nbsp;zarejestrowanych w&nbsp;ten sposób klatek można było zobaczyć zwierzę ze wszystkimi nogami oderwanymi od ziemi.</p></div><style>.bFjZwqAd{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZscFF HHv5 Lah Lan"><img class="bFjZsNEJ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><h2 class="JRfd">Animacja przed filmem aktorskim</h2><div class="GJdx"><p>Eadweard Muybridge miał kluczowy element filmu –&nbsp;zapis ruchu, utrwalony na kolejnych zdjęciach. Aby odtworzyć go w&nbsp;miarę płynnie, zbudował zoopraksiskop. Było to urządzenie, gdzie poszczególne klatki były zapisane na szklanym dysku, który po podświetleniu i&nbsp;wprawieniu w&nbsp;ruch obrotowy sprawiał wrażenie, że statyczne obrazki nabierają życia.</p></div><div class="GJdx"><p>Pomysł Muybridge’a był rozwinięciem jeszcze wcześniejszego wynalazku, gdzie na podobnej zasadzie prezentowano <a href="https://gadzetomania.pl/fenomen-pixara-dlaczego-tak-lubimy-jego-bohaterow-pracownik-studia-zdradza-sekrety,6704130911545473a" rel="noopener noreferrer" target="_blank">krótkie animacje</a> –&nbsp;poszczególne obrazki były nanoszone na ściany walca, który po wprawieniu w&nbsp;ruch obrotowy zapewniał obserwatorowi iluzję ruchu, tworzoną przez szybko zmieniające się obrazki.</p></div><div class="GJdx"><p>Prezentacje takich animacji, które potrafiły liczyć setki klatek i&nbsp;trwać nawet kilka minut, przyciągały m.in. do paryskiego Teatru Optycznego tłumy na długo przed pokazem braci Lumière.</p></div><h2 class="JRfd">Pierwszy film na świecie</h2><div class="GJdx"><p>Wszystkie te wynalazki pozwalały wprawdzie na obserwowanie iluzji ruchu, ale miały kluczową wadę –&nbsp;zarejestrowanie czy przygotowanie nawet kilku sekund materiału "filmowego" było czaso- i&nbsp;pracochłonne. <strong>Istniały wprawdzie strzelby fotograficzne</strong>, rejestrujące kilkanaście kolejnych klatek, ale ruch rejestrowany był na jednym zdjęciu: można było zobaczyć każdą jego fazę, ale nadal był to tylko statyczny obraz.</p></div><style>.bFjZwqAe{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZscFG HHv5 Lah Lan"><img class="bFjZsNEK" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="GJdx"><p>Problem ten rozwiązał francuski wynalazca, Louis Le Prince, który już w&nbsp;1887 roku zbudował 16-obiektywową kamerę, która robiąc kolejno zdjęcia zapewniała 16-klatowe ujęcia. Ponieważ każdy z&nbsp;obiektywów był umieszczony w&nbsp;nieco innym położeniu, zarejestrowany w&nbsp;ten sposób obraz bardzo skakał.</p></div><div class="FNb FNsv" style="min-height:200px;height:200px"><div class="BZh1"><div class="B1h3"></div><div class="B1h3"></div><div class="B1h3"></div><div class="B1h3"></div><div class="B1h3"></div></div><div class=""></div></div><div class="GJdx"><p>Wynalazca rozwiązał ten problem rok później, rejestrując każdą z&nbsp;klatek przy pomocy jednego obiektywu. To właśnie jego pionierskie, 2-sekundowe ujęcie "Scenka ogrodu z&nbsp;Roundhay" jest uznawane za pierwszy w&nbsp;ogóle, albo pierwszy zachowany film na świecie. Wynalazca nagrał go w&nbsp;1888 roku, 7&nbsp;lat przed patentem braci Lumière.</p></div><h2 class="JRfd">Problem Edisona</h2><div class="GJdx"><p>W zrobieniu światowej kariery przeszkodził mu niewyjaśniony wypadek. Gdy Le Prince udał się do Stanów Zjednoczonych, aby zaprezentować swój wynalazek –&nbsp;kamerę filmowa i&nbsp;urządzenie pozwalające na odtworzenie filmu –&nbsp;<strong>zaginął bez wieści</strong>.</p></div><style>.bFjZwqAf{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZscFH HHv5 Lah Lan"><img class="bFjZsNEL" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="GJdx"><p>Okazji nie zmarnował za to <a href="https://tech.wp.pl/salvador-dali-mial-racje-potwierdza-to-eksperyment-naukowy,6713647135197888a" rel="noopener noreferrer" target="_blank">Thomas Edison</a>, który w&nbsp;1891 roku, opatentował kinetoskop –&nbsp;machinę pozwalającą na oglądanie filmów. Co więcej, wraz z&nbsp;budową kinetoskopu Amerykanin zbudował zaskakująco nowoczesne studio filmowe Black Maria, gdzie odpowiednie warunki oświetleniowe zapewniał m.in. rozsuwany dach.</p></div><div class="GJdx"><p>Edison miał w&nbsp;ręku wszystkie atuty: technologię rejestracji filmów, moce produkcyjne pozwalające na ich wytwarzanie, a&nbsp;także urządzenie do odtwarzania materiału filmowego. Cały ten ekosystem miał jednak jedną, dyskwalifikującą go wadę: film mógł w&nbsp;danej chwili oglądać tylko jeden człowiek. </p></div><div class="GJdx"><p>Miał też –&nbsp;z&nbsp;punktu widzenia światowego kina –&nbsp;ogromną zaletę: jeden z&nbsp;publicznych pokazów kinetoskopu zainspirował ojca braci Lumière, który po prezentacji sprzętu Edisona w&nbsp;Paryżu powiedział do Louisa: "Oto, czym powinieneś się zająć!".</p></div><h2 class="JRfd">Pleograf Kazimierza Prószyńskiego</h2><div class="GJdx"><p>Rodzicielskiej inspiracji nie potrzebował za to Polak, Kazimierz Prószyński, który mimo młodego wieku (miał zaledwie 19 lat!), jako student politechniki w&nbsp;Liège, zbudował urządzenie o&nbsp;nazwie pleograf. Był to sprzęt, pozwalający na <a href="https://fotoblogia.pl/8214,kodak-przywraca-do-zycia-super-8" rel="noopener noreferrer" target="_blank">rejestrowanie filmu na błonie fotograficznej</a>, na której –&nbsp;aby umożliwić jej sprawny przesuw –&nbsp;znajdowała się perforacja.</p></div><figure class="GPuz GPu1"><a href="https://v.wpimg.pl/M2YyMjEwYlM4GztZagxvRntDbwMsVWEQLFt3SGoUYgNuS30SahEkXjwLKBoqWSpALAksHTVZPV52GD0DagF8HT0QPhopFjQdPBQvDyFYKQI6S31ZJhNgCmtPKUdxFnhWdBgvDiZae1RpTn4Md0V8Amofbxc" class="separateImagesLightbox GPbz cHJldmVudENC" data-gallery="separateImagesLightbox" data-description="&quot;Ślizgawka w Łazienkach&quot; - cztery zachowane kadry z filmu Prószyńskiego, Źródło zdjęć: © Domena publiczna" data-type="image"><div class="Bb" style="padding-bottom:min(calc((1652 / 2200) * 100%), 45vh)"><div class="Bd"><picture class="js-required"><img src="https://v.wpimg.pl/ZjIyMTAzdQsoGztnbgF4HmtDbz0oWHZIPFt3dm5LbBJmHyQ4JAg_GiZXKiY0CjsdOVc9OG4bKgNmD3x7JRMpGiUYNHskFzgPLVYpZCJIalkqHWBsc0w-R30YeDBsGzgOKlR7MnFNaQx7S3xkchx4Fw" alt="&quot;Ślizgawka w Łazienkach&quot; - cztery zachowane kadry z filmu Prószyńskiego" class="EXbr EXql GPmj"/></picture><noscript><picture class=""><img src="https://v.wpimg.pl/ZjIyMTAzdQsoGztnbgF4HmtDbz0oWHZIPFt3dm4ZdVx9TzV7JxM2DzscPTtvHSgfORg6JG8KNkUoCSR7N0t1DiAKPTggA3UPJBsoMG4eagl7SX43JVdiWH8dYGAgTz5HKBspN2xMPFp-Sitmc0tqWS9bMA" srcSet="https://v.wpimg.pl/ZjIyMTAzdQsoGztnbgF4HmtDbz0oWHZIPFt3dm4ZdVl7SjV7JxM2DzscPTtvHSgfORg6JG8KNkUoCSR7N0t1DiAKPTggA3UPJBsoMG4eagl7SX43JVdiWH8dYGAgTz5HKBspN2xMPFp-Sitmc0tqWS9bMA 323w, https://v.wpimg.pl/ZjIyMTAzdQsoGztnbgF4HmtDbz0oWHZIPFt3dm4ZdVx9TzV7JxM2DzscPTtvHSgfORg6JG8KNkUoCSR7N0t1DiAKPTggA3UPJBsoMG4eagl7SX43JVdiWH8dYGAgTz5HKBspN2xMPFp-Sitmc0tqWS9bMA 646w" alt="&quot;Ślizgawka w Łazienkach&quot; - cztery zachowane kadry z filmu Prószyńskiego" class="EXbr EXql GPmj" loading="lazy"/></picture></noscript></div></div><figcaption class="GPu9"><span class="FBrx">Źródło zdjęć: © Domena publiczna</span></figcaption></a><figcaption class="FDrz"><div class="FDr3">&quot;Ślizgawka w Łazienkach&quot; - cztery zachowane kadry z filmu Prószyńskiego</div></figcaption></figure><div class="GJdx"><p>W przeciwieństwie do współczesnych rozwiązań, otwory znajdowały się nie na krawędziach, ale pomiędzy poszczególnymi klatkami, a&nbsp;sam rejestrator służył zarazem do projekcji zapisanego materiału filmowego. Budując pleograf, <strong>Prószyński o&nbsp;rok wyprzedził braci Lumière</strong>. Prawdopodobnie w&nbsp;1894 roku zarejestrował swój pierwszy film –&nbsp;"Ślizgawka w&nbsp;Łazienkach", z&nbsp;którego do dzisiaj zachowały się cztery klatki.</p></div><style>.bFjZwqAg{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZscFI HHv5 Lah Lan"><img class="bFjZsNEM" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="GJdx"><p>Choć sam Louis uznawał pierwszeństwo Polaka, warto podkreślić, że pierwsza wersja pleografu była dalece niedoskonała. Prószyński ulepszał swój wynalazek –&nbsp;z&nbsp;czasem rozdzielił funkcje rejestracji i&nbsp;projekcji, budując na dodatek lekką, przenośną kamerę, która została wykorzystana m.in. do rejestracji działań wojennych podczas <a href="https://gadzetomania.pl/zadziwiajaca-bron-i-wojny-swiatowej-pociski-manewrujace-drony-i-fortece-na-gasienicach,6704705244137601a" rel="noopener noreferrer" target="_blank">I&nbsp;wojny światowej</a>.</p></div><h2 class="JRfd">Kino - rozrywka tłumów</h2><div class="GJdx"><p>W tym czasie kinematograf szturmem podbił serca początkowo paryskiej, a&nbsp;z&nbsp;czasem światowej publiczności. 28 grudnia 1895 roku w&nbsp;Salon indien du Grand Café miał miejsce pierwszy, publiczny pokaz filmu, w&nbsp;którym wzięło udział 35 osób.</p></div><a href="https://gadzetomania.pl/najlepsze-filmy-o-wirtualnej-rzeczywistosci-jak-wyobrazali-ja-sobie-tworcy-matriksa-i-13-pietra,6704689397618817a" class="GFbr cHJldmVudENC" target="_blank" rel="noopener"><div class="GFuh"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MGQzNTYuYiYwGDhndg5vM3NAbD0wV2FlJFh0dnZEez9mVSN6PhQpPTQOITk4GyQmfwoie2hGPS40Djw7b0B-amdOf2Y_E34iZRh5NT1CdXc1SXtidx89IHMH" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzU2LmpwYhs0UDpeXwxvDncIbgQZVWFYIBB2T19GewJkAmMAXhAsHi9XOAIdFiMTNBw8AV9Gfgo8VzgfH0F4SXgEeFxCEStJMAYuWhETekJlVn9YRlknCjIQMQ" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/ZDM1Ni5qdSUsUzhaGgp4MG8LbABcU3ZmOBN0SxpAbDxiXGAOVBUgITleIwhbGDtqPV1hWAYBMyE5QyFfAEJ3cnkAfA9TQj9wLwYvDQJJaiB-BHhHXwE9ZjA" alt="Najlepsze filmy o wirtualnej rzeczywistości. Jak wyobrażali ją sobie twórcy Matriksa i 13. piętra?" class="EXbr EXql GFuj"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MGQzNTYuYiYwGDhndg5vM3NAbD0wV2FlJFh0dnZDfXcpSHtjdhhjIDAeNDEtGiAmPxMveikZYnZiCicxLQcicWRJY2JtRH8hN0krYDtCLCNmQn4wakB7aTsKKXYk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MGQzNTYuYiYwGDhndg5vM3NAbD0wV2FlJFh0dnZHeHcpS3tkdhhjIDAeNDEtGiAmPxMveikZYnZiCicxLQcicWRJY2JtRH8hN0krYDtCLCNmQn4wakB7aTsKKXYk" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/MzU2LmpwYhs0UDpeXwxvDncIbgQZVWFYIBB2T19Gf0JlSmMAXhAsHi9XOAIdFiMTNBw8AV9Gfgo8VzgfH0F4SXgEeFxCEStJMAYuWhETekJlVn9YRlknCjIQMQ" alt="Najlepsze filmy o wirtualnej rzeczywistości. Jak wyobrażali ją sobie twórcy Matriksa i 13. piętra?" class="EXbr EXql GFuj" loading="lazy"/></picture></noscript></div><span class="GFfd">Najlepsze filmy o wirtualnej rzeczywistości. Jak wyobrażali ją sobie twórcy Matriksa i 13. piętra?</span></a><div class="GJdx"><p>Filmy takie, jak&nbsp;"Wyjście robotników z&nbsp;fabryki Lumière w&nbsp;Lyonie", "Polewacz polany", "<a href="https://fotoblogia.pl/14997,najbardziej-znany-film-w-historii-kina-przerobiony-na-4k-ma-poand-120-lat" rel="noopener noreferrer" target="_blank">Wjazd pociągu na stację w&nbsp;La Ciotat</a>" czy "Śniadanie",&nbsp;przyciągały tłumy. Ogromne zainteresowanie było zwiastunem tego, czym kino miało się stać w&nbsp;niedalekiej przyszłości –&nbsp;masową, szeroko dostępną rozrywką, którą podarowali światu Auguste i&nbsp;Louis Lumière.</p></div></div><div class="ITyr A3e1"><div class="Paz"></div></div></div></div></article><div class="ITdn"><div class="ITzh"></div><div class="ITyh"><div class="A1en"><div><a href="/kinematografia,temat" class="C1ll cHJldmVudENC" title="kinematografia"><span class="Tbn">kinematografia</span></a><a href="/bracia-lumiere,temat" class="C1ll cHJldmVudENC" title="bracia lumiere"><span class="Tbn">bracia lumiere</span></a><a href="/polscy-wynalazcy,temat" class="C1ll cHJldmVudENC" title="polscy wynalazcy"><span class="Tbn">polscy wynalazcy</span></a></div><button class="H-xd H-b A1ep" type="button"><div class="H-z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86L1.82 18a2 2 0 001.71 3h16.94a2 2 0 001.71-3L13.71 3.86a2 2 0 00-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="H-cr">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="EBob"><form class="JJaaj" novalidate=""><span class="JJb1">Zgłoś błąd w artykule</span><span class="H5wx H5wr">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="E1q1"></textarea><button class="H-xf H-b JJl" type="submit" disabled=""><div class="H-z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2L11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="H-cr">Wyślij</div></div></button></form></div><div class="EDof"><button class="EDbj" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="EDoj"><path d="M18 6L6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="A1er A1et"><span class="H5w1 A1ex H5wr">Udostępnij:</span><div class="F9er"></div></div><div class="DJmh"></div></div><div class="ITyr"></div></div><div class="ITdn"><div class="ITyp"><style>.bFjZwqAh{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZscFJ CZez Lah Lar"><img class="bFjZsNEN" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div></div><div class="ITdn"><div class="ITyp"><span class="CTb1">Wybrane dla Ciebie</span><div class="J3abj J3abl F7k9" role="list"><div class="J1abh" role="listitem"><div class="bFjZxbAy"><div class="bFjZxMzC"><div class="bFjZrrHS"></div></div><div></div></div><div><div class="LJb"><a href="/samsung-wyprzedzil-apple,6034780416176769a" class="KLbz cHJldmVudENC" title="Samsung wyprzedził Apple!"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OTQuanBlYDUwFxddbRdtIHNPQwcrTmN2JFdbTG1deSxoWghANRxhJD1aAEEkQyUkNBJOXHtVeWd-FBEeLgliJzAYEhssC2ImNB4AGSsPKnkzGgodbxwuIDQbFUM1AyU6MFgVHW9aeWQpQVhabAY_MTZXHA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTQuanBlYDUwFxddbRdtIHNPQwcrTmN2JFdbTG1deSxoWghANRxhJD1aAEEkQyUkNBJOXHtVeWd-FBEeLgliJzAYEhssC2ImNB4AGSsPKnkzGgodbxwuIDQbFUM1AyU6MFgVHW9aeWQpQVhabAY_MTZXHA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTQuanBlYDUwFxddbRdtIHNPQwcrTmN2JFdbTG1deSxoWghANRxhJD1aAEEkQyUkNBJOXHtVeWd-FBEeLgliJzAYEhssC2ImNB4AGSsPKnkzGgodbxwuIDQbFUM1AyU6MFgVHW9aeWQpQVhabAY_MTZXHA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/eDQ5NC5qSiUwVzhwGgpHMHMPbCpcU0lmJBd0YRpAUzx-XGA0RV8VKH5UYSUaGxUhNhp8egxHVmswRT4vUFwWJTxGOy1SXBchOlQ5KlYUSCY-Xj1uRRARIT9BYzRaGwslfEE9bgNHVTxlDHptXwEAI3NI" alt="Samsung wyprzedził Apple!" class="EXbr EXql KLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OTQuanBlYDUwFxddbRdtIHNPQwcrTmN2JFdbTG1YemQpR1RdbQVhIyFbEQJtDWAyfh8RCyVDfW1oQ1JBIxw_ODRYEg8vHzo6NlgTCykNOD0yEEwMLQc8eSEUFQssGGIjPh8PD28YPHlnQ1EWdlV7ejsFBAlgEQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTQuanBlYDUwFxddbRdtIHNPQwcrTmN2JFdbTG1edmEpRFdYbQVhIyFbEQJtDWAyfh8RCyVDfW1oQ1JBIxw_ODRYEg8vHzo6NlgTCykNOD0yEEwMLQc8eSEUFQssGGIjPh8PD28YPHlnQ1EWdlV7ejsFBAlgEQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTQuanBlYDUwFxddbRdtIHNPQwcrTmN2JFdbTG1feGQpR1FWbQVhIyFbEQJtDWAyfh8RCyVDfW1oQ1JBIxw_ODRYEg8vHzo6NlgTCykNOD0yEEwMLQc8eSEUFQssGGIjPh8PD28YPHlnQ1EWdlV7ejsFBAlgEQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDk0LmpwYSUKUjpeXwxsMEkKbgQZVWJmHhJ2T19GfHxbSGMEXgA-ahtcYwxfEWEuG1UrQkJOd3JYHy0dABsraRhRIR4FGSlpGVUnDAceLSFGUiMGA1o-JR9VIhldACEuBVFhGQNaeHJbSHhURFkkNA5XbhA" alt="Samsung wyprzedził Apple!" class="EXbr EXql KLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/samsung-wyprzedzil-apple,6034780416176769a" class="KLfd KLbz KLadf cHJldmVudENC" title="Samsung wyprzedził Apple!">Samsung wyprzedził Apple!</a><div class="LJagj"><span class="GDuf"></span></div></div></div></div><div class="J1abh" role="listitem"><div><div class="LJb"><a href="/gmail-wyprzedzil-youtube,6034861824881793a" class="KLbz cHJldmVudENC" title="Gmail wyprzedził YouTube"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/LTE1MC5qYzUkUztwGgpuIGcLbypcU2B2MBN3YRpAeix8HiRtQgFiJCkeLGxTXiYkIFZicQRGeWZqViAiXB1hOCpWIm4ERHx6L0EoJBcM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/LTE1MC5qYzUkUztwGgpuIGcLbypcU2B2MBN3YRpAeix8HiRtQgFiJCkeLGxTXiYkIFZicQRGeWZqViAiXB1hOCpWIm4ERHx6L0EoJBcM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/LTE1MC5qYzUkUztwGgpuIGcLbypcU2B2MBN3YRpAeix8HiRtQgFiJCkeLGxTXiYkIFZicQRGeWZqViAiXB1hOCpWIm4ERHx6L0EoJBcM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19Geyx6HmIaAFk9OHoWYwtfHT0xMlh-XEdCf3syGi0EHFohOzIYYVxFR2M-JRIrTw0" alt="Gmail wyprzedził YouTube" class="EXbr EXql KLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/LTE1MC5qYzUkUztwGgpuIGcLbypcU2B2MBN3YRpFeWQ9A3hwGhhiIzUfPS8aEGMyals9JlJefmVyBH9sUhwtPSkcISxSHmFlcAFjKUUUK3Y4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/LTE1MC5qYzUkUztwGgpuIGcLbypcU2B2MBN3YRpDdWE9AHt1GhhiIzUfPS8aEGMyals9JlJefmVyBH9sUhwtPSkcISxSHmFlcAFjKUUUK3Y4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/LTE1MC5qYzUkUztwGgpuIGcLbypcU2B2MBN3YRpCe2Q9A317GhhiIzUfPS8aEGMyals9JlJefmVyBH9sUhwtPSkcISxSHmFlcAFjKUUUK3Y4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1dfGxxDU4HbBs-ejEZTg9tCmE-MRAGQXBdeWFzWgYDIwUieS0aBgFvXXtkbx8RCyVOMw" alt="Gmail wyprzedził YouTube" class="EXbr EXql KLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/gmail-wyprzedzil-youtube,6034861824881793a" class="KLfd KLbz KLadf cHJldmVudENC" title="Gmail wyprzedził YouTube">Gmail wyprzedził YouTube</a><div class="LJagj"><span class="GDuf"></span></div></div></div></div><div class="J1abh" role="listitem"><div><div class="LJb"><a href="/android-wyprzedzil-windows-mobile,6034897537770113a" class="KLbz cHJldmVudENC" title="Android wyprzedził Windows Mobile"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19GeyxsWCVDBwdjJDlYLUIWWCckMBBjXElBfGx6FiIJAhgkMHgbIwofWnxhZVkmHRUQbyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19GeyxsWCVDBwdjJDlYLUIWWCckMBBjXElBfGx6FiIJAhgkMHgbIwofWnxhZVkmHRUQbyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19GeyxsWCVDBwdjJDlYLUIWWCckMBBjXElBfGx6FiIJAhgkMHgbIwofWnxhZVkmHRUQbyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCxuHE8ZMkI-OG4UTghtBj4xJlpQV3RddnsgGwUcLQUqeS0aBgFvXXtkbx8RCyVOMw" alt="Android wyprzedził Windows Mobile" class="EXbr EXql KLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19DeGQtRXleXx5jIyVZPAFfFmIyeh08CBdYfG1jRnRCERkpJjoeKEAcGCo7eEZ5XV4dPTEyVTE" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19FdGEtRnpbXx5jIyVZPAFfFmIyeh08CBdYfG1jRnRCERkpJjoeKEAcGCo7eEZ5XV4dPTEyVTE" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19EemQtRXxVXx5jIyVZPAFfFmIyeh08CBdYfG1jRnRCERkpJjoeKEAcGCo7eEZ5XV4dPTEyVTE" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/LTE1MC5qYzUkUztwGgpuIGcLbypcU2B2MBN3YRpAfmx1SWIqGwY8ejVdYiIaF2M-NVQqbARIemV9HiwtUQMjPSEcISxSHmFlcAFjKUUUK3Y4" alt="Android wyprzedził Windows Mobile" class="EXbr EXql KLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/android-wyprzedzil-windows-mobile,6034897537770113a" class="KLfd KLbz KLadf cHJldmVudENC" title="Android wyprzedził Windows Mobile">Android wyprzedził Windows Mobile</a><div class="LJagj"><span class="GDuf"></span></div></div></div></div><div class="J1abh" role="listitem"><div><div class="LJb"><a href="/windows-8-wyprzedzil-androida,6034841246045313a" class="KLbz cHJldmVudENC" title="Windows 8 wyprzedził Androida"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/LWNoaXAuYzYvDRdrbg5uI2xVQzEoV2B1O01bem5Eei93QAh2NgViJyJAAHcnWjw5KUBSaHBBdXg5Bg88LgI_ei8BBSouHCh6IgAGN2wWJD4-QRE2Jlcx" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/LWNoaXAuYzYvDRdrbg5uI2xVQzEoV2B1O01bem5Eei93QAh2NgViJyJAAHcnWjw5KUBSaHBBdXg5Bg88LgI_ei8BBSouHCh6IgAGN2wWJD4-QRE2Jlcx" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/LWNoaXAuYzYvDRdrbg5uI2xVQzEoV2B1O01bem5Eei93QAh2NgViJyJAAHcnWjw5KUBSaHBBdXg5Bg88LgI_ei8BBSouHCh6IgAGN2wWJD4-QRE2Jlcx" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Y2hpcC5wdlMJEhVwGgx7RkpKQSpcVXUQHVJZYRpGb0pHGU00RVkpXkcRTCUaBzdVR0NTcgFOdkUBHgcsQgR0UwYUESxcE3ReBxcMblYfMEJGAA0kFwo" alt="Windows 8 wyprzedził Androida" class="EXbr EXql KLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/LWNoaXAuYzYvDRdrbg5uI2xVQzEoV2B1O01bem5BeWc2XVRrbhxiID5BETRuFGMxYR8PP25GfGZ6Vk4vKBsoODkcTDkvET44JwtMNC4SI3otBwgobwUiMGwS" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/LWNoaXAuYzYvDRdrbg5uI2xVQzEoV2B1O01bem5HdWI2XldubhxiID5BETRuFGMxYR8PP25GfGZ6Vk4vKBsoODkcTDkvET44JwtMNC4SI3otBwgobwUiMGwS" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/LWNoaXAuYzYvDRdrbg5uI2xVQzEoV2B1O01bem5Ge2c2XVFgbhxiID5BETRuFGMxYR8PP25GfGZ6Vk4vKBsoODkcTDkvET44JwtMNC4SI3otBwgobwUiMGwS" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/aGlwLnBuTiYNFTpdbQ5DM05NbgcrV01lGVV2TG1EU39cD2MHbAIRaRwbYw9tE043AhBjXXJEVX5DACUAJhoWNEEWIgowGggjQRsjCS1YAi8FB2IeLBJDOg" alt="Windows 8 wyprzedził Androida" class="EXbr EXql KLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/windows-8-wyprzedzil-androida,6034841246045313a" class="KLfd KLbz KLadf cHJldmVudENC" title="Windows 8 wyprzedził Androida">Windows 8 wyprzedził Androida</a><div class="LJagj"><span class="GDuf"></span></div></div></div></div></div><div class="J3abj J3abl" role="list"><div class="J1abh" role="listitem"><div><div class="LJb"><a href="/19-letni-haker-zaplanowal-cyberataki-m-in-na-cia,6034798130307713a" class="KLbz cHJldmVudENC" title="19-letni haker zaplanował cyberataki m.in. na CIA"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCx4WghANRxgJC1aAEEkQyQkJBJOXHdZeWZuHgAEJg0gPyhYCgIjGyc1NQATD28HITkxABULMEEkITFYUFtyQiQkJBJDEw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCx4WghANRxgJC1aAEEkQyQkJBJOXHdZeWZuHgAEJg0gPyhYCgIjGyc1NQATD28HITkxABULMEEkITFYUFtyQiQkJBJDEw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCx4WghANRxgJC1aAEEkQyQkJBJOXHdZeWZuHgAEJg0gPyhYCgIjGyc1NQATD28HITkxABULMEEkITFYUFtyQiQkJBJDEw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/LTE1MC5qYzUkUztwGgpuIGcLbypcU2B2MBN3YRpAeixqWGM0RV88OGpQYiUaGzwxIh5_dgBGfnsuUCcnVB8nPWhaISJCGC0gMEMsbl4eISQwRSgxGBs5JGgAeHMbGzwxIhMw" alt="19-letni haker zaplanował cyberataki m.in. na CIA" class="EXbr EXql KLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1Ye2Q5R1RdbQVgIzFbEQJtDWEybh8RCyVDfGF0QlNBKQ0kMCAbCgdvByI1NhwAGjceL3kqGgweNxgrJmwfFB5vXXtkbx8RCyVOMw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1ed2E5RFdYbQVgIzFbEQJtDWEybh8RCyVDfGF0QlNBKQ0kMCAbCgdvByI1NhwAGjceL3kqGgweNxgrJmwfFB5vXXtkbx8RCyVOMw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1feWQ5R1FWbQVgIzFbEQJtDWEybh8RCyVDfGF0QlNBKQ0kMCAbCgdvByI1NhwAGjceL3kqGgweNxgrJmwfFB5vXXtkbx8RCyVOMw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19Gf2xlD2MEXgA9eiUbYwxfEWI-JRIrQkJCeGNnWCcMGhMsOj4eYQYcFjo9NAM5HxFaJjs4BzkZFQVgPiAHYVxFR2M-JRIrTw0" alt="19-letni haker zaplanował cyberataki m.in. na CIA" class="EXbr EXql KLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/19-letni-haker-zaplanowal-cyberataki-m-in-na-cia,6034798130307713a" class="KLfd KLbz KLadf cHJldmVudENC" title="19-letni haker zaplanował cyberataki m.in. na CIA">19-letni haker zaplanował cyberataki m.in. na CIA</a><div class="LJagj"><span class="GDuf"></span></div></div></div></div><div class="J1abh" role="listitem"><div><div class="LJb"><a href="/usa-android-wyprzedzil-blackberry-os,6034889019565185a" class="KLbz cHJldmVudENC" title="USA: Android wyprzedził BlackBerry OS"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19GeyxsWCVDBwdjJDlYLUIWWCckMBBjX0RPeWV6FiIJAhgkMHgbIwofKHxhZVkmHRUQbyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19GeyxsWCVDBwdjJDlYLUIWWCckMBBjX0RPeWV6FiIJAhgkMHgbIwofKHxhZVkmHRUQbyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19GeyxsWCVDBwdjJDlYLUIWWCckMBBjX0RPeWV6FiIJAhgkMHgbIwofKHxhZVkmHRUQbyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCxuHE8ZMkI-OG4UTghtBj4xJlpTWnpYf3sgGwUcLQUqeS0aBgEdXXtkbx8RCyVOMw" alt="USA: Android wyprzedził BlackBerry OS" class="EXbr EXql KLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19DeGQtRXleXx5jIyVZPAFfFmIyeh08CBdYf2BtQ31CERkpJjoeKEAcGCo7CkZ5XV4dPTEyVTE" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19FdGEtRnpbXx5jIyVZPAFfFmIyeh08CBdYf2BtQ31CERkpJjoeKEAcGCo7CkZ5XV4dPTEyVTE" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19EemQtRXxVXx5jIyVZPAFfFmIyeh08CBdYf2BtQ31CERkpJjoeKEAcGCo7CkZ5XV4dPTEyVTE" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpAakJ1SWIqGwYoVDVdYiIaF3cQNVQqbAdFYE50HiwtUQM3EyEcISxSHgdLcAFjKUUUP1g4" alt="USA: Android wyprzedził BlackBerry OS" class="EXbr EXql KLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/usa-android-wyprzedzil-blackberry-os,6034889019565185a" class="KLfd KLbz KLadf cHJldmVudENC" title="USA: Android wyprzedził BlackBerry OS">USA: Android wyprzedził BlackBerry OS</a><div class="LJagj"><span class="GDuf"></span></div></div></div></div><div class="J1abh" role="listitem"><div><div class="LJb"><a href="/neandertalczycy-byli-kanibalami-naukowcy-na-ich-miejscu-zrobilibysmy-to-samo,6367027242673793a" class="KLbz cHJldmVudENC" title="Neandertalczycy byli kanibalami. Naukowcy: na ich miejscu zrobilibyśmy to samo"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/bGN6eWsuTSYvVBNkXA5AM2wMRz4aV05lOxRfdVxEVD93GQF5BAULKikYFTtcR1Jwfw5dZUJNW2pjD1dmQUFWf3cCSjkWFAwjK0QRNh8WGD4lGA8nFFcf" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/bGN6eWsuTSYvVBNkXA5AM2wMRz4aV05lOxRfdVxEVD93GQF5BAULKikYFTtcR1Jwfw5dZUJNW2pjD1dmQUFWf3cCSjkWFAwjK0QRNh8WGD4lGA8nFFcf" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/bGN6eWsuTSYvVBNkXA5AM2wMRz4aV05lOxRfdVxEVD93GQF5BAULKikYFTtcR1Jwfw5dZUJNW2pjD1dmQUFWf3cCSjkWFAwjK0QRNh8WGD4lGA8nFFcf" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Y3p5ay5qdlIRVxdKGgp7R1IPQxBcU3URBRdbWxpAb0tfUU8ORRg0VF5FDVYHQW4CSA1TSA1IdB5JB1BLAUVhCkQaDxxUHz1WAkEAFVYLIFheXxEeFww" alt="Neandertalczycy byli kanibalami. Naukowcy: na ich miejscu zrobilibyśmy to samo" class="EXbr EXql KLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/bGN6eWsuTSYvVBNkXA5AM2wMRz4aV05lOxRfdVxBV3c2BFBkXBFMMD5fCDBdBQ5ofAZSZktNUHZ2D0h6SkdTdXoCXW5HWgwiL1gBMgEBAystTBw8XR8SIGxL" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/bGN6eWsuTSYvVBNkXA5AM2wMRz4aV05lOxRfdVxHW3I2B1NhXBFMMD5fCDBdBQ5ofAZSZktNUHZ2D0h6SkdTdXoCXW5HWgwiL1gBMgEBAystTBw8XR8SIGxL" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/bGN6eWsuTSYvVBNkXA5AM2wMRz4aV05lOxRfdVxGVXc2BFVvXBFMMD5fCDBdBQ5ofAZSZktNUHZ2D0h6SkdTdXoCXW5HWgwiL1gBMgEBAystTBw8XR8SIGxL" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/enlrLmpwSg8NEDpeXwxHGk5IbgQZVUlMGVB2T19GV1ZcCmMJXgAVBwEVYh0cWFdeW0N0VUJGXVdBX3VfQUVRWlRLeEIeEgQACBc-GREbBhQVGWIHABBHEw" alt="Neandertalczycy byli kanibalami. Naukowcy: na ich miejscu zrobilibyśmy to samo" class="EXbr EXql KLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/neandertalczycy-byli-kanibalami-naukowcy-na-ich-miejscu-zrobilibysmy-to-samo,6367027242673793a" class="KLfd KLbz KLadf cHJldmVudENC" title="Neandertalczycy byli kanibalami. Naukowcy: na ich miejscu zrobilibyśmy to samo">Neandertalczycy byli kanibalami. Naukowcy: na ich miejscu zrobilibyśmy to samo</a><div class="LJagj"><span class="GDuf">Adam Bednarek</span></div></div></div></div><div class="J1abh" role="listitem"><div class="bFjZxbAz"><div class="bFjZxMzD"><div class="bFjZrrHT"></div></div><div></div></div><div><div class="LJb"><a href="/antydepresanty-na-covid-19-naukowcy-sprawdzili-ich-dzialanie,6698979583998720a" class="KLbz cHJldmVudENC" title="Antydepresanty na COVID-19? Naukowcy sprawdzili ich działanie"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YzNhZWEwdhsvCixkagx7DmxSeD4sVXVYO0pgdWpGbwJ3Rzw-KRIrHz4HdDA3AikbORh0JylYOAonRyxmahMwCT4EOy5qEjQYKwx1byQTb01_DW96JkU4QmNcbm58WjtPLAt3YXVPaRl9CT82dU5oWDM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzNhZWEwdhsvCixkagx7DmxSeD4sVXVYO0pgdWpGbwJ3Rzw-KRIrHz4HdDA3AikbORh0JylYOAonRyxmahMwCT4EOy5qEjQYKwx1byQTb01_DW96JkU4QmNcbm58WjtPLAt3YXVPaRl9CT82dU5oWDM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzNhZWEwdhsvCixkagx7DmxSeD4sVXVYO0pgdWpGbwJ3Rzw-KRIrHz4HdDA3AikbORh0JylYOAonRyxmahMwCT4EOy5qEjQYKwx1byQTb01_DW96JkU4QmNcbm58WjtPLAt3YXVPaRl9CT82dU5oWDM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/M2FlYTA5YlMnDi9nbk5vRmRWez0oF2EQM05jdm4Ee0ppCjA4JEcoQilCPiY0RSxFNkIpOG5UPVtpGmh7JVw-QioNIHskWC9XIkNhNSUDegMjWXQ3c1R1H3JYYG1sV3hQJUFvZHkFLgEnCThkeARvTw" alt="Antydepresanty na COVID-19? Naukowcy sprawdzili ich działanie" class="EXbr EXql KLl7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YzNhZWEwdhsvCixkagx7DmxSeD4sVXVYO0pgdWpDbEo2Wm9kahEwFisaPycqWT4IOxg7IDVZKRZhCSo-agFoVSoBKScpFiBVKwU4MiFYYRsqXm1mIEJ0GXwJYnpxQ2BDYwpvNSZab0p2WDlkJBI4SndZeCo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzNhZWEwdhsvCixkagx7DmxSeD4sVXVYO0pgdWpFYE82WWxhahEwFisaPycqWT4IOxg7IDVZKRZhCSo-agFoVSoBKScpFiBVKwU4MiFYYRsqXm1mIEJ0GXwJYnpxQ2BDYwpvNSZab0p2WDlkJBI4SndZeCo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzNhZWEwdhsvCixkagx7DmxSeD4sVXVYO0pgdWpEbko2WmpvahEwFisaPycqWT4IOxg7IDVZKRZhCSo-agFoVSoBKScpFiBVKwU4MiFYYRsqXm1mIEJ0GXwJYnpxQ2BDYwpvNSZab0p2WDlkJBI4SndZeCo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MGMzYWVhYiYsGC9keRNvM29Aez4_SmFlOFhjdXlZf399AnYxPwQoNSgKNnkxGjg3LA0peSYEYiY9E3YhZ0cpLj4KNTYvRygqLx89eG4JKXF6Szxiewt_JnVXbWNvUWAleBg6emBYdXcuSTgyN1h0dm8H" alt="Antydepresanty na COVID-19? Naukowcy sprawdzili ich działanie" class="EXbr EXql KLl7" loading="lazy"/></picture></noscript></div></div></a><a href="/antydepresanty-na-covid-19-naukowcy-sprawdzili-ich-dzialanie,6698979583998720a" class="KLfd KLbz KLadf cHJldmVudENC" title="Antydepresanty na COVID-19? Naukowcy sprawdzili ich działanie">Antydepresanty na COVID-19? Naukowcy sprawdzili ich działanie</a><div class="LJagj"><span class="GDuf">Karolina Modzelewska</span></div></div></div></div></div></div></div><div class="ITdn"><div class="ITyp"><div><div class="E9rt">Komentarze (<!-- -->0<!-- -->)</div><div class="E9rr "></div></div></div></div><div class="DNml "></div></div><div class="CVk3"><style>.bFjZwqAT{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFjZscGv Lah Lan"><img class="bFjZsNFz" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="Vbr"><div class="Vb"><span class="Vbv">© <!-- -->WP Tech</span><span class="Vbx">·</span><a href="/strona/redakcja" class="Vbz cHJldmVudENC">Redakcja</a><span class="Vbx">·</span><a href="https://holding.wp.pl/zasady" class="Vbz cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Vbx">·</span><a href="https://holding.wp.pl/poufnosc" class="Vbz cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Vbx">·</span><a href="https://reklama.wp.pl" class="Vbz cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div><div class="bFjZxbze"><div class="bFjZxMyi"><div class="bFjZrrGy"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"Article","headline":"Bracia Lumière nie byli pierwsi. Wyprzedził ich 19-letni Polak, Kazimierz Prószyński","datePublished":"2022-02-13T13:00:21+01:00","dateModified":"2022-02-13T13:02:35+01:00","author":[{"@type":"Person","name":"Łukasz Michalik","url":"https://tech.wp.pl/lukasz-michalik,autor,6111981459637889"}],"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/2200x2731/filerepo.grupawp.pl/api/v1/display/embed/01f2e84c-a019-4083-81cf-c2803379e534"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/bracia-lumiere-nie-byli-pierwsi-wyprzedzil-ich-19-letni-polak-kazimierz-proszynski,6736901015198496a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/fefbfe22d6bdf009ee19.js',
'/assets/4dffb9df8c3857d1222e.js',
'/assets/8a776e63a098d8dc74ac.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>