
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="bgzjcllf">
        
        <title data-react-helmet="true">Bill Gates chce większych podatków dla najbogatszych. Bo wie, że ich nie będzie - WP Tech</title>
        <meta data-react-helmet="true" property="og:site_name" content="tech.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="124006764369210"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="tech.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="204153062611"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="og:url" content="https://tech.wp.pl/bill-gates-chce-wiekszych-podatkow-dla-najbogatszych-bo-wie-ze-ich-nie-bedzie-6465162320074881a"/><meta data-react-helmet="true" name="keywords" content="wiadomości, bill gates, microsoft, mark zuckerberg"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/techwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://tech.wp.pl/bill-gates-chce-wiekszych-podatkow-dla-najbogatszych-bo-wie-ze-ich-nie-bedzie-6465162320074881a"/><meta data-react-helmet="true" property="article:published_time" content="2020-01-10T06:32:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-01-09T14:59:00.000Z"/><meta data-react-helmet="true" property="artice:tag" content="wiadomości, bill gates, microsoft, mark zuckerberg"/><meta data-react-helmet="true" name="news_keywords" content="wiadomości, bill gates, microsoft, mark zuckerberg"/><meta data-react-helmet="true" name="author" content="Adam Bednarek"/><meta data-react-helmet="true" name="description" content="Bill Gates od lat uważa, że miliarderzy tacy jak on powinni wrzucać do budżetu więcej. Chociaż jego poglądy wydają się zaskakujące i dla niektórych nawet szokujące, to łatwo rozgryźć, skąd ta odwaga. Po"/><meta data-react-helmet="true" property="twitter:description" content="Bill Gates od lat uważa, że miliarderzy tacy jak on powinni wrzucać do budżetu więcej. Chociaż jego poglądy wydają się zaskakujące i dla niektórych nawet szokujące, to łatwo rozgryźć, skąd ta odwaga. Po"/><meta data-react-helmet="true" property="og:title" content="Bill Gates chce większych podatków dla najbogatszych. Bo wie, że ich nie będzie"/><meta data-react-helmet="true" property="og:description" content="Bill Gates od lat uważa, że miliarderzy tacy jak on powinni wrzucać do budżetu więcej. Chociaż jego poglądy wydają się zaskakujące i dla niektórych nawet szokujące, to łatwo rozgryźć, skąd ta odwaga. Po"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHYCYm1xRzVcaQJiMG8APQM0VWMkLVh8W2AKf2x3Q3pYdB98YndCfVlrAHVibhAsHjxBYz4xEG8X"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHYCYm1xRzVcaQJiMG8APQM0VWMkLVh8W2AKf2x3Q3pYdB98YndCfVlrAHVibhAsHjxBYz4xEG8X"/>
        <link data-react-helmet="true" rel="canonical" href="https://tech.wp.pl/bill-gates-chce-wiekszych-podatkow-dla-najbogatszych-bo-wie-ze-ich-nie-bedzie-6465162320074881a"/>
        <link rel="amphtml" href="https://tech.wp.pl/bill-gates-chce-wiekszych-podatkow-dla-najbogatszych-bo-wie-ze-ich-nie-bedzie-6465162320074881a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla tech.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.ycipk-29azhe {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2a2hu1 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-29axkf {
      min-height:100px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-29ayue {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2a1u7j {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2a1uui {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2a1vhi {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2a1w4h {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2a30zn {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2a31mn {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div.ycipk-2a30co {
      min-height:250px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://tech.wp.pl/MTAwMjY2YjUgFTtZdklvC2NNbzUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx5VYUgsEHd2bgQ5Cy1bLntyWXpEawB5eywWJAR3UT4nYwo=" as="style" onload="this.rel='stylesheet'">
 
        <link rel="shortcut icon" href="https://tech.wp.pl/MTAwMjY2YjUgFTtZdklvC2NNbzUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1Bm0SCx4oEjUGbRILHigSNQZtEgseKBI1BhBhdjRVd0h2QTk1NR4uRWocenpzRXlFbAV8Y3FCLFs4AHxhJBIsXzpXLjBxFH9Sa1F4N3URKQ53Wy47Ywo=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF2D3hddlZjIzEeIA13QiF7cEN9U2oEe2Z4QGBHaAR7ZHhGdVNuC2IgJBQlRClcKnY8">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmJxD3tadlZjIzEeIA13QiF7cEN9U2oEe2Z4QGBHaAR7ZHhGdVNuC2IgJBQlRClcKnY8">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmNzD3pYdlZjIzEeIA13QiF7cEN9U2oEe2Z4QGBHaAR7ZHhGdVNuC2IgJBQlRClcKnY8">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmN3D3pcdlZjIzEeIA13QiF7cEN9U2oEe2Z4QGBHaAR7ZHhGdVNuC2IgJBQlRClcKnY8">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmVwQzVbaAZiMG8APQM0VWMkLVh8XmkLfmJ3RXRddB98YndHdFthC3ptbgMoCTEcPTomVTA=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmVzRzVbawJiMG8APQM0VWMkLVh8XmkLfmJ3RXRddB98YndHdFthC3ptbgMoCTEcPTomVTA=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmV1QzVbbQZiMG8APQM0VWMkLVh8XmkLfmJ3RXRddB98YndHdFthC3ptbgMoCTEcPTomVTA=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmV0RTVbbABiMG8APQM0VWMkLVh8XmkLfmJ3RXRddB98YndHdFthC3ptbgMoCTEcPTomVTA=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmV5RzVbYQJiMG8APQM0VWMkLVh8XmkLfmJ3RXRddB98YndHdFthC3ptbgMoCTEcPTomVTA=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmV3D3xcdlZjIzEeIA13QiF7c0Z_X2sEfGxxQ2BHagZ9ZnVCelpvHTkxIh9jGjdVbyk=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmdzD35YdlZjIzEeIA13QiF7c0Z_X2sEfGxxQ2BHagZ9ZnVCelpvHTkxIh9jGjdVbyk=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9Ym13D3RcdlZjIzEeIA13QiF7c0Z_X2sEfGxxQ2BHagZ9ZnVCelpvHTkxIh9jGjdVbyk=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmV3RzVbbwJiMG8APQM0VWMkLVh_W2sHf2JwT31edB9-YHFFeV9uAnt7NRIuAndCIzNjCg==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmV4RTVbYABiMG8APQM0VWMkLVh_W2sHf2JwT31edB9-YHFFeV9uAnt7NRIuAndCIzNjCg==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmV1QzVbbQZiMG8APQM0VWMkLVh_W2sHf2JwT31edB9-YHFFeV9uAnt7NRIuAndCIzNjCg==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#250046">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://tech.wp.pl/MGpxbmluYiYRGhReQw5vM1JCQB8HV2FlL1pYTzMqEhgvJz0yMyoSGC8nPTIzKhIYLyc9MjMqEhgvJz0yMyoSGC8nPTIzKhIYLyc9MjMqEhgvJz0yMyoSGC8nPTIzKhIYLyc9MjMqEhgvJz0yMyoSGC8nPTIzKhIYLyc9MjMqEhgvJz0yMyoSGC8nPTIzKhIYLyc9MjMqEmVcWhdPVldiIBEeTAcfSj8xTUlEHwkeJCMDRVBeWE19dVYnXw8LDyckHBQESxwdOSocRRYIDx1jMABWEgFJRwslGRQOQAsUOSIDVQEFDxBgMBkdCR4WDC4vXQgNCQ0BJigHVQYBDVgjJhoaDQoNAT49CRsKQA4aYDAZHU8XCVgkJBhVDAQJWC8iFAILCEFDeXFFSVRfX0d9d0dMWlVdFGsXJzk9DAgXKXpWHg4eGBQ5LhRFFwMIECsuHh0GSx8FJClNGgUXBhYhKxZeAwkaJiEoBAtfXV1Fbzo="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://tech.wp.pl/MzY1MzdNYhs4UztJSzVvDnsLbxkUJhIJLVVvVkYRb0B7bhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJUZibw97C29VEz4nCTVYL0xLOT0QKl0kGEk9KhspHycJRjM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://tech.wp.pl/MzY1MzdNYhs4UztJSzVvDnsLbxkUJhIJLVVvVkYRb0B7bhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTsREiUGbhIlOxESJQZuEiU7ERIlBm4SJTtsYVgsE3dYSzk9ECpdJBhLOT0QKl0kGEk9KhspHycJRjM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="ycipk-1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-1552102074"><table class="ycipk-1z1kLyn ycipk-2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><strong class="kau2k2u30e" data-reactid="7"><strong><strong><cite></cite></strong></strong></strong><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-2ou50y ycipk-29azhe kpk6f0k90d" data-reactid="10"><div class="ycipk-2hsq96" data-reactid="11"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="12"/><div data-reactid="13"><strong class="kpk6f0k90e" data-reactid="14"><strong><strong><samp></samp></strong></strong></strong></div></div></div><header class="ycipk-2dWsoB- header ycipk-wpAPPrT" data-reactid="15"><div class="ycipk-3OdCjtC ycipk-2WU8IRA" style="border-bottom-color:#250046;" data-reactid="16"><div data-st-area="Header" class="ycipk-1eC5C0Q" data-reactid="17"><div class="ycipk-3TeSS9P" data-reactid="18"><figure class="ycipk-2WN26Gj" style="border-color:#250046;" data-reactid="19"></figure><a href="https://wp.pl" class="ycipk-3IxTUNV" style="background:#250046;" data-st-area="Header-back" data-reactid="20"><div class="ycipk-k-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="ycipk-EDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="ycipk-9-RdI2v" data-reactid="25">WP Tech</h2><div class="ycipk-k-0W4yM" style="width:57.2px;height:50px;" data-reactid="26"><span class="ycipk-3NvS14I" style="fill:#250046;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.2 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm26.7 8h-9.5v.7c0 2.2 1.2 3 4.2 3 1.7 0 4-.4 5.1-.9v2.9c-1.4.6-3.3.9-5.1.9-4.9 0-7.3-1.8-7.3-6.3v-2.6c0-3.7 1.6-6.4 6.6-6.4 4.1 0 6.3 2.1 6.3 6.1 0 .6-.1 1.8-.3 2.6zm-9.5-2.5h6.9v-.7c0-2-1.3-2.9-3.5-2.9s-3.4.9-3.4 2.9v.7zm12.6-.1c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zM43.8 9.3h3v7.5c.9-1.1 2.4-1.8 4.6-1.8 3 0 5.2 1.4 5.2 5.1V30h-3v-9.4c0-2-.9-2.8-3.1-2.8-2.3 0-3.6.9-3.6 3.7V30h-3V9.3z"/>
</svg>
</span></div></a></div></div><div class="ycipk-2nQ3EP5" data-reactid="28"><div class="ycipk-2wrgdhI" data-reactid="29"><a class="ycipk-3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="ycipk-3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">WP Pilot</span></a><a class="ycipk-3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="ycipk-3yDnEn9 ycipk-2mk8_1e" data-reactid="49"><div class="ycipk-1gmo6aw" data-reactid="50"><figure class="ycipk-DTDDv1a" data-reactid="51"></figure><figure class="ycipk-DTDDv1a" data-reactid="52"></figure><figure class="ycipk-DTDDv1a" data-reactid="53"></figure><figure class="ycipk-DTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="ycipk-3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="ycipk-3mu7F3s" data-reactid="58"><figure class="ycipk-3NveKDW" data-reactid="59"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmFxD3hadlZjIzEeIA13QiF7cEV1XmEHeWB2QmBdbAd9ZHhPfl12Rig3KVopCy1TYyQvEG8X" class="ycipk-17NH_Hy" data-reactid="61"/></span></figure><a class="ycipk-XGGwcFx" href="/wiadomosci" data-reactid="62">Wiadomości</a></li><li class="ycipk-3mu7F3s" data-reactid="63"><figure class="ycipk-3NveKDW" data-reactid="64"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmFxD3hadlZjIzEeIA13QiF7dUV7XG8HdGVzWnxdYQF5bXBDfl92Rig3KVk9BD4QMA==" class="ycipk-17NH_Hy" data-reactid="66"/></span></figure><a class="ycipk-XGGwcFx" href="/mobile" data-reactid="67">Mobile</a></li><li class="ycipk-3mu7F3s" data-reactid="68"><figure class="ycipk-3NveKDW" data-reactid="69"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmFxD3hadlZjIzEeIA13QiF7ckZ-UmkEfWd5WnxaaQt_ZnhBeV92Rig3KVk9BD4QMA==" class="ycipk-17NH_Hy" data-reactid="71"/></span></figure><a class="ycipk-XGGwcFx" href="/internet" data-reactid="72">Internet</a></li><!-- react-empty: 73 --><li class="ycipk-3mu7F3s" data-reactid="74"><figure class="ycipk-3NveKDW" data-reactid="75"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmFxD3hadlZjIzEeIA13QiF7dUF8Xm8Fe2B3WnxYagt0YnlHeVh2Rig3KVk9BD4QMA==" class="ycipk-17NH_Hy" data-reactid="77"/></span></figure><a class="ycipk-XGGwcFx" href="/militaria" data-reactid="78">Militaria</a></li><li class="ycipk-3mu7F3s" data-reactid="79"><figure class="ycipk-3NveKDW" data-reactid="80"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmFxD3hadlZjIzEeIA13QiF7cEN8W24Ef2JxQ2BHaAt8ZXBCeFtuAGIgJBQlRClcKnY8" class="ycipk-17NH_Hy" data-reactid="82"/></span></figure><a class="ycipk-XGGwcFx" href="/technologie-nauka" data-reactid="83">Technologie i nauka</a></li><li class="ycipk-3mu7F3s" data-reactid="84"><figure class="ycipk-3NveKDW" data-reactid="85"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="50" height="50" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmFxD3hadlZjIzEeIA13QiF7cEd7U2EGfGR5WmBbbQB7bXJHeV5hHTkxIh9jGjdVbyk=" class="ycipk-17NH_Hy" data-reactid="87"/></span></figure><a class="ycipk-XGGwcFx" href="/wideo" data-reactid="88">Wideo</a></li><li class="ycipk-3mu7F3s" data-reactid="89"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#250046;" data-reactid="90"><span class="" data-reactid="91"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/najnowsze" data-reactid="92">Najnowsze</a></li><li class="ycipk-3mu7F3s" data-reactid="93"><figure class="ycipk-3NveKDW ycipk-2-gdLjw" style="background:#250046;" data-reactid="94"><span class="" data-reactid="95"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="ycipk-XGGwcFx" href="/popularne" data-reactid="96">Popularne</a></li></ul></div></div></header><!-- react-empty: 97 --><div class="kkf03p0f45e" data-reactid="98"></div><div class="content ycipk-2d9_HLt" data-reactid="99"><!-- react-empty: 100 --><div data-reactid="101"><div data-reactid="102"><div class="ycipk-EanFVXt" data-reactid="103"><div class="ycipk-3s-mP2l" data-reactid="104"><div class="ycipk-hiCifJ8" data-reactid="105"><div class="ycipk-30SROfM" data-reactid="106"><div class="ycipk-RQvycma" data-st-area="Menu-left" data-reactid="107"><a class="sectionsMenu ycipk-1H56GIO" href="/wiadomosci" data-reactid="108"><figure class="ycipk-3bBevUs" data-reactid="109"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="110"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmB0D3lfdlZjIzEeIA13QiF7cEV1XmEHeWB2QmBdbAd9ZHhPfl12Rig3KVopCy1TYyQvEG8X" class="ycipk-17NH_Hy" data-reactid="111"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="112">Wiadomości</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/mobile" data-reactid="113"><figure class="ycipk-3bBevUs" data-reactid="114"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="115"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmB0D3lfdlZjIzEeIA13QiF7dUV7XG8HdGVzWnxdYQF5bXBDfl92Rig3KVk9BD4QMA==" class="ycipk-17NH_Hy" data-reactid="116"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="117">Mobile</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/internet" data-reactid="118"><figure class="ycipk-3bBevUs" data-reactid="119"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="120"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmB0D3lfdlZjIzEeIA13QiF7ckZ-UmkEfWd5WnxaaQt_ZnhBeV92Rig3KVk9BD4QMA==" class="ycipk-17NH_Hy" data-reactid="121"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="122">Internet</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/militaria" data-reactid="123"><figure class="ycipk-3bBevUs" data-reactid="124"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="125"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmB0D3lfdlZjIzEeIA13QiF7dUF8Xm8Fe2B3WnxYagt0YnlHeVh2Rig3KVk9BD4QMA==" class="ycipk-17NH_Hy" data-reactid="126"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="127">Militaria</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/technologie-nauka" data-reactid="128"><figure class="ycipk-3bBevUs" data-reactid="129"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="130"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmB0D3lfdlZjIzEeIA13QiF7cEN8W24Ef2JxQ2BHaAt8ZXBCeFtuAGIgJBQlRClcKnY8" class="ycipk-17NH_Hy" data-reactid="131"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="132">Technologie i nauka</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/wideo" data-reactid="133"><figure class="ycipk-3bBevUs" data-reactid="134"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2OhPLeK ycipk-2wUF4Ie" style="padding-bottom:100%;" data-reactid="135"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmB0D3lfdlZjIzEeIA13QiF7cEd7U2EGfGR5WmBbbQB7bXJHeV5hHTkxIh9jGjdVbyk=" class="ycipk-17NH_Hy" data-reactid="136"/></span></figure><div class="ycipk-1lXcfrU" data-reactid="137">Wideo</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/najnowsze" data-reactid="138"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#250046;" data-reactid="139"><span class="" data-reactid="140"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="141">Najnowsze</div></a><a class="sectionsMenu ycipk-1H56GIO" href="/popularne" data-reactid="142"><figure class="ycipk-3bBevUs ycipk-3TbnkKP" style="background:#250046;" data-reactid="143"><span class="" data-reactid="144"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="ycipk-1lXcfrU" data-reactid="145">Popularne</div></a><div data-reactid="146"></div><div class="ycipk-2MDbV6M" data-reactid="147"><div class="ycipk-29c1sp" data-reactid="148"><div data-reactid="149"><div class="" data-reactid="150"><!-- react-empty: 151 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-2b0kl5 ycipk-2aw4tc ycipk-2a2hu1 mhc27k0u405d" data-reactid="152"><div class="ycipk-2hsq96" data-reactid="153"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="154"/><div data-reactid="155"><strong class="mhc27k0u405e" data-reactid="156"><strong><b><samp></samp></b></strong></strong></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1t26d10" data-reactid="157"><div class="ycipk-hiCifJ8" data-reactid="158"><div class="ycipk-30SROfM" data-reactid="159"><article class="article desktop ycipk-1CJk4lf ycipk-1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="160"><!-- react-empty: 161 --><div data-reactid="162"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.wp.pl/bill-gates-chce-wiekszych-podatkow-dla-najbogatszych-bo-wie-ze-ich-nie-bedzie-6465162320074881a" data-reactid="163"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="164"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="165"><meta itemprop="url" content="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwM9EGF2NFV3SHYAfWVzQX9YbwV9eXBPeV5qA3lhcUFiBjZVInk2B2AePFElejEZKkgk" data-reactid="166"/><meta itemprop="width" content="185" data-reactid="167"/><meta itemprop="height" content="60" data-reactid="168"/></div><meta itemprop="name" content="WP Tech" data-reactid="169"/></div><meta itemprop="datePublished" content="2020-01-10T07:32:00+01:00" data-reactid="170"/></div><div data-st-area="article-header" data-reactid="171"><div class="ycipk-3KaUVlr" data-reactid="172"><div class="ycipk-3mfrBxN" data-reactid="173"><div class="ycipk-2XbI6sD ycipk-2iR_8W5" data-reactid="174"></div></div><a href="/wiadomosci" data-reactid="175"><div class="teaserSubject article desktop ycipk-3fecl-B ycipk-2yI96rU ycipk-2sMRd9I" data-reactid="176">Wiadomości</div></a><div class="ycipk-3pj5t1m ycipk-ThEub2I" data-reactid="177"><div class="ycipk-1TS8ZGX ycipk-2er1oZR" data-reactid="178"><div class="subjectsList--btn desktop ycipk-2fyxbJu" data-reactid="179"><!-- react-text: 180 -->+<!-- /react-text --><!-- react-text: 181 -->3<!-- /react-text --></div><div class="ycipk-2rfnHBj" data-reactid="182"><div class="ycipk-3v0El6z" data-reactid="183"><div class="subjectsList--overlay ycipk-3msLBK9" data-reactid="184"><div class="ycipk-czXPGR_" data-reactid="185"><a class="subjectsList--link ycipk-3c2fokE" href="/tag/bill%20gates" data-reactid="186">bill gates</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/microsoft" data-reactid="187">microsoft</a><a class="subjectsList--link ycipk-3c2fokE" href="/tag/mark%20zuckerberg" data-reactid="188">mark zuckerberg</a></div></div></div></div></div></div><span data-reactid="189"><div class="ycipk-2OP5BaX ycipk-2H_x0a9 signature" data-reactid="190"><a class="ycipk-21Hub9j" href="/autor/adam-bednarek/6046807286821505" data-reactid="191"><div class="ycipk-u7xf8ZL" data-reactid="192"><div class="ycipk-1c8pa3s ycipk-3uTmmye ycipk-F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="193"><div class="ycipk-3m1D4Gp" data-reactid="194"><div class="ycipk-2NCIuTn" data-reactid="195"><div class="ycipk-QB5kEjV" data-reactid="196"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-2wUF4Ie" data-reactid="197"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmZ0D39fdlZjIzEeIA13QiF7c0d4XWwDem11Wn5TagR0bXJDdEU4Viw5bBUoDjdTPzEqWScaPhAw" class="ycipk-3BQvntU ycipk-2_iGbjC" data-reactid="198"/></span></div></div></div><span class="signature--author ycipk-2aU53vl desktop" itemprop="name" data-reactid="199">Adam Bednarek</span></div></div></a><div class="signature--when ycipk-2VIX-Kh ycipk-3SMfGnh desktop" data-reactid="200"><time datetime="2020-01-10 07:32" data-reactid="201">1 godzinę temu</time></div></div><div data-reactid="202"></div></span></div></div><div class="ycipk-jOqPE5L" data-reactid="203"><h1 class="article--title ycipk-1xAmRvR" itemprop="headline" data-reactid="204"><!-- react-text: 205 -->Bill Gates chce większych podatków dla najbogatszych. Bo wie, że ich nie będzie<!-- /react-text --></h1><div class="article--lead ycipk-1HGmjUl" data-reactid="206">Bill Gates od lat uważa, że miliarderzy tacy jak on powinni wrzucać do budżetu więcej. Chociaż jego poglądy wydają się zaskakujące i dla niektórych nawet szokujące, to łatwo rozgryźć, skąd ta odwaga. Po prostu nikt do dzielenia się go nie zmusi.</div><div class="ycipk-xU1sB_3 ycipk-3hHhfX2" data-reactid="207"><div class="ycipk-3caRABC" data-reactid="208"><div class="ycipk-2QfedaS ycipk-1sWqqFP" data-reactid="209"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="210"><div class="ycipk-1tfrDS7" data-reactid="211"><div class="ycipk-GgQLrpF" data-reactid="212"><div class="ycipk-21hwsg8" data-reactid="213"><span class="" data-reactid="214"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="215">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="216"><div class="ycipk-1tfrDS7" data-reactid="217"><div class="ycipk-GgQLrpF" data-reactid="218"><div class="ycipk-21hwsg8" data-reactid="219"><span class="" data-reactid="220"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="221">Głosuj</strong></div></div></div></div><div class="ycipk-1t9YzVA ycipk-3e11efl ycipk-QC0mhTN" data-reactid="222"><div class="ycipk-2K3khpQ" data-reactid="223"><div class="ycipk-yslXS0p" data-reactid="224"><span class="" data-reactid="225"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="ycipk-3zY3dS3" data-reactid="226">Podziel się</strong></div></div></div><div class="ycipk-3k3s6kF" data-reactid="227"><div class="ycipk-1TiOmT3 ycipk-2yL0woT" data-reactid="228"><div class="ycipk-1tZz0d9" data-reactid="229">Opinie</div><div class="ycipk-b0slQwY" data-reactid="230"><span class="" data-reactid="231"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="ycipk-28w7SDA" data-reactid="232"><figure class="ycipk-1O8neci" data-reactid="233"><span class="ycipk-218mrNK ycipk-1aIqa9K ycipk-21iJRJh" style="padding-bottom:66.61490683229813%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="234"><img alt="Poglądy Billa Gatesa mogą zaskakiwać  " width="644" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmJ1QzVeawtiMG8APQM0VWMkLVh8W2AKf2x3Q3pYdB98YndCfVlrAHVibhAsHjxBYz4xEG8X" height="429" class="ycipk-3BQvntU" data-reactid="235"/><div data-reactid="236"><meta itemprop="url" content="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmJ1QzVeawtiMG8APQM0VWMkLVh8W2AKf2x3Q3pYdB98YndCfVlrAHVibhAsHjxBYz4xEG8X" data-reactid="237"/><meta itemprop="width" content="900" data-reactid="238"/><meta itemprop="height" content="600" data-reactid="239"/></div></span></figure></div><small class="article--mainPhotoSource ycipk-2GJb2Ai ycipk-3OAxpGg" data-reactid="240">Poglądy Billa Gatesa mogą zaskakiwać   (East News, Fot: AFP PHOTO / FABRICE COFFRINI)</small><div class="ycipk-2xUHwx3" data-reactid="241"><div class="" data-reactid="242"><!-- react-empty: 243 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-29axkf kkf3p0f45d" data-reactid="244"><div class="ycipk-2hsq96" data-reactid="245"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="246"/><div data-reactid="247"><strong class="kkf3p0f45e" data-reactid="248"><strong><strong><b></b></strong></strong></strong></div></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="249"><p>- Uważam, że bogaci powinni płacić więcej niż obecnie - napisał Bill Gates, <a href="https://tech.wp.pl/bill-gates-znowu-stal-sie-najbogatszym-czlowiekiem-na-moment-na-tron-szybko-wrocil-jeff-bezos-6440660749351041a" target="_blank">drugi, a czasami pierwszy, najbogatszy człowiek na świecie</a>. W tym przypadku nie ma mowy o nagłym przypływie szczerości. Założyciel Microsoftu już od lat apeluje, by najbogatsi w większym stopniu dzielili się ze społeczeństwem, zmniejszając w ten sposób stale rosnące nierówności. </p></div><!-- react-empty: 250 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="251"><p>- Zostałem nieproporcjonalnie wynagrodzony za pracę, którą wykonałem, podczas gdy wielu innym, którzy również ciężko pracowali, nie udało się to - przyznał Gates. Zanim łzy wzruszenia zaleją nam oczy, pamiętajmy, że majątek Gatesa to wcale nie szczęśliwe zrządzenie losu. </p></div><!-- react-empty: 252 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="253"><p>To nie przypadkowy rzut kostką spowodował, że akurat jemu się poszczęściło, a innym już nie. Zadecydował nie tylko talent, ale również możliwości. Już jako <a href="https://gadzetomania.pl/58164,bill-gates" target="_blank">13-letni uczeń ekskluzywnej, prywatnej szkoły w Seattle mógł korzystać z opłaconego przez rodziców czasu komputerów General Electric</a>). Do tego później jego firma wykorzystywała praktyki monopolistyczne. </p></div><div class="" data-reactid="254"><!-- react-empty: 255 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-2b38uu ycipk-29ayue pkf5a2a75d" data-reactid="256"><div class="ycipk-2hsq96" data-reactid="257"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="258"/><div data-reactid="259"><strong class="pkf5a2a75e" data-reactid="260"><strong><strong><em></em></strong></strong></strong></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="261"><p><strong>Zobacz też: USA. Podatek od robota. Tak demokraci chcą zwalczać negatywne skutki automatyzacji</strong></p></div><!-- react-empty: 262 --><div class="ycipk-3-XtjyH ycipk-1EvE0ES" data-reactid="263"><div id="video-player-2042554" data-reactid="264"></div><!-- react-empty: 265 --><!-- react-empty: 266 --></div><!-- react-empty: 267 --><!-- react-empty: 268 --><!-- react-empty: 269 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="270"><p>Odłóżmy historię na bok. Bill Gates to akurat jeden z niewielu miliarderów na świecie, który wie, że wypracowanym bogactwem należy się dzielić - stąd charytatywna aktywność. I chociaż nawoływanie do większego opodatkowania miliarderów potwierdza altruistyczne zapędy Gatesa, to należy zadać sobie pytanie: na ile jego słowa to chęć zmienienia systemu, a na ile zwykły populizm? </p></div><div class="" data-reactid="271"><!-- react-empty: 272 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-2b38uu ycipk-2a1u7j vql11f2k165d" data-reactid="273"><div class="ycipk-2hsq96" data-reactid="274"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="275"/><div data-reactid="276"><strong class="vql11f2k165e" data-reactid="277"><strong><var><i></i></var></strong></strong></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="278"><h2>Ile mógłby zapłacić Bill Gates?</h2></div><!-- react-empty: 279 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="280"><p>- Zapłaciłem ponad 10 miliardów podatków. Gdybym musiał zapłacić ponad 20 miliardów, nie przeszkadzałoby mi to. Ale gdybym miał zapłacić ponad 100 miliardów podatków, zacząłbym liczyć, ile mi zostanie - powiedział na jednej z listopadowych <a href="https://twitter.com/dealbook/status/1192212157422813186" target="_blank" rel="nofollow">konferencji</a> Gates. </p></div><!-- react-empty: 281 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="282"><p>"Oczywiście żartuję", dodał, ale możemy domyślać się, że matematyka rzeczywiście poszłaby w ruch. Ten "dowcip" dobrze pokazuje jednak logikę miliarderów - łatwo się mówi, ale gdyby przyszło co do czego, o dawnych wypowiedziach można byłoby szybko zapomnieć. </p></div><!-- react-empty: 283 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="284"><p>Bill Gates jest entuzjastą wyższych podatków, ale w teorii. Tak się składa, że kandydatem na prezydenta Stanów Zjednoczonych może być osoba, która domaga się opodatkowania najbogatszych. O nominacje ubiegają się Elizabeth Warren oraz Bernie Sanders, który stwierdził niedawno, że miliarderzy nie powinni istnieć. </p></div><div class="" data-reactid="285"><!-- react-empty: 286 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-2b38uu ycipk-2a1uui wrm12k0u180d" data-reactid="287"><div class="ycipk-2hsq96" data-reactid="288"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="289"/><div data-reactid="290"><strong class="wrm12k0u180e" data-reactid="291"><strong><var><em></em></var></strong></strong></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="292"><p>Czy Bill Gates ich popiera? Nie bardzo. Założyciel Microsoftu ma obawy, czy Warren ma wystarczająco otwarty umysł, aby porozmawiać z kimś, kto ma bardzo dużo pieniędzy. Słowem - owszem, Gates chce opodatkowania bogatych, ale gdy na horyzoncie jest ktoś, kto mógłby się do tego przyczynić, to miliarder wolałby jednak innego kandydata. I tak od lat. Przypadek? </p></div><!-- react-empty: 293 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="294"><p>Tymczasem w scenariuszu Warren - <a href="https://elizabethwarren.com/calculator/ultra-millionaire-tax" target="_blank" rel="nofollow">jak można wyliczyć za pomocą specjalnego kalkulatora</a> - Gates musiałby zapłacić nieco ponad 6 miliardów dol. podatku. To dużo, ale nie dla kogoś, kogo majątek szacowany jest na przeszło 100 mld dol. Mimo tego Gates nie mówi, że Warren jest jego kandydatką i jakoś nie chce przełknąć ewentualnych różnic. </p></div><!-- react-empty: 295 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="296"><h2>Gwarantowany dochód podstawowy? Chętnie! Płacenie podatków? Już mniej</h2></div><!-- react-empty: 297 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="298"><p>Oczywiście Gates może mieć swoją wizję polityki i idealnego opodatkowania. Dziwnym trafem nie jest ona zbieżna z poglądami osób, które mogą coś faktycznie zdziałać. Wydaje się, że wśród miliarderów z branży technologicznej to powszechny pogląd. </p></div><div class="" data-reactid="299"><!-- react-empty: 300 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-2b38uu ycipk-2a1vhi xsn13p1f195d" data-reactid="301"><div class="ycipk-2hsq96" data-reactid="302"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="303"/><div data-reactid="304"><strong class="xsn13p1f195e" data-reactid="305"><strong><var><samp></samp></var></strong></strong></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="306"><p>- Dawanie ludziom wolności wyboru tego, co chcą robić, oczywiście kosztuje. I tacy ludzie, jak ja, powinni za to płacić - <a href="https://www.money.pl/gospodarka/wiadomosci/artykul/mark-zuckerberg-dochod-podstawowy,159,0,2326175.html" target="_blank">mówił Mark Zuckerberg, marząc o gwarantowanym dochodzie podstawowym</a>. Czyli sumie, która trafiałaby do każdego, bez względu na wiek, wykształcenie czy zajmowane stanowisko. Zdaniem szefa Facebooka to właśnie najbogatsi powinni opłacić tę rewolucyjną ideę. </p></div><!-- react-empty: 307 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="308"><p>Temu pomysłowi przyklasnęłoby wielu ekonomistów! Ale co z tego. Zuckerberg kreśli tak ambitne plany, bo wie, że gwarantowany dochód podstawowy to w najbliższym czasie mrzonka. Może kreować się na wizjonera, który uwolniłby masy od bezsensownej, niskopłatnej i upokarzającej pracy, bo doskonale zdaje sobie sprawę, że nie będzie musiał tego robić. </p></div><!-- react-empty: 309 --><!-- react-empty: 310 --><!-- react-empty: 311 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="312"><p>W praktyce Zuckerberg gdy mógł, to raczej unikał dzielenia się pieniędzmi (pomijając działalność charytatywną rodziny - co do której też jest dużo wątpliwości i zastrzeżeń). Przykładem jest Facebook, który np. <a href="https://tech.wp.pl/facebook-apple-google-czy-amazon-wreszcie-zaplaca-krocie-2020-bedzie-przelomowy-6462662735402625a" target="_blank">w Polsce nie odprowadzał podatków za zarobione na reklamach pieniądze</a>. Zmieniło się to dopiero w 2018 roku (możemy się zastanawiać, na ile była to dobra wola, a na ile efekt gaszenia pożarów wywołanych przez Cambridge Analytica). Nawet to nie uciszyło wątpliwości na temat tego, czy Facebook rzeczywiście płaci proporcjonalnie do osiąganych przychodów. </p></div><div class="" data-reactid="313"><!-- react-empty: 314 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-2b38uu ycipk-2a1w4h yto14u2p210d" data-reactid="315"><div class="ycipk-2hsq96" data-reactid="316"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="317"/><div data-reactid="318"><strong class="yto14u2p210e" data-reactid="319"><strong><cite><strong></strong></cite></strong></strong></div></div></div><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="320"><p>Nie przez przypadek Facebook zarejestrował spółkę w Irlandii, gdzie podatek CIT dla wielkich firm jest bardzo niski. Rzecz jasna Facebook nie jest wyjątkiem, bo rajem podatkowym Irlandia była też dla Apple, ale to pokazuje, na ile prawdziwe są historie o dzieleniu się majątkiem wielkich firm. </p></div><!-- react-empty: 321 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="322"><h2>Słowa nie kosztują nawet bogatych</h2></div><!-- react-empty: 323 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="324"><p>Nawet jeśli chcą dobrze, to szkoda, że tylko na ich słowach się kończy. Zuckerberg szybko zapomniał o społeczeństwie, kiedy Warren zagroziła, że doprowadzi do podziału gigantów technologicznych. Szef Facebooka zapowiedział, że gdyby doszło do takiej sytuacji, od razu wszedłby na drogę sądową przeciwko nowej prezydent USA. <a href="https://tech.wp.pl/wyciek-z-facebooka-technologiczne-korporacje-nie-maja-pogladow-maja-interesy-6431114148509825a" target="_blank">I był święcie przekonany, że pojedynek by wygrał.</a> </p></div><!-- react-empty: 325 --><!-- react-empty: 326 --><!-- react-empty: 327 --><div class="article--text ycipk-FQN8OU2 ycipk-YwaUr3X" data-reactid="328"><p>W dyskusjach o podatkach dla najbogatszych firm z branży technologicznej pojawia się argument, że zbyt wysoka danina sprawiłaby, że te przestałyby tworzyć innowacyjne produkty. Rodzi się jednak pytanie - o jakich rewolucjach mówimy? Ostatnie lata to "pieniądz robi pieniądz" w praktyce. Brakuje odważnych technologii, przełomowych idei. Jest za to coraz więcej narzekania na to, że korporacje mogą zbyt wiele i co gorsza ze swoich praw chętnie korzystają. </p></div><!-- react-empty: 329 --></div><div class="ycipk-1Qq9oHQ" data-reactid="330"><div class="ycipk-B0Inlt_ ycipk-ZTudHEy" data-reactid="331"><div class="ycipk-25Y3Zxm" data-reactid="332"><!-- react-text: 333 -->Polub <!-- /react-text --><!-- react-text: 334 -->WP Tech<!-- /react-text --></div><div class="ycipk-3XKakPc" data-reactid="335"></div><div class="fb-like" data-href="https://www.facebook.com/techwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="336"></div></div></div></article><div class="ycipk-3WA51MZ ycipk-1W2VvN5" data-reactid="337"><!-- react-empty: 338 --><div class="ycipk-1BbcvOI" data-reactid="339"><div class="ycipk-1-VIjxl" data-reactid="340"></div><div class="ycipk-gIyVIC4" data-reactid="341"><div class="ycipk-3k3s6kF" data-reactid="342"><div class="ycipk-87Fumc_ ycipk-1mwAZX3" data-reactid="343"><div class="ycipk-2vhwu4j" data-reactid="344">0</div><div class="ycipk-1GyBPzT" data-reactid="345"><div class="ycipk-1_b-OBg" data-reactid="346">komentarze</div></div></div></div></div><div class="ycipk-1aAvOqM" data-reactid="347"><div class="ycipk-2QfedaS ycipk-2zYfzyx ycipk-1sWqqFP" data-reactid="348"><div class="ycipk-e9J8nRY ycipk-1H1-_iz ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="349"><div data-reactid="350"><div class="ycipk-11eOWSB" data-reactid="351"></div></div><div class="ycipk-1tfrDS7" data-reactid="352"><div class="ycipk-GgQLrpF" data-reactid="353"><div class="ycipk-21hwsg8" data-reactid="354"><span class="" data-reactid="355"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="356">Głosuj</strong></div></div></div><div class="ycipk-e9J8nRY ycipk-3q1_OVS ycipk-_l8cQ3o ycipk-KGjqMdC ycipk-3RyCVKb" data-reactid="357"><div data-reactid="358"><div class="ycipk-11eOWSB" data-reactid="359"></div></div><div class="ycipk-1tfrDS7" data-reactid="360"><div class="ycipk-GgQLrpF" data-reactid="361"><div class="ycipk-21hwsg8" data-reactid="362"><span class="" data-reactid="363"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="ycipk-2s0Qnur" data-reactid="364">Głosuj</strong></div></div></div></div></div><div class="ycipk-2QixL2C" data-reactid="365"><div class="ycipk-39tMEdf ycipk-1bbDOt6" data-reactid="366"><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="367"><div class="ycipk-1cYeTap" data-reactid="368">0</div><div class="ycipk-1B4gOH5" data-reactid="369"></div><div class="ycipk-2YgLw5O" data-reactid="370"><div class="ycipk-Qcg0gcw" data-reactid="371">Wow!</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="372"><div class="ycipk-1cYeTap" data-reactid="373">0</div><div class="ycipk-1B4gOH5" data-reactid="374"></div><div class="ycipk-2YgLw5O" data-reactid="375"><div class="ycipk-Qcg0gcw" data-reactid="376">Ważne</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="377"><div class="ycipk-1cYeTap" data-reactid="378">0</div><div class="ycipk-1B4gOH5" data-reactid="379"></div><div class="ycipk-2YgLw5O" data-reactid="380"><div class="ycipk-Qcg0gcw" data-reactid="381">Słabe</div></div></div><div class="ycipk-3ILvni7 ycipk-kZwcODC" data-reactid="382"><div class="ycipk-1cYeTap" data-reactid="383">0</div><div class="ycipk-1B4gOH5" data-reactid="384"></div><div class="ycipk-2YgLw5O" data-reactid="385"><div class="ycipk-Qcg0gcw" data-reactid="386">Straszne</div></div></div></div></div></div></div><a class="ycipk-2mhs9Ra" id="comments" data-reactid="387"><div class="ycipk-dLGbQpo" data-reactid="388"><div class="ycipk-E0ROtMs ycipk-2bpYj8w ycipk-2bUm2gQ" data-reactid="389"><div class="ycipk-2QHpjSt" data-reactid="390">Trwa ładowanie</div><div class="ycipk-AkCj_Dn" data-reactid="391">.</div><div class="ycipk-AkCj_Dn ycipk-3EhRzxG" data-reactid="392">.</div><div class="ycipk-AkCj_Dn ycipk-3b6we4V" data-reactid="393">.</div></div></div></a><br data-reactid="394"/></div></div></div><div class="ycipk-2TqTFZv" data-reactid="395"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="396"><div class="ycipk-30SROfM" data-reactid="397"><div class="ycipk-hiCifJ8 ycipk-1ZVNGs5" data-reactid="398"><div class="ycipk-30SROfM" data-reactid="399"><div style="height:745px;position:relative;opacity:1;" data-reactid="400"><div class="" data-reactid="401"><!-- react-empty: 402 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-2a30zn vql36f0k540d" data-reactid="403"><div class="ycipk-2hsq96" data-reactid="404"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="405"/><div data-reactid="406"><strong class="vql36f0k540e" data-reactid="407"><strong><em><var></var></em></strong></strong></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="408"><br data-reactid="409"/></div><div style="opacity:1;" data-reactid="410"><div class="ycipk-29c1sp" data-reactid="411"><div data-reactid="412"><div class="" data-reactid="413"><!-- react-empty: 414 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-2aw4tc ycipk-2a31mn wrm37k1u555d" data-reactid="415"><div class="ycipk-2hsq96" data-reactid="416"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="417"/><div data-reactid="418"><strong class="wrm37k1u555e" data-reactid="419"><strong><em><cite></cite></em></strong></strong></div></div></div></div></div></div></div></div></div></div></div></div><div class="ycipk-1jIbOo6" data-reactid="420"><div class="ycipk-EanFVXt" data-reactid="421"><div class="ycipk-3s-mP2l" data-reactid="422"></div><div class="ycipk-1t26d10" data-reactid="423"></div><div class="ycipk-FVs88n5" data-reactid="424"><div class="ycipk-2ou3Gvs" data-reactid="425"><div class="" data-reactid="426"><!-- react-empty: 427 --><div class="ycipk-2ba41o ycipk-2buoct ycipk-2aw4tc ycipk-2a30co upk35a2a525d" data-reactid="428"><div class="ycipk-2hsq96" data-reactid="429"></div><img class="ycipk-2b9v2z" src="https://v.wpimg.pl/MTAwMjY2YjUgFTtZdklvIGNNbwMwEGF2NFV3SHZ9YmF3D3lfdltjIzFZPQZ2U2I9bgQ5DXZCJjJuFSpEKVwqdjw=" alt="ycipk-2baoiu" data-reactid="430"/><div data-reactid="431"><strong class="upk35a2a525e" data-reactid="432"><strong><em><strong></strong></em></strong></strong></div></div></div></div></div><div class="ycipk-hiCifJ8" data-reactid="433"><div class="ycipk-30SROfM" data-reactid="434"><div data-reactid="435"></div><div data-reactid="436"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="437"><td class="ycipk-3Fr7j02" data-reactid="438"><div class="ycipk-c1tVLjw" data-reactid="439"><div class="ycipk-1Mp9g3C" data-reactid="440"><div class="ycipk-3Fpble7" data-reactid="441"><a href="https://www.wp.pl" class="ycipk-p0ohM7D" style="background:#250046;" data-reactid="442"><span style="height:47px;" class="" data-reactid="443"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="ycipk-19Bo85f" href="/" data-reactid="444"><div class="ycipk-k-0W4yM" style="width:34.32px;height:30px;" data-reactid="445"><span class="ycipk-3NvS14I" style="fill:#250046;" data-reactid="446"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.2 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm26.7 8h-9.5v.7c0 2.2 1.2 3 4.2 3 1.7 0 4-.4 5.1-.9v2.9c-1.4.6-3.3.9-5.1.9-4.9 0-7.3-1.8-7.3-6.3v-2.6c0-3.7 1.6-6.4 6.6-6.4 4.1 0 6.3 2.1 6.3 6.1 0 .6-.1 1.8-.3 2.6zm-9.5-2.5h6.9v-.7c0-2-1.3-2.9-3.5-2.9s-3.4.9-3.4 2.9v.7zm12.6-.1c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zM43.8 9.3h3v7.5c.9-1.1 2.4-1.8 4.6-1.8 3 0 5.2 1.4 5.2 5.1V30h-3v-9.4c0-2-.9-2.8-3.1-2.8-2.3 0-3.6.9-3.6 3.7V30h-3V9.3z"/>
</svg>
</span></div></a></div><a href="https://www.facebook.com/techwppl" target="_blank" class="ycipk-17rlY95" data-reactid="447"><!-- react-text: 448 -->Bądź na bieżąco:<!-- /react-text --><figure class="ycipk-3W0o8tG" data-reactid="449"><span style="height:13px;fill:#fff;" class="ycipk-3NvS14I" data-reactid="450"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <defs>
    <style>
      .svg-f {
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-f" d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></figure></a><div class="ycipk-3LkAa1k" data-reactid="451"><div class="ycipk--FgCqGx" data-reactid="452"><div class="ycipk-FZ3qpfM" data-reactid="453">Porady</div><ul data-reactid="454"><li data-reactid="455"><a target="_blank" href="https://tech.wp.pl/czyj-to-numer-telefonu-podpowiadamy-jak-sprawdzic-6071987948037249a" data-reactid="456">Czyj to numer telefonu? Jak sprawdzić kto dzwonił?</a></li><li data-reactid="457"><a target="_blank" href="https://pruski.komorkomania.pl/33300,jak-udostepnic-internet-z-telefonu" data-reactid="458">Jak udostępnić internet z telefonu?</a></li><li data-reactid="459"><a target="_blank" href="https://pruski.komorkomania.pl/33298,nfc-w-telefonie-czym-jest-i-do-czego-sluzy" data-reactid="460">Czym jest nfc w telefonie?</a></li><li data-reactid="461"><a target="_blank" href="https://tech.wp.pl/jak-sprawdzic-haslo-wi-fi-sposoby-6131409416484481a" data-reactid="462">Jak sprawdzić hasło do wi-fi?</a></li><li data-reactid="463"><a target="_blank" href="https://tech.wp.pl/jak-nagrywac-ekran-w-smartfonach-z-android-i-ios-6339155540706945a" data-reactid="464">Jak nagrywać ekran w smartfonach?</a></li><li data-reactid="465"><a target="_blank" href="https://fotoblogia.pl/3138,5-darmowych-programow-do-obrobki-zdjec-2" data-reactid="466">Darmowe programy do obróbki zdjęć</a></li><li data-reactid="467"><a target="_blank" href="https://pruski.komorkomania.pl/33044,jak-zresetowac-smartfon" data-reactid="468">Jak zresetować smartfon?</a></li><li data-reactid="469"><a target="_blank" href="https://pruski.komorkomania.pl/33191,android-iphone-jak-przeslac-plik" data-reactid="470">Jak przesłac plik z Androida na iPhone?</a></li><li data-reactid="471"><a target="_blank" href="https://fotoblogia.pl/12657,jaki-aparat-kupic-poradnik-dla-poczatkujacych" data-reactid="472">Jaki aparat kupić dla początkujących?</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="473"><div class="ycipk-FZ3qpfM" data-reactid="474">Poradnik</div><ul data-reactid="475"><li data-reactid="476"><a target="_blank" href="https://tech.wp.pl/jaka-predkosc-internetu-jest-ci-realnie-potrzebna-sprawdzamy-czego-realnie-potrzebujesz-w-domu-6168602671068801a" data-reactid="477">Prędkośc internetu - jaka jest Ci potrzebna?</a></li><li data-reactid="478"><a target="_blank" href="https://tech.wp.pl/facebook-jak-wylaczyc-aktywnosc-na-messengerze-6354744329881217a" data-reactid="479">Jak wyłączyć aktuwność na messengerze?</a></li><li data-reactid="480"><a target="_blank" href="https://tech.wp.pl/jak-uruchomic-bios-sposoby-przydatne-wskazowki-6134187634165889a " data-reactid="481">Jak uruchomić BIOS?</a></li><li data-reactid="482"><a target="_blank" href="https://tech.wp.pl/do-czego-sluza-czujniki-w-telefonach-6035120365790337g" data-reactid="483">Do czego służą czujniki w telefonach?</a></li><li data-reactid="484"><a target="_blank" href="https://fotoblogia.pl/12664,jaka-lustrzanka-dla-poczatkujacego-fotografa-i-zaawansowanego-amatora" data-reactid="485">Jaka lustrzanka dla początkującego fotografa?</a></li><li data-reactid="486"><a target="_blank" href="https://lukaszskalba.komorkomania.pl/373,3-sposoby-na-internet-mobilny-za-granica" data-reactid="487">Sposoby na internet mobilny za granicą.</a></li><li data-reactid="488"><a target="_blank" href="https://tech.wp.pl/jak-sprawdzic-jaka-mam-karte-graficzna-sposoby-6134198661183617a" data-reactid="489">Jak sprawdzić jaką mam kartę graficzną?</a></li><li data-reactid="490"><a target="_blank" href="https://tech.wp.pl/jak-zabezpieczyc-folder-haslem-sposoby-6136314329474689a" data-reactid="491">Jak zabezpieczyć folder hasłem?</a></li><li data-reactid="492"><a target="_blank" href="https://tech.wp.pl/jak-zmienic-rozszerzenie-pliku-sposoby-6133514624583297a " data-reactid="493">Jak zmienić rozszerzenie pliku?</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="494"><div class="ycipk-FZ3qpfM" data-reactid="495">Programy</div><ul data-reactid="496"><li data-reactid="497"><a target="_blank" href="https://www.dobreprogramy.pl/Firefox,Program,Windows,13108.html" data-reactid="498">Mozilla Firefox</a></li><li data-reactid="499"><a target="_blank" href="https://www.dobreprogramy.pl/YouTube-Downloader-HD,Program,Windows,45506.html" data-reactid="500">YouTube Downloader</a></li><li data-reactid="501"><a target="_blank" href="https://www.dobreprogramy.pl/GG-GaduGadu,Program,Windows,13086.html" data-reactid="502">Gadu Gadu</a></li><li data-reactid="503"><a target="_blank" href="https://www.dobreprogramy.pl/Homebook-Dom-i-Wnetrze,Program,Android,72345.html" data-reactid="504">Homebook - Dom i Wnętrze</a></li><li data-reactid="505"><a target="_blank" href="https://www.dobreprogramy.pl/Color-Switch,Program,Android,72185.html" data-reactid="506">Color Switch</a></li><li data-reactid="507"><a target="_blank" href="https://www.dobreprogramy.pl/Euro-Truck-Simulator-2,Program,Windows,65999.html" data-reactid="508">Euro Truck Simulator 2</a></li><li data-reactid="509"><a target="_blank" href="https://www.dobreprogramy.pl/Blizzard-Battle.net,Program,Windows,99372.html" data-reactid="510">Blizzard Battle</a></li><li data-reactid="511"><a target="_blank" href="https://www.dobreprogramy.pl/Angielski-za-darmo-z-Duolingo,Program,Android,58149.html" data-reactid="512">Duolingo</a></li><li data-reactid="513"><a target="_blank" href="https://www.dobreprogramy.pl/Mobizen-nagrywanie-ekranu,Program,Android,99746.html" data-reactid="514">Mobizen</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="515"><div class="ycipk-FZ3qpfM" data-reactid="516">Tematy</div><ul data-reactid="517"><li data-reactid="518"><a target="_blank" href="https://tech.wp.pl/tag/koniec%20%C5%9Bwiata" data-reactid="519">Koniec świata</a></li><li data-reactid="520"><a target="_blank" href="https://tech.wp.pl/tag/asteroida" data-reactid="521">Asteroida</a></li><li data-reactid="522"><a target="_blank" href="https://tech.wp.pl/nasa-6176341392255105c" data-reactid="523">NASA</a></li><li data-reactid="524"><a target="_blank" href="https://tech.wp.pl/google-6170643008112769c" data-reactid="525">Google</a></li><li data-reactid="526"><a target="_blank" href="https://tech.wp.pl/tag/usa" data-reactid="527">USA</a></li><li data-reactid="528"><a target="_blank" href="https://tech.wp.pl/tag/australia" data-reactid="529">Australia płonie</a></li><li data-reactid="530"><a target="_blank" href="https://tech.wp.pl/tag/wo%C5%9Bp%202020" data-reactid="531">WOŚP 2020</a></li><li data-reactid="532"><a target="_blank" href="https://tech.wp.pl/tag/boeing%20737" data-reactid="533">Boeing 737</a></li><li data-reactid="534"><a target="_blank" href="https://tech.wp.pl/tag/elon%20musk" data-reactid="535">Elon Musk</a></li><li data-reactid="536"><a target="_blank" href="https://tech.wp.pl/tag/badania%20naukowe" data-reactid="537">Badania naukowe</a></li><li data-reactid="538"><a target="_blank" href="https://tech.wp.pl/tag/e-recepta" data-reactid="539">E-recepta</a></li><li data-reactid="540"><a target="_blank" href="https://tech.wp.pl/tag/iran" data-reactid="541">Iran</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="542"><div class="ycipk-FZ3qpfM" data-reactid="543">Smartfony</div><ul data-reactid="544"><li data-reactid="545"><a target="_blank" href="https://komorkomania.pl/t/26,huawei" data-reactid="546">Huawei</a></li><li data-reactid="547"><a target="_blank" href="https://komorkomania.pl/t/6,samsung" data-reactid="548">Samsung</a></li><li data-reactid="549"><a target="_blank" href="https://komorkomania.pl/t/23851,apple" data-reactid="550">Apple</a></li><li data-reactid="551"><a target="_blank" href="https://komorkomania.pl/t/122,xiaomi" data-reactid="552">Xiaomi</a></li><li data-reactid="553"><a target="_blank" href="https://komorkomania.pl/t/23126,huawei-p9-lite" data-reactid="554">HUAWEI P9 LITE</a></li><li data-reactid="555"><a target="_blank" href="https://komorkomania.pl/t/22640,samsung-galaxy-s7" data-reactid="556">SAMSUNG GALAXY S7</a></li><li data-reactid="557"><a target="_blank" href="https://komorkomania.pl/t/26339,huawei-p20-lite" data-reactid="558">HUAWEI P20 LITE</a></li><li data-reactid="559"><a target="_blank" href="https://komorkomania.pl/t/25398,huawei-p10" data-reactid="560">HUAWEI P10</a></li><li data-reactid="561"><a target="_blank" href="https://komorkomania.pl/t/25564,apple-iphone-x" data-reactid="562">IPHONE X</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="563"><div class="ycipk-FZ3qpfM" data-reactid="564">Aparaty fotograficzne</div><ul data-reactid="565"><li data-reactid="566"><a target="_blank" href="https://fotoblogia.pl/t/33,nikon" data-reactid="567">Nikon</a></li><li data-reactid="568"><a target="_blank" href="https://fotoblogia.pl/t/32,canon" data-reactid="569">Canon</a></li><li data-reactid="570"><a target="_blank" href="https://fotoblogia.pl/t/34,sony" data-reactid="571">Sony</a></li><li data-reactid="572"><a target="_blank" href="https://fotoblogia.pl/t/7593,nikon-d5000" data-reactid="573">Nikon d5000</a></li><li data-reactid="574"><a target="_blank" href="https://fotoblogia.pl/t/7597,nikon-d5100" data-reactid="575">Nikon D5100</a></li><li data-reactid="576"><a target="_blank" href="https://fotoblogia.pl//t/6826,nikon-d5300" data-reactid="577">Nikon D5300</a></li><li data-reactid="578"><a target="_blank" href="https://fotoblogia.pl/t/7605,canon-eos-50d" data-reactid="579">Canon EOS 50D</a></li><li data-reactid="580"><a target="_blank" href="https://fotoblogia.pl/t/6714,canon-eos-5d-mark-ii" data-reactid="581">Canon EOS 5D MARK II</a></li><li data-reactid="582"><a target="_blank" href="https://fotoblogia.pl/t/11106,canon-eos-800d" data-reactid="583">Canon EOS 800D</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="584"><div class="ycipk-FZ3qpfM" data-reactid="585">Nasze serwisy</div><ul data-reactid="586"><li data-reactid="587"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="588">WIADOMOŚCI</a></li><li data-reactid="589"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="590">SPORT</a></li><li data-reactid="591"><a target="_blank" href="https://www.money.pl" data-reactid="592">BIZNES</a></li><li data-reactid="593"><a target="_blank" href="https://gry.wp.pl/" data-reactid="594">GRY</a></li><li data-reactid="595"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="596">FINANSE</a></li><li data-reactid="597"><a target="_blank" href="https://autokult.pl/" data-reactid="598">MOTORYZACJA</a></li><li data-reactid="599"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="600">KOBIETA</a></li><li data-reactid="601"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="602">GWIAZDY</a></li><li data-reactid="603"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="604">ZDROWIE</a></li><li data-reactid="605"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="606">TELESHOW</a></li></ul></div><div class="ycipk--FgCqGx" data-reactid="607"><div class="ycipk-FZ3qpfM" data-reactid="608">Inne nasze serwisy</div><ul data-reactid="609"><li data-reactid="610"><a target="_blank" href="https://dom.wp.pl/" data-reactid="611">DOM</a></li><li data-reactid="612"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="613">KSIĄŻKI</a></li><li data-reactid="614"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="615">KUCHNIA</a></li><li data-reactid="616"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="617">HOROSKOP</a></li><li data-reactid="618"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="619">TURYSTYKA</a></li><li data-reactid="620"><a target="_blank" href="https://kafeteria.pl" data-reactid="621">KAFETERIA</a></li><li data-reactid="622"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="623">DOBREPROGRAMY</a></li><li data-reactid="624"><a target="_blank" href="https://komorkomania.pl/" data-reactid="625">KOMÓRKOMANIA</a></li><li data-reactid="626"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="627">GADŻETOMANIA</a></li><li data-reactid="628"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="629">FOTOBLOGIA</a></li></ul></div></div></div><div class="ycipk-2bumeFJ" data-reactid="630">Więcej tematów</div></div><div class="ycipk-14gugvC" data-reactid="631"><div data-st-area="Footer" class="ycipk-29Ld8c- ycipk-gXrZGKQ menuFooterDesktop" data-reactid="632"><div class="ycipk-1LNJWaA" data-reactid="633"><span data-reactid="634"><!-- react-text: 635 -->© 1995-<!-- /react-text --><!-- react-text: 636 -->2020<!-- /react-text --><!-- react-text: 637 --> Grupa WP<!-- /react-text --></span><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="638">Reklama</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="639">O nas</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="640">Prywatność</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="641">Popularne</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="642">Regulamin</a><a class="ycipk-2CqoVpR ycipk-1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="643">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script>var ppg=document.createElement('script');
    ppg.src="https://s-eu-1.pushpushgo.com/js/5cecf7349d24ff000bb1480e.js";
    ppg.async=true;
    setTimeout(function(){document.body.appendChild(ppg);},3000);</script>
        <noscript>
          <img src="https://tech.wp.pl/MTAwMjY2YjUgFTtZdklvIGNNbw42EGF2NFV3SHZAeW1wQ3habwV6ZW4EJQUuHCo9J0g-GC8POTEiH2sLOkYkOy9KJxk2VCtyMRtwGjhZInI3SnhEbRAw" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  