
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="agtrimfv">
        
        <title data-react-helmet="true">5G w Polsce się rozwija. Plus pracuje już nad budową infrastruktury sieciowej - WP Tech</title>
        <meta data-react-helmet="true" property="og:site_name" content="tech.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="124006764369210"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="tech.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="204153062611"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="og:url" content="https://tech.wp.pl/5g-w-polsce-sie-rozwija-plus-pracuje-juz-nad-budowa-infrastruktury-sieciowej-6484974218205313a"/><meta data-react-helmet="true" name="keywords" content="wiadomości, 5g, plus"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/techwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://tech.wp.pl/5g-w-polsce-sie-rozwija-plus-pracuje-juz-nad-budowa-infrastruktury-sieciowej-6484974218205313a"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-03T14:32:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-03-03T14:32:04.000Z"/><meta data-react-helmet="true" property="artice:tag" content="wiadomości, 5g, plus"/><meta data-react-helmet="true" name="news_keywords" content="wiadomości, 5g, plus"/><meta data-react-helmet="true" name="author" content="oprac. Arkadiusz Stando"/><meta data-react-helmet="true" name="description" content="Plus informuje o kontynuacji prac nad budową sieci 5G w Polsce. Infrastrukturę zainstalowano już na ponad 70 stacjach bazowych. Trwają również prace związane z testami urządzeń obsługujących 5G."/><meta data-react-helmet="true" property="twitter:description" content="Plus informuje o kontynuacji prac nad budową sieci 5G w Polsce. Infrastrukturę zainstalowano już na ponad 70 stacjach bazowych. Trwają również prace związane z testami urządzeń obsługujących 5G."/><meta data-react-helmet="true" property="og:title" content="5G w Polsce się rozwija. Plus pracuje już nad budową infrastruktury sieciowej"/><meta data-react-helmet="true" property="og:description" content="Plus informuje o kontynuacji prac nad budową sieci 5G w Polsce. Infrastrukturę zainstalowano już na ponad 70 stacjach bazowych. Trwają również prace związane z testami urządzeń obsługujących 5G."/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHoCYHZTAH0SZAF6cUxUYx0lWyIjTUAhRWMKfn1UAn1cZB9idVcDe11iC3tyTAUqRD9CKGYe"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHoCYHZTAH0SZAF6cUxUYx0lWyIjTUAhRWMKfn1UAn1cZB9idVcDe11iC3tyTAUqRD9CKGYe"/>
        <link data-react-helmet="true" rel="canonical" href="https://tech.wp.pl/5g-w-polsce-sie-rozwija-plus-pracuje-juz-nad-budowa-infrastruktury-sieciowej-6484974218205313a"/>
        <link rel="amphtml" href="https://tech.wp.pl/5g-w-polsce-sie-rozwija-plus-pracuje-juz-nad-budowa-infrastruktury-sieciowej-6484974218205313a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla tech.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.j3tzhqd {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.a3ur031 {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.g3tzftf {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.i3tzh3e {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.d3uqcgj {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.e3uqd3i {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.a3urj8n {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.b3urjvm {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.j3uriln {
      min-height:258px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://tech.wp.pl/ODc0MjU2YCUCUjtZekltG0EKbzUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzwSYUggEHVmTEM5CyFbLGtQHnpEZwF5aw5RJAR7UTw3QU0=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://tech.wp.pl/ODc0MjU2YCUCUjtZekltG0EKbzUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1Cm0QGzxvEjUKbRAbPG8SNQptEBs8bxI1ChBjZhYSd0h6QTslF1kuRWYceGpRA3tFYAV-c1MFLFs0AH5xBlUsXzZXLCBTU39SZ1F6J1dWKQ57WywrQU0=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFUSHhdelZhMxNZIA17QiNrUgR9U2YEeXZaB2BHZAR5dFoBdVNiC2AwBlMlRCVcKGYe">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHJTSHtaelZhMxNZIA17QiNrUgR9U2YEeXZaB2BHZAR5dFoBdVNiC2AwBlMlRCVcKGYe">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHNRSHpYelZhMxNZIA17QiNrUgR9U2YEeXZaB2BHZAR5dFoBdVNiC2AwBlMlRCVcKGYe">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHNVSHpcelZhMxNZIA17QiNrUgR9U2YEeXZaB2BHZAR5dFoBdVNiC2AwBlMlRCVcKGYe">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHVSBDVbZAZgIE1HPQM4VWE0Dx98XmULfHJVAnRdeB9-clUAdFttC3h9TEQoCT0cPyoEEjA=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHVRADVbZwJgIE1HPQM4VWE0Dx98XmULfHJVAnRdeB9-clUAdFttC3h9TEQoCT0cPyoEEjA=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHVXBDVbYQZgIE1HPQM4VWE0Dx98XmULfHJVAnRdeB9-clUAdFttC3h9TEQoCT0cPyoEEjA=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHVWAjVbYABgIE1HPQM4VWE0Dx98XmULfHJVAnRdeB9-clUAdFttC3h9TEQoCT0cPyoEEjA=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHVbADVbbQJgIE1HPQM4VWE0Dx98XmULfHJVAnRdeB9-clUAdFttC3h9TEQoCT0cPyoEEjA=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHVVSHxcelZhMxNZIA17QiNrUQF_X2cEfnxTBGBHZgZ_dlcFelpjHTshAFhjGjtVbTk=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHdRSH5YelZhMxNZIA17QiNrUQF_X2cEfnxTBGBHZgZ_dlcFelpjHTshAFhjGjtVbTk=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YH1VSHRcelZhMxNZIA17QiNrUQF_X2cEfnxTBGBHZgZ_dlcFelpjHTshAFhjGjtVbTk=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHVVADVbYwJgIE1HPQM4VWE0Dx9_W2cHfXJSCH1eeB98cFMCeV9iAnlrF1UuAntCISNBTQ==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHVaAjVbbABgIE1HPQM4VWE0Dx9_W2cHfXJSCH1eeB98cFMCeV9iAnlrF1UuAntCISNBTQ==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHVXBDVbYQZgIE1HPQM4VWE0Dx9_W2cHfXJSCH1eeB98cFMCeV9iAnlrF1UuAntCISNBTQ==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#250046">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://tech.wp.pl/bDY4dzRiTSU4VhJJfRJAMHsORgg5S05mBhZeWA02PRsGazslDTY9GwZrOyUNNj0bBms7JQ02PRsGazslDTY9GwZrOyUNNj0bBms7JQ02PRsGazslDTY9GwZrOyUNNj0bBms7JQ02PRsGazslDTY9GwZrOyUNNj0bBms7JQ02PRsGazslDTY9GwZrOyUNNj0bBms7JQ02PRt7GEYPcFNAaz5VAlQ4Gl02LwlVXCAMCS09R1lIYV1adGsSO0czDhY2MFkCDHQZCjA0WFkONwoKai5ESgo-TFACbFNJDX8ZDSgqVwFXIQAHaStbHg07AwNpKVgRCX8ZECU6QQ4ffwMXPnRaBR5_CxcgNkMFVzsHBDY4RxAIJwIWMStNSQk7DAEtNkMBEH9fVnxtDVNOYFhadmkBV0thCEQUDnU7GzYLBnl_UggJJggWLT0JERQ2DAQtN1EAXCEZCypkVQMOIAAPIi8SBR4kOg4rLUdZSmNZQDk="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://tech.wp.pl/MzY2NTBNYhs4UDhnbTVvDnsIbDcyJhIJLVZseGARb0B7bRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RC2Bibw97CGx7NT4nCTVbLGJtOT0QKl4nNm89KhspHCQnYDM="></script>
          <script crossOrigin nomodule id="wpjslib" src="https://tech.wp.pl/MzY2NTBNYhs4UDhnbTVvDnsIbDcyJhIJLVZseGARb0B7bRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx0REiUGbRELHRESJQZtEQsdERIlBm0RCx1sYVgsEHR2bTk9ECpeJzZtOT0QKl4nNm89KhspHCQnYDM="></script>
          
        </div>        
        <div id="app" style="height: 100%;"><div class="g1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="2102157429"><table class="g1z1kLyn g2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><samp class="yxwgi2018e" data-reactid="7"><samp><samp><i></i></samp></samp></samp><div class="" data-reactid="8"><!-- react-empty: 9 --><div class="i3vymao b3wj6lt e49in9x j3tzhqd onmsy6054d" data-reactid="10"><div class="d42h8i6" data-reactid="11"></div><img class="a3vydbz" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFVSHlfelthMxMePQZ6U2AtTEM5DXpCJCJMUipEJVwoZh4=" alt="d3vz6ru" data-reactid="12"/><div data-reactid="13"><samp class="onmsy6054e" data-reactid="14"><samp><samp><strong></strong></samp></samp></samp></div></div></div><header class="g2dWsoB- header gwpAPPrT" data-reactid="15"><div class="g3OdCjtC g2WU8IRA" style="border-bottom-color:#250046;" data-reactid="16"><div data-st-area="Header" class="g1eC5C0Q" data-reactid="17"><div class="g3TeSS9P" data-reactid="18"><figure class="g2WN26Gj" style="border-color:#250046;" data-reactid="19"></figure><a href="https://wp.pl" class="g3IxTUNV" style="background:#250046;" data-st-area="Header-back" data-reactid="20"><div class="gk-0W4yM" style="width:41.129533678756474px;height:28px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></a><div class="gEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><h2 class="g9-RdI2v" data-reactid="25">WP Tech</h2><div class="gk-0W4yM" style="width:57.2px;height:50px;" data-reactid="26"><span class="g3NvS14I" style="fill:#250046;" data-reactid="27"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.2 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm26.7 8h-9.5v.7c0 2.2 1.2 3 4.2 3 1.7 0 4-.4 5.1-.9v2.9c-1.4.6-3.3.9-5.1.9-4.9 0-7.3-1.8-7.3-6.3v-2.6c0-3.7 1.6-6.4 6.6-6.4 4.1 0 6.3 2.1 6.3 6.1 0 .6-.1 1.8-.3 2.6zm-9.5-2.5h6.9v-.7c0-2-1.3-2.9-3.5-2.9s-3.4.9-3.4 2.9v.7zm12.6-.1c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zM43.8 9.3h3v7.5c.9-1.1 2.4-1.8 4.6-1.8 3 0 5.2 1.4 5.2 5.1V30h-3v-9.4c0-2-.9-2.8-3.1-2.8-2.3 0-3.6.9-3.6 3.7V30h-3V9.3z"/>
</svg>
</span></div></a></div></div><div class="g2nQ3EP5" data-reactid="28"><div class="g2wrgdhI" data-reactid="29"><a class="g3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="30"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="31"><g fill="none" data-reactid="32"><path d="M0-4h24v25H0z" data-reactid="33"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="34"></path></g></svg><span data-reactid="35">Poczta</span></a><a class="g3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="36"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="37"><g data-reactid="38"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="39"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="40"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="41"></circle></g></svg><span data-reactid="42">TV ONLINE</span></a><a class="g3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="43"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="44"><g fill="none" data-reactid="45"><path d="M0 0h24v25H0z" data-reactid="46"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="47"></path></g></svg><span data-reactid="48">Program TV</span></a><span class="g3yDnEn9 g2mk8_1e" data-reactid="49"><div class="g1gmo6aw" data-reactid="50"><figure class="gDTDDv1a" data-reactid="51"></figure><figure class="gDTDDv1a" data-reactid="52"></figure><figure class="gDTDDv1a" data-reactid="53"></figure><figure class="gDTDDv1a" data-reactid="54"></figure></div><span data-reactid="55">Menu</span></span></div></div></div><div data-st-area="Menu" class="g3d-ngZ0" data-reactid="56"><ul data-reactid="57"><li class="g3mu7F3s" data-reactid="58"><figure class="g3NveKDW" data-reactid="59"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="60"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFTSHhaelZhMxNZIA17QiNrUgJ1Xm0He3BUBWBdYAd_dFoIfl16RionCx0pCyFTYTQNV28X" class="g17NH_Hy" data-reactid="61"/></span></figure><a class="gXGGwcFx" href="/wiadomosci" data-reactid="62">Wiadomości</a></li><li class="g3mu7F3s" data-reactid="63"><figure class="g3NveKDW" data-reactid="64"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="65"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFTSHhaelZhMxNZIA17QiNrVwJ7XGMHdnVRHXxdbQF7fVIEfl96RionCx49BDIQMg==" class="g17NH_Hy" data-reactid="66"/></span></figure><a class="gXGGwcFx" href="/mobile" data-reactid="67">Mobile</a></li><li class="g3mu7F3s" data-reactid="68"><figure class="g3NveKDW" data-reactid="69"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="70"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFTSHhaelZhMxNZIA17QiNrUAF-UmUEf3dbHXxaZQt9dloGeV96RionCx49BDIQMg==" class="g17NH_Hy" data-reactid="71"/></span></figure><a class="gXGGwcFx" href="/internet" data-reactid="72">Internet</a></li><!-- react-empty: 73 --><li class="g3mu7F3s" data-reactid="74"><figure class="g3NveKDW" data-reactid="75"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="76"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFTSHhaelZhMxNZIA17QiNrVwZ8XmMFeXBVHXxYZgt2clsAeVh6RionCx49BDIQMg==" class="g17NH_Hy" data-reactid="77"/></span></figure><a class="gXGGwcFx" href="/militaria" data-reactid="78">Militaria</a></li><li class="g3mu7F3s" data-reactid="79"><figure class="g3NveKDW" data-reactid="80"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="81"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFTSHhaelZhMxNZIA17QiNrUgR8W2IEfXJTBGBHZAt-dVIFeFtiAGAwBlMlRCVcKGYe" class="g17NH_Hy" data-reactid="82"/></span></figure><a class="gXGGwcFx" href="/technologie-nauka" data-reactid="83">Technologie i nauka</a></li><li class="g3mu7F3s" data-reactid="84"><figure class="g3NveKDW" data-reactid="85"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="86"><img width="50" height="50" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFTSHhaelZhMxNZIA17QiNrUgB7U20GfnRbHWBbYQB5fVAAeV5tHTshAFhjGjtVbTk=" class="g17NH_Hy" data-reactid="87"/></span></figure><a class="gXGGwcFx" href="/wideo" data-reactid="88">Wideo</a></li><li class="g3mu7F3s" data-reactid="89"><figure class="g3NveKDW g2-gdLjw" style="background:#250046;" data-reactid="90"><span class="" data-reactid="91"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/najnowsze" data-reactid="92">Najnowsze</a></li><li class="g3mu7F3s" data-reactid="93"><figure class="g3NveKDW g2-gdLjw" style="background:#250046;" data-reactid="94"><span class="" data-reactid="95"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="gXGGwcFx" href="/popularne" data-reactid="96">Popularne</a></li></ul></div></div></header><!-- react-empty: 97 --><div class="jihjm03127e" data-reactid="98"></div><div class="content g2d9_HLt" data-reactid="99"><div data-reactid="100"><div class="g3gatTWV g3KvVGpi" data-reactid="101"><a href="https://www.wp.pl" class="g1HaiiFQ" style="background:#250046;" data-st-area="goToSG" data-reactid="102"><span class="g35LEmnc" data-reactid="103">Przejdź na</span><span style="height:28px;" class="" data-reactid="104"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="105"><div data-reactid="106"><div class="gEanFVXt" data-reactid="107"><div class="g3s-mP2l" data-reactid="108"><div class="ghiCifJ8" data-reactid="109"><div class="g30SROfM" data-reactid="110"><div class="gRQvycma" data-st-area="Menu-left" data-reactid="111"><a class="sectionsMenu g1H56GIO" href="/wiadomosci" data-reactid="112"><figure class="g3bBevUs" data-reactid="113"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="114"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHBWSHlfelZhMxNZIA17QiNrUgJ1Xm0He3BUBWBdYAd_dFoIfl16RionCx0pCyFTYTQNV28X" class="g17NH_Hy" data-reactid="115"/></span></figure><div class="g1lXcfrU" data-reactid="116">Wiadomości</div></a><a class="sectionsMenu g1H56GIO" href="/mobile" data-reactid="117"><figure class="g3bBevUs" data-reactid="118"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="119"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHBWSHlfelZhMxNZIA17QiNrVwJ7XGMHdnVRHXxdbQF7fVIEfl96RionCx49BDIQMg==" class="g17NH_Hy" data-reactid="120"/></span></figure><div class="g1lXcfrU" data-reactid="121">Mobile</div></a><a class="sectionsMenu g1H56GIO" href="/internet" data-reactid="122"><figure class="g3bBevUs" data-reactid="123"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="124"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHBWSHlfelZhMxNZIA17QiNrUAF-UmUEf3dbHXxaZQt9dloGeV96RionCx49BDIQMg==" class="g17NH_Hy" data-reactid="125"/></span></figure><div class="g1lXcfrU" data-reactid="126">Internet</div></a><a class="sectionsMenu g1H56GIO" href="/militaria" data-reactid="127"><figure class="g3bBevUs" data-reactid="128"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="129"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHBWSHlfelZhMxNZIA17QiNrVwZ8XmMFeXBVHXxYZgt2clsAeVh6RionCx49BDIQMg==" class="g17NH_Hy" data-reactid="130"/></span></figure><div class="g1lXcfrU" data-reactid="131">Militaria</div></a><a class="sectionsMenu g1H56GIO" href="/technologie-nauka" data-reactid="132"><figure class="g3bBevUs" data-reactid="133"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="134"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHBWSHlfelZhMxNZIA17QiNrUgR8W2IEfXJTBGBHZAt-dVIFeFtiAGAwBlMlRCVcKGYe" class="g17NH_Hy" data-reactid="135"/></span></figure><div class="g1lXcfrU" data-reactid="136">Technologie i nauka</div></a><a class="sectionsMenu g1H56GIO" href="/wideo" data-reactid="137"><figure class="g3bBevUs" data-reactid="138"><span class="g218mrNK g1aIqa9K g2OhPLeK g2wUF4Ie" style="padding-bottom:100%;" data-reactid="139"><img width="45" height="45" alt="" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHBWSHlfelZhMxNZIA17QiNrUgB7U20GfnRbHWBbYQB5fVAAeV5tHTshAFhjGjtVbTk=" class="g17NH_Hy" data-reactid="140"/></span></figure><div class="g1lXcfrU" data-reactid="141">Wideo</div></a><a class="sectionsMenu g1H56GIO" href="/najnowsze" data-reactid="142"><figure class="g3bBevUs g3TbnkKP" style="background:#250046;" data-reactid="143"><span class="" data-reactid="144"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="145">Najnowsze</div></a><a class="sectionsMenu g1H56GIO" href="/popularne" data-reactid="146"><figure class="g3bBevUs g3TbnkKP" style="background:#250046;" data-reactid="147"><span class="" data-reactid="148"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="g1lXcfrU" data-reactid="149">Popularne</div></a><div data-reactid="150"></div><div class="g2MDbV6M" data-reactid="151"><div class="e3u0k1p" data-reactid="152"><div data-reactid="153"><div class="" data-reactid="154"><!-- react-empty: 155 --><div class="i3vymao b3wj6lt j3vp2u5 d3vkn2b a3ur031 gfegi271243d" data-reactid="156"><div class="d42h8i6" data-reactid="157"></div><img class="a3vydbz" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFVSHlfelthMxMePQZ6U2AtTEM5DXpCJCJMUipEJVwoZh4=" alt="d3vz6ru" data-reactid="158"/><div data-reactid="159"><samp class="gfegi271243e" data-reactid="160"><samp><em><strong></strong></em></samp></samp></div></div></div></div></div></div></div></div></div></div><div class="g1t26d10" data-reactid="161"><div class="ghiCifJ8" data-reactid="162"><div class="g30SROfM" data-reactid="163"><article class="article desktop g1CJk4lf g1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="164"><!-- react-empty: 165 --><div data-reactid="166"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.wp.pl/5g-w-polsce-sie-rozwija-plus-pracuje-juz-nad-budowa-infrastruktury-sieciowej-6484974218205313a" data-reactid="167"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="168"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="169"><meta itemprop="url" content="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwMxEGNmFhJ3SHoAf3VRBn9YYwV_aVIIeV5mA3txUwZiBjpVIGkUQGAeMFEnahNeKkgo" data-reactid="170"/><meta itemprop="width" content="185" data-reactid="171"/><meta itemprop="height" content="60" data-reactid="172"/></div><meta itemprop="name" content="WP Tech" data-reactid="173"/></div><meta itemprop="datePublished" content="2020-03-03T15:32:00+01:00" data-reactid="174"/></div><div data-st-area="article-header" data-reactid="175"><div class="g3KaUVlr" data-reactid="176"><div class="g3mfrBxN" data-reactid="177"><div class="g2XbI6sD g2iR_8W5" data-reactid="178"></div></div><a href="/wiadomosci" data-reactid="179"><div class="teaserSubject article desktop g3fecl-B g2yI96rU g2sMRd9I" data-reactid="180">Wiadomości</div></a><div class="g3pj5t1m gThEub2I" data-reactid="181"><div class="g1TS8ZGX g2er1oZR" data-reactid="182"><div class="subjectsList--btn desktop g2fyxbJu" data-reactid="183"><!-- react-text: 184 -->+<!-- /react-text --><!-- react-text: 185 -->2<!-- /react-text --></div><div class="g2rfnHBj" data-reactid="186"><div class="g3v0El6z" data-reactid="187"><div class="subjectsList--overlay g3msLBK9" data-reactid="188"><div class="gczXPGR_" data-reactid="189"><a class="subjectsList--link g3c2fokE" href="/tag/5g" data-reactid="190">5g</a><a class="subjectsList--link g3c2fokE" href="/tag/plus" data-reactid="191">plus</a></div></div></div></div></div></div><span data-reactid="192"><div class="g2OP5BaX g2H_x0a9 signature" data-reactid="193"><a class="g21Hub9j" href="/autor/oprac-arkadiusz-stando/6180282891990657" data-reactid="194"><div class="gu7xf8ZL" data-reactid="195"><div class="g1c8pa3s g3uTmmye gF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="196"><div class="g1IDXUQA" data-reactid="197"></div><span class="signature--author g2aU53vl desktop" itemprop="name" data-reactid="198">oprac. Arkadiusz Stando</span></div></div></a><div class="signature--when g2VIX-Kh g3SMfGnh desktop" data-reactid="199"><time datetime="2020-03-03 15:32" data-reactid="200">wczoraj (15:32)</time></div></div><div data-reactid="201"></div></span></div></div><div class="gjOqPE5L" data-reactid="202"><h1 class="article--title g1xAmRvR" itemprop="headline" data-reactid="203"><!-- react-text: 204 -->5G w Polsce się rozwija. Plus pracuje już nad budową infrastruktury sieciowej<!-- /react-text --></h1><div class="article--lead g1HGmjUl" data-reactid="205">Plus informuje o kontynuacji prac nad budową sieci 5G w Polsce. Infrastrukturę zainstalowano już na ponad 70 stacjach bazowych. Trwają również prace związane z testami urządzeń obsługujących 5G.</div><div class="gxU1sB_3 g3hHhfX2" data-reactid="206"><div class="g3caRABC" data-reactid="207"><div class="g2QfedaS g1sWqqFP" data-reactid="208"><div class="ge9J8nRY g1H1-_iz gKGjqMdC g3RyCVKb" data-reactid="209"><div class="g1tfrDS7" data-reactid="210"><div data-reactid="211"><div class="g21hwsg8" data-reactid="212"><span class="" data-reactid="213"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="g2s0Qnur" data-reactid="214">Głosuj</strong></div></div></div><div class="ge9J8nRY g3q1_OVS gKGjqMdC g3RyCVKb" data-reactid="215"><div class="g1tfrDS7" data-reactid="216"><div data-reactid="217"><div class="g21hwsg8" data-reactid="218"><span class="" data-reactid="219"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="g2s0Qnur" data-reactid="220">Głosuj</strong></div></div></div></div><div class="g1t9YzVA g3e11efl gQC0mhTN" data-reactid="221"><div class="g2K3khpQ" data-reactid="222"><div class="gyslXS0p" data-reactid="223"><span class="" data-reactid="224"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="g3zY3dS3" data-reactid="225">Podziel się</strong></div></div></div><div class="g3k3s6kF" data-reactid="226"><div class="g1TiOmT3 g2yL0woT" data-reactid="227"><div class="g1tZz0d9" data-reactid="228">Opinie</div><div class="gb0slQwY" data-reactid="229"><span class="" data-reactid="230"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="g28w7SDA" data-reactid="231"><figure class="g1O8neci" data-reactid="232"><span class="g218mrNK g1aIqa9K g21iJRJh" style="padding-bottom:67.70186335403727%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="233"><img alt="Sieć 5G już wkrótce będzie standardem" width="644" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHJXBDVeZgRgIE1HPQM4VWE0Dx97UmQLeHZTBnxHeAN7d1UHelNhBGBxBB4nGjIQMg==" height="436" class="g3BQvntU" data-reactid="234"/><div data-reactid="235"><meta itemprop="url" content="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHJXBDVeZgRgIE1HPQM4VWE0Dx97UmQLeHZTBnxHeAN7d1UHelNhBGBxBB4nGjIQMg==" data-reactid="236"/><meta itemprop="width" content="2000" data-reactid="237"/><meta itemprop="height" content="1355" data-reactid="238"/></div></span></figure></div><small class="article--mainPhotoSource g2GJb2Ai g3OAxpGg" data-reactid="239">Sieć 5G już wkrótce będzie standardem (Steve Parsons/Press Association/East News)</small><div class="g2xUHwx3" data-reactid="240"><div class="" data-reactid="241"><!-- react-empty: 242 --><div class="i3vymao b3wj6lt g3tzftf jihjm3127d" data-reactid="243"><div class="d42h8i6" data-reactid="244"></div><img class="a3vydbz" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFVSHlfelthMxMePQZ6U2AtTEM5DXpCJCJMUipEJVwoZh4=" alt="d3vz6ru" data-reactid="245"/><div data-reactid="246"><samp class="jihjm3127e" data-reactid="247"><samp><samp><em></em></samp></samp></samp></div></div></div></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="248"><p>Plus prowadzi już prace związane z budową sieci 5G na częstotliwości 2600 MHz TDD. Grupa Polsat dysponuje na niej pasmem o szerokości 50 MHz. Od strony technicznej pierwszy etap budowy sieci 5G minął już półmetek. Nadajniki 5G zostały zainstalowane na ponad siedemdziesięciu stacjach bazowych. </p></div><!-- react-empty: 249 --><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="250"><p>Równocześnie trwają intensywne prace związane z przygotowaniem oferty sprzętowej dla klientów. W laboratorium Plusa testy przechodzą routery i smartfony obsługujące 5G w paśmie 2600 MHz TDD, dostarczone przez kliku czołowych producentów sprzętu.</p></div><!-- react-empty: 251 --><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="252"><p>"Zdecydowaliśmy się poinformować rynek o budowie pierwszej komercyjnej sieci 5G w momencie, kiedy nasze wewnętrzne przygotowania zostały zakończone pozytywnie (...) W odróżnieniu od wariantu współdzielenia jednego pasma 2100 MHz pomiędzy 4G i 5G w technologii Spectrum Sharing, nasza sieć będzie zapewniać dodatkową pojemość dla naszych klientów" – powiedział Piotr Szymanowski, Zastępca Dyrektora Departamentu Strategii Marketingowej.</p></div><div class="" data-reactid="253"><!-- react-empty: 254 --><div class="i3vymao b3wj6lt e3vrr3t i3tzh3e jihpu5145d" data-reactid="255"><div class="d42h8i6" data-reactid="256"></div><img class="a3vydbz" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFVSHlfelthMxMePQZ6U2AtTEM5DXpCJCJMUipEJVwoZh4=" alt="d3vz6ru" data-reactid="257"/><div data-reactid="258"><samp class="jihpu5145e" data-reactid="259"><samp><samp><cite></cite></samp></samp></samp></div></div></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="260"><p>Oznacza to, że wdrożenia 5G w technologii TDD w paśmie 2600 MHz realizowanego przez sieć Plus i 5G realizowanego w paśmie 2100 MHz w technologii Spectrum Sharing nie powinno się "wrzucać do jednego worka". Budowana przez Plusa infrastruktura 5G zapewnia nową, dodatkową pojemność sieci (dodatkowy pas ruchu) przeznaczoną do obsłużenia wzrastającej ilości przesyłanych danych. </p></div><!-- react-empty: 261 --><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="262"><p>W przypadku Spectrum Sharing stacja bazowa musi podzielić to samo pasmo pomiędzy klientów 5G i 4G, więc by dać coś tym pierwszym musi zabrać coś drugim. Pasma radiowe nie są z gumy, a zastosowanie technologii Spectrum Sharing nie oznacza, że liczba dostępnych zasobów rośnie.</p></div><!-- react-empty: 263 --><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="264"><h2>Plus rozwija sieć 5G w Polsce</h2></div><!-- react-empty: 265 --><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="266"><p>Plus, tak jak inni operatorzy, również dysponuje możliwością szybkiego, masowego uruchomienia 5G w technologii Spectrum Sharing. Ewentualne udostępnienie tej technologii w sieci Plus będzie powiązane z dostępnością na rynku sprzętów abonenckich oraz analizą realnej przydatności jej wdrożenia dla użytkowników.</p></div><div class="" data-reactid="267"><!-- react-empty: 268 --><div class="i3vymao b3wj6lt e3vrr3t d3uqcgj ponit11199d" data-reactid="269"><div class="d42h8i6" data-reactid="270"></div><img class="a3vydbz" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFVSHlfelthMxMePQZ6U2AtTEM5DXpCJCJMUipEJVwoZh4=" alt="d3vz6ru" data-reactid="271"/><div data-reactid="272"><samp class="ponit11199e" data-reactid="273"><samp><var><b></b></var></samp></samp></div></div></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="274"><p>Sieć 5G Plusa jest budowana w oparciu o rozwiązania dostarczone przez czołowych dostawców infrastruktury. To samo pasmo jest wykorzystywane do świadczenia usług 5G przez gigantów telekomunikacji takich jak amerykański Sprint czy chiński China Mobile. Budowana przez Plusa w paśmie 2600 MHz TDD sieć zapewni dostęp do w pełni funkcjonalnej technologii 5G w standardzie Non Stand Alone (NSA). </p></div><!-- react-empty: 275 --><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="276"><p>Jedyną różnicą w porównaniu do sieci 5G, które uruchomione zostaną na częstotliwości 3400-3600 MHz jest węższy zakres wykorzystywanego pasma. Z kolei zaletą częstotliwości 2600 MHz są lepsze właściwości propagacyjne fal radiowych (lepsze rozprzestrzenianie). </p></div><!-- react-empty: 277 --><!-- react-empty: 278 --><!-- react-empty: 279 --><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="280"><p>Z pewnością, podobnie jak w przypadku LTE Advanced, kolejnym etapem rozwoju sieci 5G, będzie możliwość agregacji pasm radiowych, czyli łączenia ich w celu uzyskania jeszcze lepszych parametrów transmisji danych przez operatora dysponującego stosownymi zasobami radiowymi. </p></div><div class="" data-reactid="281"><!-- react-empty: 282 --><div class="i3vymao b3wj6lt e3vrr3t e3uqd3i qpolx120108d" data-reactid="283"><div class="d42h8i6" data-reactid="284"></div><img class="a3vydbz" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFVSHlfelthMxMePQZ6U2AtTEM5DXpCJCJMUipEJVwoZh4=" alt="d3vz6ru" data-reactid="285"/><div data-reactid="286"><samp class="qpolx120108e" data-reactid="287"><samp><var><cite></cite></var></samp></samp></div></div></div><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="288"><p>Inaczej mówiąc, dzięki wykorzystaniu pasma 2600 MHz, budowana przez Plusa sieć 5G zapewni lepsze pokrycie zasięgowe niż w przypadku wykorzystania jedynie pasma 3400-3600 MHz, a możliwość łączenia pasm pozwoli zachować przewagę na kolejnych etapach budowy 5G realizowanych w oparciu o nowe lub reformowane częstotliwości.</p></div><!-- react-empty: 289 --><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="290"><p>Zobacz też: <a href="https://tech.wp.pl/ericsson-mobility-report-siec-5g-rosnie-w-sile-i-rozszerza-swoje-zasiegi-6458818946885249a">Ericsson Mobility Report: Sieć 5G rośnie w siłę i rozszerza swoje zasięgi</a></p></div><!-- react-empty: 291 --><div class="article--text gFQN8OU2 gYwaUr3X" data-reactid="292"><p><strong><a href="https://dziejesie.wp.pl/">Masz newsa, zdjęcie lub filmik? Prześlij nam przez dziejesie.wp.pl</a></strong></p></div><!-- react-empty: 293 --></div></article><div class="g3WA51MZ g1W2VvN5" data-reactid="294"><!-- react-empty: 295 --><div class="gKKDlFpe" data-reactid="296"><div data-reactid="297"><p class="g2D6Fczm" data-reactid="298">Podziel się opinią</p></div><div data-reactid="299"><div class="g2i7kbHv" data-reactid="300"><div class="g2QfedaS g2zYfzyx g1sWqqFP" data-reactid="301"><div class="ge9J8nRY g1H1-_iz g_l8cQ3o gKGjqMdC g3RyCVKb" data-reactid="302"><div class="g2AbYYLR" data-reactid="303"><div class="g1R30uNZ" data-reactid="304"><span style="width:17px;height:16px;fill:#fff;" class="g3NvS14I" data-reactid="305"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ge9J8nRY g3q1_OVS g_l8cQ3o gKGjqMdC g3RyCVKb" data-reactid="306"><div class="g2AbYYLR" data-reactid="307"><div class="g1R30uNZ" data-reactid="308"><span style="width:17px;height:16px;fill:#fff;" class="g3NvS14I" data-reactid="309"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="g15YYw7X" data-reactid="310"><div class="g3AREt4b g2pkAVlT" data-reactid="311"><span style="width:15px;height:15px;" class="g28uAksm" data-reactid="312"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="g3KHlkO5" data-reactid="313"><div class="g2G6aOIF" data-reactid="314"><div class="g380xAbB" data-reactid="315"><a href="https://www.facebook.com/techwppl" title="https://www.facebook.com/techwppl" target="_blank" data-reactid="316"><div style="width:37px;height:37px;" data-reactid="317"><svg width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="318"><title id="tech" data-reactid="319"><!-- react-text: 320 -->WP <!-- /react-text --><!-- react-text: 321 -->tech<!-- /react-text --></title><circle fill="#250046" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="322"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="323"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="324"><tspan x="50%" text-anchor="middle" y="53" data-reactid="325">tech</tspan></text></svg></div></a></div><p class="g2D6Fczm" data-reactid="326">Bądź z nami na bieżąco</p></div><div class="g1_fQNqu" data-reactid="327"><a href="https://www.facebook.com/techwppl" title="https://www.facebook.com/techwppl" target="_blank" data-reactid="328"><div class="g1KgVJpj" data-reactid="329"><div class="gu_1VZ96" data-reactid="330"><div class="g1Qq9oHQ" data-reactid="331"><div class="g3UuF-p7" data-reactid="332"><span class="g3BtJj7P" data-reactid="333">👍</span><span class="g1K4IV2V" data-reactid="334">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/techwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="335"></div></div></div><p class="g3OLsf2F" data-reactid="336">na Facebooku</p></div></a></div></div></div><div data-reactid="337"><p class="g2DSIv57" data-reactid="338"><!-- react-text: 339 -->Komentarze<!-- /react-text --><!-- react-text: 340 --><!-- /react-text --></p><a class="g2mhs9Ra" id="comments" data-reactid="341"><div class="gdLGbQpo" data-reactid="342"><div data-reactid="343"><div class="gE0ROtMs g2bpYj8w g2bUm2gQ" data-reactid="344"><div data-reactid="345"><div class="g2QHpjSt" data-reactid="346">Trwa ładowanie</div><div class="gAkCj_Dn" data-reactid="347">.</div><div class="gAkCj_Dn g3EhRzxG" data-reactid="348">.</div><div class="gAkCj_Dn g3b6we4V" data-reactid="349">.</div></div></div></div></div></a></div><div data-reactid="350"><div data-reactid="351"><span data-reactid="352"></span><span data-reactid="353"></span></div><br data-reactid="354"/></div></div></div></div><div class="g2TqTFZv" data-reactid="355"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="356"><div class="g30SROfM" data-reactid="357"><div class="ghiCifJ8 g1ZVNGs5" data-reactid="358"><div class="g30SROfM" data-reactid="359"><div style="height:745px;position:relative;opacity:1;" data-reactid="360"><div class="" data-reactid="361"><!-- react-empty: 362 --><div class="i3vymao b3wj6lt a3urj8n ponit360324d" data-reactid="363"><div class="d42h8i6" data-reactid="364"></div><img class="a3vydbz" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFVSHlfelthMxMePQZ6U2AtTEM5DXpCJCJMUipEJVwoZh4=" alt="d3vz6ru" data-reactid="365"/><div data-reactid="366"><samp class="ponit360324e" data-reactid="367"><samp><cite><var></var></cite></samp></samp></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="368"><div data-reactid="369"><br data-reactid="370"/></div></div><div style="opacity:1;" data-reactid="371"><div class="e3u0k1p" data-reactid="372"><div data-reactid="373"><div class="" data-reactid="374"><!-- react-empty: 375 --><div class="i3vymao b3wj6lt d3vkn2b b3urjvm qpolx371333d" data-reactid="376"><div class="d42h8i6" data-reactid="377"></div><img class="a3vydbz" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFVSHlfelthMxMePQZ6U2AtTEM5DXpCJCJMUipEJVwoZh4=" alt="d3vz6ru" data-reactid="378"/><div data-reactid="379"><samp class="qpolx371333e" data-reactid="380"><samp><cite><i></i></cite></samp></samp></div></div></div></div></div></div></div></div></div></div></div></div><div class="g1jIbOo6" data-reactid="381"><div class="gEanFVXt" data-reactid="382"><div class="g3s-mP2l" data-reactid="383"></div><div class="g1t26d10" data-reactid="384"></div><div class="gFVs88n5" data-reactid="385"><div class="g2ou3Gvs" data-reactid="386"><div class="" data-reactid="387"><!-- react-empty: 388 --><div class="i3vymao b3wj6lt d3vkn2b j3uriln onmfp351315d" data-reactid="389"><div class="d42h8i6" data-reactid="390"></div><img class="a3vydbz" src="https://v.wpimg.pl/ODc0MjU2YCUCUjtZekltMEEKbwM8EGNmFhJ3SHp9YHFVSHlfelthMxMePQZ6U2AtTEM5DXpCJCJMUipEJVwoZh4=" alt="d3vz6ru" data-reactid="391"/><div data-reactid="392"><samp class="onmfp351315e" data-reactid="393"><samp><cite><samp></samp></cite></samp></samp></div></div></div></div></div><div class="ghiCifJ8" data-reactid="394"><div class="g30SROfM" data-reactid="395"><div data-reactid="396"></div><div data-reactid="397"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="398"><td class="g3Fr7j02" data-reactid="399"><div class="gc1tVLjw" data-reactid="400"><div class="g1Mp9g3C" data-reactid="401"><div class="g3Fpble7" data-reactid="402"><a href="https://www.wp.pl" class="gp0ohM7D" style="background:#250046;" data-reactid="403"><span style="height:47px;" class="" data-reactid="404"><svg width="57" height="39" viewBox="0 0 75 50" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="wp-finanse_short" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <path d="M0,0 L73,0 L73,50 L0,50 L0,0 Z M64.1370063,9.52682043 C63.5987323,9.39644476 63.0604583,9.39644476 62.5221843,9.39644476 C61.5802048,9.26606909 60.7727938,9.26606909 59.8308142,9.13569342 C59.0234032,9.13569342 58.0814237,9.00531776 57.2740127,9.00531776 C56.6011702,9.00531776 55.9283276,8.87494209 55.2554851,8.87494209 C54.5826426,8.87494209 53.9098001,8.74456642 53.3715261,8.74456642 C52.0258411,8.61419075 50.411019,9.26606909 49.872745,10.8305771 C49.7381765,11.3520798 49.603608,11.7432068 49.603608,12.2647094 C49.4690395,13.5684661 49.334471,14.7418471 49.1999025,16.0456038 C49.065334,17.3493605 48.9307655,18.7834928 48.796197,20.0872495 C48.6616285,21.2606305 48.52706,22.3036358 48.52706,23.4770168 C48.3924915,24.9111492 48.257923,26.3452815 48.1233545,27.6490382 C47.988786,28.9527949 47.8542175,30.3869272 47.8542175,31.6906839 C47.8542175,31.9514352 47.8542175,32.2121866 47.719649,32.3425622 C47.719649,32.6033136 47.5850804,32.6033136 47.4505119,32.7336892 C47.1813749,32.7336892 47.0468064,32.6033136 46.9122379,32.4729379 C46.9122379,32.3425622 46.7776694,32.0818109 46.7776694,31.9514352 C46.2393954,29.0831705 45.5665529,26.3452815 45.0282789,23.4770168 C44.4900049,20.8695035 43.9517309,18.3923658 43.4134569,15.7848525 C43.1443198,14.6114715 42.8751828,13.5684661 42.3369088,12.3950851 C41.5294978,10.8305771 40.3183813,9.52682043 38.5689907,8.61419075 C36.1467577,7.44080975 33.4553876,7.18005841 30.8985861,7.83193675 C29.552901,8.22306375 28.3417845,8.87494209 27.399805,10.0483231 C26.7269625,10.8305771 26.3232569,11.7432068 25.9195514,12.6558364 C25.5158459,13.6988418 25.3812774,14.8722228 25.2467089,15.9152281 C25.1121404,17.3493605 24.9775719,18.7834928 24.8430034,20.2176252 C24.7084349,22.0428845 24.4392979,23.9985195 24.3047294,25.8237789 C24.1701609,27.2579112 24.0355924,28.8224192 23.9010239,30.2565515 C23.7664554,31.4299326 23.6318869,32.7336892 23.4973184,33.9070702 C23.4973184,34.2981972 23.3627499,34.8196999 23.3627499,35.2108269 C23.3627499,35.4715782 23.2281814,35.6019539 22.9590444,35.7323296 C22.5553389,35.7323296 22.2862019,35.6019539 22.2862019,35.3412026 C22.1516333,34.9500756 22.1516333,34.5589486 22.0170648,34.1678216 C21.7479278,32.9944406 21.4787908,31.6906839 21.0750853,30.5173029 C20.8059483,29.3439219 20.4022428,28.0401652 20.1331058,26.8667842 C19.7294003,25.1719005 19.1911263,23.4770168 18.7874208,21.7821332 C18.3837153,20.3480008 17.9800098,19.0442441 17.5763042,17.6101118 C17.1725987,16.0456038 16.9034617,14.6114715 16.4997562,13.3077148 C16.2306192,12.2647094 15.9614822,11.3520798 15.6923452,10.3090744 C15.2886397,9.00531776 14.6157972,7.96231242 13.5392491,7.04968274 C12.1935641,6.0066774 10.8478791,5.35479907 9.09848854,5.09404773 C7.2145295,4.8332964 5.33057045,5.09404773 3.71574842,6.13705307 C2.9083374,6.65855574 2.37006338,7.31043408 2.10092638,8.22306375 C1.96635787,9.00531776 1.96635787,9.65719609 2.10092638,10.3090744 C2.37006338,11.2217041 2.63920039,12.1343338 2.9083374,13.0469634 C3.31204291,14.2203445 3.71574842,15.3937255 3.98488542,16.4367308 C4.38859093,17.7404875 4.79229644,19.0442441 5.19600195,20.3480008 C5.59970746,21.5213818 5.86884447,22.5643872 6.27254998,23.7377682 C6.67625549,24.9111492 6.94539249,25.9541545 7.349098,27.1275355 C7.61823501,28.0401652 7.88737201,28.9527949 8.29107752,29.9958002 C8.56021453,31.0388056 8.96392004,32.0818109 9.36762555,33.1248162 C9.63676255,34.0374459 9.90589956,34.9500756 10.1750366,35.7323296 C10.5787421,36.7753349 10.8478791,37.9487159 11.3861531,38.9917213 C11.9244271,40.1651023 12.7318381,41.2081076 13.8083862,41.9903616 C15.4232082,43.1637426 17.3071672,43.6852453 19.3256948,43.9459966 C20.4022428,44.0763723 21.4787908,43.9459966 22.5553389,43.815621 C24.4392979,43.5548696 26.1886884,43.033367 27.8035105,42.1207373 C29.4183325,41.2081076 30.629449,40.0347266 31.4368601,38.3398429 C31.9751341,37.1664619 32.2442711,35.9930809 32.3788396,34.8196999 C32.5134081,33.5159432 32.6479766,32.2121866 32.7825451,30.9084299 C32.9171136,29.2135462 33.1862506,27.5186625 33.3208191,25.8237789 C33.4553876,24.3896465 33.5899561,23.0858898 33.7245246,21.6517575 C33.8590931,20.0872495 33.9936616,18.3923658 34.2627986,16.8278578 C34.2627986,16.5671065 34.2627986,16.3063551 34.3973671,16.0456038 C34.3973671,15.7848525 34.5319356,15.6544768 34.8010726,15.6544768 C35.0702097,15.6544768 35.2047782,15.7848525 35.3393467,16.0456038 C35.3393467,16.1759795 35.3393467,16.1759795 35.3393467,16.3063551 C35.4739152,16.9582335 35.6084837,17.6101118 35.7430522,18.2619901 C36.1467577,20.2176252 36.6850317,22.1732602 37.0887372,24.1288952 C37.4924427,25.8237789 37.8961482,27.6490382 38.2998537,29.3439219 C38.7035592,31.0388056 39.1072647,32.8640649 39.6455388,34.5589486 C39.9146758,35.4715782 40.1838128,36.2538323 40.7220868,37.0360863 C41.9332033,38.6005943 43.4134569,39.5132239 45.4319844,39.6435996 C46.5085324,39.6435996 47.4505119,39.6435996 48.3924915,39.3828483 C49.7381765,38.9917213 50.949293,38.4702186 51.8912725,37.4272133 C53.1023891,36.3842079 53.7752316,34.9500756 54.1789371,33.3855676 C54.3135056,32.6033136 54.4480741,31.6906839 54.5826426,30.7780542 C54.7172111,28.9527949 54.9863481,27.2579112 55.1209166,25.4326519 C55.2554851,23.9985195 55.3900536,22.4340115 55.6591906,20.9998792 C55.7937591,19.9568738 55.9283276,19.0442441 55.9283276,18.0012388 C56.0628961,17.3493605 56.0628961,16.6974821 56.1974647,16.0456038 L56.4666017,16.0456038 C58.2159922,16.0456038 60.0999512,16.0456038 61.8493418,16.1759795 C62.2530473,16.1759795 62.7913213,16.1759795 63.1950268,16.1759795 C66.5592394,16.4367308 66.0209654,23.2162655 63.4641638,23.6073925 C62.9258898,23.7377682 62.5221843,23.7377682 61.9839103,23.7377682 C61.1764993,23.7377682 60.3690882,23.8681438 59.4271087,23.8681438 C58.8888347,23.8681438 58.3505607,24.1288952 58.0814237,24.5200222 C57.9468552,24.7807735 57.6777182,25.0415249 57.5431497,25.1719005 C57.0048757,26.0845302 57.0048757,27.1275355 57.2740127,28.1705409 C57.4085812,28.6920435 57.5431497,29.0831705 57.9468552,29.4742975 C58.3505607,29.8654245 58.7542662,29.9958002 59.2925402,29.9958002 C59.5616772,29.9958002 59.8308142,29.9958002 60.0999512,29.8654245 C61.0419308,29.7350489 62.1184788,29.6046732 63.1950268,29.4742975 C63.8678693,29.3439219 64.5407118,29.3439219 65.0789859,29.0831705 C67.5012189,28.3009165 69.385178,26.8667842 70.192589,24.5200222 C70.730863,23.2162655 70.8654315,21.9125088 71,20.6087522 C71,19.5657468 71,18.5227415 70.8654315,17.4797361 C70.730863,16.5671065 70.461726,15.6544768 70.192589,14.8722228 C69.5197465,11.7432068 67.3666504,10.0483231 64.1370063,9.52682043 Z" fill="#fff"></path>
    </g>
</svg>
</span></a><a class="g19Bo85f" href="/" data-reactid="405"><div class="gk-0W4yM" style="width:34.32px;height:30px;" data-reactid="406"><span class="g3NvS14I" style="fill:#250046;" data-reactid="407"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.2 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm26.7 8h-9.5v.7c0 2.2 1.2 3 4.2 3 1.7 0 4-.4 5.1-.9v2.9c-1.4.6-3.3.9-5.1.9-4.9 0-7.3-1.8-7.3-6.3v-2.6c0-3.7 1.6-6.4 6.6-6.4 4.1 0 6.3 2.1 6.3 6.1 0 .6-.1 1.8-.3 2.6zm-9.5-2.5h6.9v-.7c0-2-1.3-2.9-3.5-2.9s-3.4.9-3.4 2.9v.7zm12.6-.1c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zM43.8 9.3h3v7.5c.9-1.1 2.4-1.8 4.6-1.8 3 0 5.2 1.4 5.2 5.1V30h-3v-9.4c0-2-.9-2.8-3.1-2.8-2.3 0-3.6.9-3.6 3.7V30h-3V9.3z"/>
</svg>
</span></div></a></div><div class="g3LkAa1k" data-reactid="408"><div class="g-FgCqGx" data-reactid="409"><div class="gFZ3qpfM" data-reactid="410">Porady</div><ul data-reactid="411"><li data-reactid="412"><a target="_blank" href="https://tech.wp.pl/czyj-to-numer-telefonu-podpowiadamy-jak-sprawdzic-6071987948037249a" data-reactid="413">Czyj to numer telefonu? Jak sprawdzić kto dzwonił?</a></li><li data-reactid="414"><a target="_blank" href="https://pruski.komorkomania.pl/33300,jak-udostepnic-internet-z-telefonu" data-reactid="415">Jak udostępnić internet z telefonu?</a></li><li data-reactid="416"><a target="_blank" href="https://pruski.komorkomania.pl/33298,nfc-w-telefonie-czym-jest-i-do-czego-sluzy" data-reactid="417">Czym jest nfc w telefonie?</a></li><li data-reactid="418"><a target="_blank" href="https://tech.wp.pl/jak-sprawdzic-haslo-wi-fi-sposoby-6131409416484481a" data-reactid="419">Jak sprawdzić hasło do wi-fi?</a></li><li data-reactid="420"><a target="_blank" href="https://tech.wp.pl/jak-nagrywac-ekran-w-smartfonach-z-android-i-ios-6339155540706945a" data-reactid="421">Jak nagrywać ekran w smartfonach?</a></li><li data-reactid="422"><a target="_blank" href="https://fotoblogia.pl/3138,5-darmowych-programow-do-obrobki-zdjec-2" data-reactid="423">Darmowe programy do obróbki zdjęć</a></li><li data-reactid="424"><a target="_blank" href="https://pruski.komorkomania.pl/33044,jak-zresetowac-smartfon" data-reactid="425">Jak zresetować smartfon?</a></li><li data-reactid="426"><a target="_blank" href="https://pruski.komorkomania.pl/33191,android-iphone-jak-przeslac-plik" data-reactid="427">Jak przesłac plik z Androida na iPhone?</a></li><li data-reactid="428"><a target="_blank" href="https://fotoblogia.pl/12657,jaki-aparat-kupic-poradnik-dla-poczatkujacych" data-reactid="429">Jaki aparat kupić dla początkujących?</a></li><li data-reactid="430"><a target="_blank" href="https://tech.wp.pl/archive" data-reactid="431">Wszystkie artykuły</a></li></ul></div><div class="g-FgCqGx" data-reactid="432"><div class="gFZ3qpfM" data-reactid="433">Poradnik</div><ul data-reactid="434"><li data-reactid="435"><a target="_blank" href="https://tech.wp.pl/jaka-predkosc-internetu-jest-ci-realnie-potrzebna-sprawdzamy-czego-realnie-potrzebujesz-w-domu-6168602671068801a" data-reactid="436">Prędkośc internetu - jaka jest Ci potrzebna?</a></li><li data-reactid="437"><a target="_blank" href="https://tech.wp.pl/facebook-jak-wylaczyc-aktywnosc-na-messengerze-6354744329881217a" data-reactid="438">Jak wyłączyć aktuwność na messengerze?</a></li><li data-reactid="439"><a target="_blank" href="https://tech.wp.pl/jak-uruchomic-bios-sposoby-przydatne-wskazowki-6134187634165889a " data-reactid="440">Jak uruchomić BIOS?</a></li><li data-reactid="441"><a target="_blank" href="https://tech.wp.pl/do-czego-sluza-czujniki-w-telefonach-6035120365790337g" data-reactid="442">Do czego służą czujniki w telefonach?</a></li><li data-reactid="443"><a target="_blank" href="https://fotoblogia.pl/12664,jaka-lustrzanka-dla-poczatkujacego-fotografa-i-zaawansowanego-amatora" data-reactid="444">Jaka lustrzanka dla początkującego fotografa?</a></li><li data-reactid="445"><a target="_blank" href="https://lukaszskalba.komorkomania.pl/373,3-sposoby-na-internet-mobilny-za-granica" data-reactid="446">Sposoby na internet mobilny za granicą.</a></li><li data-reactid="447"><a target="_blank" href="https://tech.wp.pl/jak-sprawdzic-jaka-mam-karte-graficzna-sposoby-6134198661183617a" data-reactid="448">Jak sprawdzić jaką mam kartę graficzną?</a></li><li data-reactid="449"><a target="_blank" href="https://tech.wp.pl/jak-zabezpieczyc-folder-haslem-sposoby-6136314329474689a" data-reactid="450">Jak zabezpieczyć folder hasłem?</a></li><li data-reactid="451"><a target="_blank" href="https://tech.wp.pl/jak-zmienic-rozszerzenie-pliku-sposoby-6133514624583297a " data-reactid="452">Jak zmienić rozszerzenie pliku?</a></li></ul></div><div class="g-FgCqGx" data-reactid="453"><div class="gFZ3qpfM" data-reactid="454">Programy</div><ul data-reactid="455"><li data-reactid="456"><a target="_blank" href="https://www.dobreprogramy.pl/Firefox,Program,Windows,13108.html" data-reactid="457">Mozilla Firefox</a></li><li data-reactid="458"><a target="_blank" href="https://www.dobreprogramy.pl/YouTube-Downloader-HD,Program,Windows,45506.html" data-reactid="459">YouTube Downloader</a></li><li data-reactid="460"><a target="_blank" href="https://www.dobreprogramy.pl/GG-GaduGadu,Program,Windows,13086.html" data-reactid="461">Gadu Gadu</a></li><li data-reactid="462"><a target="_blank" href="https://www.dobreprogramy.pl/Homebook-Dom-i-Wnetrze,Program,Android,72345.html" data-reactid="463">Homebook - Dom i Wnętrze</a></li><li data-reactid="464"><a target="_blank" href="https://www.dobreprogramy.pl/Color-Switch,Program,Android,72185.html" data-reactid="465">Color Switch</a></li><li data-reactid="466"><a target="_blank" href="https://www.dobreprogramy.pl/Euro-Truck-Simulator-2,Program,Windows,65999.html" data-reactid="467">Euro Truck Simulator 2</a></li><li data-reactid="468"><a target="_blank" href="https://www.dobreprogramy.pl/Blizzard-Battle.net,Program,Windows,99372.html" data-reactid="469">Blizzard Battle</a></li><li data-reactid="470"><a target="_blank" href="https://www.dobreprogramy.pl/Angielski-za-darmo-z-Duolingo,Program,Android,58149.html" data-reactid="471">Duolingo</a></li><li data-reactid="472"><a target="_blank" href="https://www.dobreprogramy.pl/Mobizen-nagrywanie-ekranu,Program,Android,99746.html" data-reactid="473">Mobizen</a></li></ul></div><div class="g-FgCqGx" data-reactid="474"><div class="gFZ3qpfM" data-reactid="475">Tematy</div><ul data-reactid="476"><li data-reactid="477"><a target="_blank" href="https://tech.wp.pl/tag/koniec%20%C5%9Bwiata" data-reactid="478">Koniec świata</a></li><li data-reactid="479"><a target="_blank" href="https://tech.wp.pl/tag/asteroida" data-reactid="480">Asteroida</a></li><li data-reactid="481"><a target="_blank" href="https://tech.wp.pl/nasa-6176341392255105c" data-reactid="482">NASA</a></li><li data-reactid="483"><a target="_blank" href="https://tech.wp.pl/google-6170643008112769c" data-reactid="484">Google</a></li><li data-reactid="485"><a target="_blank" href="https://tech.wp.pl/tag/usa" data-reactid="486">USA</a></li><li data-reactid="487"><a target="_blank" href="https://tech.wp.pl/tag/australia" data-reactid="488">Australia płonie</a></li><li data-reactid="489"><a target="_blank" href="https://tech.wp.pl/tag/boeing%20737" data-reactid="490">Boeing 737</a></li><li data-reactid="491"><a target="_blank" href="https://tech.wp.pl/tag/elon%20musk" data-reactid="492">Elon Musk</a></li><li data-reactid="493"><a target="_blank" href="https://tech.wp.pl/tag/badania%20naukowe" data-reactid="494">Badania naukowe</a></li><li data-reactid="495"><a target="_blank" href="https://tech.wp.pl/tag/koronawirus" data-reactid="496">Koronawirus</a></li></ul></div><div class="g-FgCqGx" data-reactid="497"><div class="gFZ3qpfM" data-reactid="498">Smartfony</div><ul data-reactid="499"><li data-reactid="500"><a target="_blank" href="https://komorkomania.pl/t/26,huawei" data-reactid="501">Huawei</a></li><li data-reactid="502"><a target="_blank" href="https://komorkomania.pl/t/6,samsung" data-reactid="503">Samsung</a></li><li data-reactid="504"><a target="_blank" href="https://komorkomania.pl/t/23851,apple" data-reactid="505">Apple</a></li><li data-reactid="506"><a target="_blank" href="https://komorkomania.pl/t/122,xiaomi" data-reactid="507">Xiaomi</a></li><li data-reactid="508"><a target="_blank" href="https://komorkomania.pl/t/23126,huawei-p9-lite" data-reactid="509">HUAWEI P9 LITE</a></li><li data-reactid="510"><a target="_blank" href="https://komorkomania.pl/t/22640,samsung-galaxy-s7" data-reactid="511">SAMSUNG GALAXY S7</a></li><li data-reactid="512"><a target="_blank" href="https://komorkomania.pl/t/26339,huawei-p20-lite" data-reactid="513">HUAWEI P20 LITE</a></li><li data-reactid="514"><a target="_blank" href="https://komorkomania.pl/t/25398,huawei-p10" data-reactid="515">HUAWEI P10</a></li><li data-reactid="516"><a target="_blank" href="https://komorkomania.pl/t/25564,apple-iphone-x" data-reactid="517">IPHONE X</a></li></ul></div><div class="g-FgCqGx" data-reactid="518"><div class="gFZ3qpfM" data-reactid="519">Aparaty fotograficzne</div><ul data-reactid="520"><li data-reactid="521"><a target="_blank" href="https://fotoblogia.pl/t/33,nikon" data-reactid="522">Nikon</a></li><li data-reactid="523"><a target="_blank" href="https://fotoblogia.pl/t/32,canon" data-reactid="524">Canon</a></li><li data-reactid="525"><a target="_blank" href="https://fotoblogia.pl/t/34,sony" data-reactid="526">Sony</a></li><li data-reactid="527"><a target="_blank" href="https://fotoblogia.pl/t/7593,nikon-d5000" data-reactid="528">Nikon d5000</a></li><li data-reactid="529"><a target="_blank" href="https://fotoblogia.pl/t/7597,nikon-d5100" data-reactid="530">Nikon D5100</a></li><li data-reactid="531"><a target="_blank" href="https://fotoblogia.pl//t/6826,nikon-d5300" data-reactid="532">Nikon D5300</a></li><li data-reactid="533"><a target="_blank" href="https://fotoblogia.pl/t/7605,canon-eos-50d" data-reactid="534">Canon EOS 50D</a></li><li data-reactid="535"><a target="_blank" href="https://fotoblogia.pl/t/6714,canon-eos-5d-mark-ii" data-reactid="536">Canon EOS 5D MARK II</a></li><li data-reactid="537"><a target="_blank" href="https://fotoblogia.pl/t/11106,canon-eos-800d" data-reactid="538">Canon EOS 800D</a></li></ul></div><div class="g-FgCqGx" data-reactid="539"><div class="gFZ3qpfM" data-reactid="540">Nasze serwisy</div><ul data-reactid="541"><li data-reactid="542"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="543">WIADOMOŚCI</a></li><li data-reactid="544"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="545">SPORT</a></li><li data-reactid="546"><a target="_blank" href="https://www.money.pl" data-reactid="547">BIZNES</a></li><li data-reactid="548"><a target="_blank" href="https://gry.wp.pl/" data-reactid="549">GRY</a></li><li data-reactid="550"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="551">FINANSE</a></li><li data-reactid="552"><a target="_blank" href="https://autokult.pl/" data-reactid="553">MOTORYZACJA</a></li><li data-reactid="554"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="555">KOBIETA</a></li><li data-reactid="556"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="557">GWIAZDY</a></li><li data-reactid="558"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="559">ZDROWIE</a></li><li data-reactid="560"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="561">TELESHOW</a></li><li data-reactid="562"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="563">FITNESS</a></li></ul></div><div class="g-FgCqGx" data-reactid="564"><div class="gFZ3qpfM" data-reactid="565">Inne nasze serwisy</div><ul data-reactid="566"><li data-reactid="567"><a target="_blank" href="https://dom.wp.pl/" data-reactid="568">DOM</a></li><li data-reactid="569"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="570">KSIĄŻKI</a></li><li data-reactid="571"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="572">KUCHNIA</a></li><li data-reactid="573"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="574">HOROSKOP</a></li><li data-reactid="575"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="576">TURYSTYKA</a></li><li data-reactid="577"><a target="_blank" href="https://kafeteria.pl" data-reactid="578">KAFETERIA</a></li><li data-reactid="579"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="580">DOBREPROGRAMY</a></li><li data-reactid="581"><a target="_blank" href="https://komorkomania.pl/" data-reactid="582">KOMÓRKOMANIA</a></li><li data-reactid="583"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="584">GADŻETOMANIA</a></li><li data-reactid="585"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="586">FOTOBLOGIA</a></li></ul></div></div></div><div class="g2bumeFJ" data-reactid="587">Więcej tematów</div></div><div class="g14gugvC" data-reactid="588"><div data-st-area="Footer" class="g29Ld8c- ggXrZGKQ menuFooterDesktop" data-reactid="589"><div class="g1LNJWaA" data-reactid="590"><span data-reactid="591"><!-- react-text: 592 -->© 1995-<!-- /react-text --><!-- react-text: 593 -->2020<!-- /react-text --><!-- react-text: 594 --> Grupa WP<!-- /react-text --></span><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="595">Reklama</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="596">O nas</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="597">Prywatność</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="598">Popularne</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="599">Regulamin</a><a class="g2CqoVpR g1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="600">Regulamin dodawania opinii</a></div></div></div><div data-reactid="601"><!-- react-empty: 602 --></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <noscript>
          <img src="https://tech.wp.pl/ODc0MjU2YCUCUjtZekltMEEKbw46EGNmFhJ3SHpAd3dXAXpdYQp4cExDJQUiHCgtBQ8-GCMPOyEAWGsLNkYmKw0NJxk6VCliE1xwGjRZIGIVDXhEYRAy" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  