<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Słowacka amunicja. Ukraińcy użyją jej w polskich Krabach</title><link rel="canonical" href="https://tech.wp.pl/slowacka-amunicja-ukraincy-uzyja-jej-w-polskich-krabach,6794276977179488a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/slowacka-amunicja-ukraincy-uzyja-jej-w-polskich-krabach,6794276977179488a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Słowacka amunicja. Ukraińcy użyją jej w polskich Krabach" data-react-helmet="true"/><meta property="og:description" content="Ukraińcy otrzymali nową amunicję 155 mm OFd MKM produkcji słowackiej. Zostanie ona wykorzystana w polskich armatohaubic…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/slowacka-amunicja-ukraincy-uzyja-jej-w-polskich-krabach,6794276977179488a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Słowacka amunicja. Ukraińcy użyją jej w polskich Krabach" data-react-helmet="true"/><meta name="twitter:description" content="Ukraińcy otrzymali nową amunicję 155 mm OFd MKM produkcji słowackiej. Zostanie ona wykorzystana w polskich armatohaubic…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-07-25T16:23:45+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Adam Gaafar" data-react-helmet="true"/><meta property="og:article:tag" content="news" data-react-helmet="true"/><meta property="og:article:tag" content="militaria" data-react-helmet="true"/><meta property="og:article:tag" content="wojna w Ukrainie" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/2000x1331/filerepo.grupawp.pl/api/v1/display/embed/25fd8fd1-8acd-4456-a63a-f559ee0a30cb" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/2000x1331/filerepo.grupawp.pl/api/v1/display/embed/25fd8fd1-8acd-4456-a63a-f559ee0a30cb" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="Ukraińcy otrzymali nową amunicję 155 mm OFd MKM produkcji słowackiej. Zostanie ona wykorzystana w polskich armatohaubic…"/><meta name="title" data-react-helmet="true" content="Słowacka amunicja. Ukraińcy użyją jej w polskich Krabach"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.pl/NTA3MDE3YTUgUTt3akhsIGMJbyc1WxEnNVdvaGdsbG5jbBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx4RYWYwEXR2blIpMmpQITonWiprLF0iPS9WYiAgQCUgLkNgMCBQJno2Q2M0KR0kJ2NO" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.pl/NTA3MDE3YTUgUTt3akhsIGMJbyc1WxEnNVdvaGdsbG5jbBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQtjH28xZwlsezZDJzcpWixibkQ9LjZfJzZsQColNR0kJ2NO" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/efd9e1a9b19900f7c285.js" rel="preload" as="script"/><link href="/assets/c3b2e80627b5267f0e99.js" rel="preload" as="script"/><link href="/assets/34175a598c9b3a2f6c8d.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--1r:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--21:menlo,monaco,consolas,"courier new",monospace;--1t:1.5;--1s:14px;--22:20px;--23:10px}@media screen and (min-width:1140px){:root{--1s:16px;--22:24px}}:root{--24:480px;--25:768px;--26:980px;--27:1366px;--28:630px;--29:1140px;--2a:1366px;--2b:480px;--2c:576px;--2d:768px;--2e:992px;--2f:1200px;--2g:1600px;--10:#88ae04;--1a:#88ae04;--19:#88ae04;--16:#88ae04;--13:#fff;--2h:#000;--2i:#bbb;--2j:#d40000;--2k:212,0,0;--2l:#f57f17;--2m:245,127,23;--2n:#52c41a;--2o:82,196,26;--1u:var(--2);--1m:var(--2);--2p:#3b5998;--2q:#4285f4;--2r:251,251,251;--2s:12,12,12;--2t:630px;--2u:600px;--2v:300px;--2w:30px;--2x:210px;--2y:600px;--2z:300px;--30:30px;--31:700px;--32:40px;--1o:8px;--33:16px;--1q:32px;--34:4px;--35:8px;--1n:16px;--36:24px;--1l:32px;--37:400;--1v:600;--38:20%;--39:1rem;--3a:1.5rem;--3b:16px;--3c:320px;--3d:630px;--3e:970px;--3f:30px;--3g:15px;--3h:calc(var(--3g)/-1);--1w:24px;--3i:0;--3j:45vh;--3k:calc(var(--32) + 20px);--3l:calc(var(--3d)/-2 - var(--3m)/-2);--3n:38px;--3o:180ms ease-in-out;--3p:120ms ease-in-out;--3q:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--2t:980px;--3m:600px;--2w:40px;--30:40px;--3g:20px;--3d:980px}}@media screen and (min-width:1366px){:root{--2u:760px;--2v:380px;--2w:76px;--2y:646px;--3r:646px;--3m:970px;--30:30px;--3d:1280px;--3g:32px}}:root{--1:#fff;--2:#0c0c0c;--3:#333;--4:#757575;--5:#e3e3e3;--6:#f3f5f6;--7:#686868;--8:#fff;--9:#f6f8fa;--a:#eff1f5;--b:#909090;--c:#c7c7c7;--d:#c7c7c7;--e:#ed1c24;--f:#fff;--g:#f2f2f2;--h:#e2e2e2;--i:#e1f2ff;--j:#c7c7c7;--k:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--l:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--m:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--n:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--o:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--p:251,251,251;--q:12,12,12;--r:#d9d9d9;--s:#adadad;--t:#f2f2f2;--u:#ececec;--v:#2019f5;--w:#fff;--x:rgba(0,0,0,0.65);--y:#f5f5f5;--z:var(--10);--11:#0c0c0c;--12:var(--13);--14:var(--13);--15:var(--1)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.pl/NTA3MDE3YTUgUTt3akhsIGMJbyc1WxEnNVdvaGdsbG5jbBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx4RYWYwEXR2blIpMmpQITonWiprLF0iPS9WYiAgQCUgLkNgMCBQJno2Q2M0KR0kJ2NO" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '933316406876601';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6794276977179488","bunch":"Publication","cdate":"2022-07-25","ctags":"news,militaria,wojna w Ukrainie","csource":"WP Tech","cauthor":"Adam Gaafar","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1556","href":"https://tech.wp.pl/slowacka-amunicja-ukraincy-uzyja-jej-w-polskich-krabach,6794276977179488a","canonical":"https://tech.wp.pl/slowacka-amunicja-ukraincy-uzyja-jej-w-polskich-krabach,6794276977179488a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","PublicationsListing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803","PublicationPremium":"240811"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","PublicationsListing":"234811","Video":"235510","Gallery":"234814","PublicationPremium":"240812"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};</script><meta name="gaf" content="bfurdhso"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://tech","wp","pl/OHNlODZyYCkvDjl3dQJtPGxWbTYxW2NqEU51ZgUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETMQGwUmEBcRMxAbBSYQFxEzEBsFJhAXETNtaHgMbXJsQyglPFclO3EeOXlrXzw4JwJyJjwMPSwmHyBiKBwkISofcnZpTXd4fEo_Nj8fIzFzXWklPg8cJCEYPHlqSXltfC9_dWpcfQt-VHZiKhE7JSJRJzAuCTxtfFl8BX9LenoISX1xaD87LS0EYTMqVz8ka156dhwKIyc5DSwvO1QuJTsCJicwGGI9JR4uLTQaNmU7FjYuO1QlLSRBOGkqFiM7JQUsLHcSPSksDSwsf0t6eg1aeH1uS3h-d1t4dW1Ae3B2DW05"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://tech.wp.pl/NTA3MDE3YTUgUTt3akhsIGMJbyc1WxEnNVdvaGdsbG5jbBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQtjH28xZwlsezZDJzcpWixibkQ9LjZfJzZsQColNR0kJ2NO" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://tech.wp.pl/NTA3MDE3YTUgUTt3akhsIGMJbyc1WxEnNVdvaGdsbG5jbBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQsebBIbGmwRCx5sEhsabBELHmwSGxpsEQseEWFmMBF0dm5EPS42Xyc2bkQ9LjZfJzZsQColNR0kJ2NO" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="gjr3vga"><div class="bFURiRlw"><div class="bFURjCkA"><div class="bFURdhsQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFURdhsQ', 2, '', null, '')</script></div></div><div class="bFURiRlA"><div class="bFURjCkE"><div class="bFURdhsU"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFURdhsU', 6, '', null, '')</script></div></div><div class="bFURiRlE"><div class="bFURjCkI"><div class="bFURdhsY"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFURdhsY', 10, '', null, '')</script></div></div><div class="bFURiRnf"><div class="bFURjCmj"><div class="bFURdhuz"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFURdhuz', 89, '', null, '')</script></div></div><div class="bfurdhsoh"></div><header class="ABb1"><div class="ABb"><a href="/" class="ABb3 BNf1 cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="ABb- ABb7"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911Zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026Zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784Zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917Zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 0 0-2.844-10.976 33.73 33.73 0 0 0-26.039-21.352 65.132 65.132 0 0 0-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 0 0-14.141 8.572 23.993 23.993 0 0 0-1.242 5.929 1728.554 1728.554 0 0 1-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 0 0-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 0 1-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 0 0-6.49-32.048 52.89 52.89 0 0 0-4.567-13.82 33.648 33.648 0 0 0-15.223-15.424 43.344 43.344 0 0 0-30.926-2.964 26.68 26.68 0 0 0-14.101 8.973 32.597 32.597 0 0 0-5.768 10.776 64.086 64.086 0 0 0-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 0 1-1.882 1.963 2.284 2.284 0 0 1-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 0 0-8.412-13.38 36.054 36.054 0 0 0-17.667-8.011 29.203 29.203 0 0 0-21.552 4.446 16.023 16.023 0 0 0-6.65 8.613 14.941 14.941 0 0 0 0 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 0 0 4.807 13.42 32.571 32.571 0 0 0 9.574 12.539 41.104 41.104 0 0 0 21.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0 0 21.431-7.211 37.484 37.484 0 0 0 14.742-15.503 43.47 43.47 0 0 0 4.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 0 1 1.643-1.802 1.883 1.883 0 0 1 2.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 0 0 5.008 21.872 2155.357 2155.357 0 0 0 5.167 21.833 30.128 30.128 0 0 0 4.407 10.095 24.035 24.035 0 0 0 19.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0 0 14.101-8.012 31.085 31.085 0 0 0 8.813-15.864 103.697 103.697 0 0 0 1.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 0 0-5.488 2.844 16.663 16.663 0 0 0-3.285 15.383 11.73 11.73 0 0 0 2.564 5.167 6.167 6.167 0 0 0 5.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 0 0 7.692-1.482 30.927 30.927 0 0 0 20.791-19.069 53.505 53.505 0 0 0 3.245-16.464c.346-4.353.239-8.73-.321-13.06Z"></path></svg></a><div class="C-k-"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="E9lb C-lb"><div class="E9q7"></div></div><div class="C-ld"><ul class="Zbx C-lh"><li><a href="/nauka,temat,5984466596775041" class="Zbz C-bv cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat,6004696189903489" class="Zbz C-bv cHJldmVudENC">Militaria</a></li><li><a href="/tldr,temat,6753246749505665" class="Zbz C-bv cHJldmVudENC">TLDR</a></li><li><a href="/wiadomosci,temat,6004703325340801" class="Zbz C-bv cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="Zbz C-bv cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="Zbz C-bv cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="Zbz C-bv cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></div></div><div class="ABb9"><div class="D-b9 D-nz"><input type="text" class="D-j1 D-n3" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="D-z D-n5 D-n7"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="EVqb EVqd"></div></div><div role="button" class="D-z D-n9" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="DBlj"><input type="checkbox" disabled="" class="DBll" id="darkModeCheckbox"/><label class="DBjz" for="darkModeCheckbox"><div class="DBln"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="DBlp DBlr"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="DBlp"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="ERpz"><button type="button" tabindex="0" class="DDjz"><div class="DDlt">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="GVbn GVwb GVwj"/></button><div class="ERlz"><div class="EVqb EVqd EVqh"><div class="DDlz"><ul class="DDl1"><li><a href="/konto/ustawienia" class="DDlv cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="DDlv"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFURgKol"></div><div class="Vbf"><div><div class="bFURfZph"></div></div></div><div class="Vbh"><div class="Vbj"></div><article id="main-content"><div class="G9ch"><div class="G9xr B7h7"><div><div class="GPvt"><h1 class="GPb1">Słowacka amunicja. Ukraińcy użyją jej w polskich Krabach</h1></div><div class="LBbn"><div class="G3w-"><a href="/" class="G3bv BNf1 cHJldmVudENC" title="WP Tech"><svg viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="G3z"><path d="M2.403 4.861v6.403h2.716V6.82c0-.228.187-.413.418-.413h2.926c.23 0 .418.185.418.413v4.444h2.717V6.833a.417.417 0 1 1 .836-.013v4.857c0 .23-.188.414-.418.414H8.463a.416.416 0 0 1-.418-.414V7.234h-2.09v4.443c0 .23-.187.414-.418.414H1.985a.416.416 0 0 1-.417-.414v-6.11l-.879.742a.42.42 0 0 1-.688-.347.41.41 0 0 1 .146-.282L6.755.099A.421.421 0 0 1 7.298.1l6.557 5.581a.41.41 0 0 1 .044.582.421.421 0 0 1-.59.045L7.026.959h-.003l-4.62 3.903Z" fill="currentColor"></path></svg></a><span class="G3xb">›</span><span class="G3xf G3xd">Słowacka amunicja. Ukraińcy użyją jej w polskich Krabach</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"WP Tech","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"Słowacka amunicja. Ukraińcy użyją jej w polskich Krabach"}]}</script><div class="LBad3"><span class="LBl5 LBad1">25.07.2022 16:23</span></div></div></div><div class="GPvv"><div class="Db C9k7"><div class="Dd"><picture class=""><source srcSet="https://v.wpimg.pl/ZWUwYTMwdTY0FS9nYgx4I3dNez0kVXZ1IFVjdmJBamctRGpsYhEzOzAFPCQiWT0lIAc4Iz1ZKjt6Fik9YgFreDEeKiQhFiN4MBo7MSlYaGIzE2EyKUZ3bzQUPXl5Q29heBZvZyxaPGJgTjwxfRZpZzYVeyk" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZWUwYTMwdTY0FS9nYgx4I3dNez0kVXZ1IFVjdmJPYmEtQ2BsYhEzOzAFPCQiWT0lIAc4Iz1ZKjt6Fik9YgFreDEeKiQhFiN4MBo7MSlYaGIzE2EyKUZ3bzQUPXl5Q29heBZvZyxaPGJgTjwxfRZpZzYVeyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OWVlMGEzYDY3Djt0agFtI3RWby4sWGN1I053ZWpLfW9mFGIhLBYqJTMcImkiCDonNxs9aTUWYDYmBWIxdFUrPiUcISY8VSo6NAkpaHdPKTNuCil2aEIuNDJBeXNwTGI2YF8saiNPem4zCX0mdkosNXQR" alt="AHS Krab; zdjęcie ilustracyjne" class="D3nh"/></picture></div></div><span class="GPvx">AHS Krab; zdjęcie ilustracyjne</span></div><span class="C9k9 KHach">Źródło zdjęć: © East News | Wojtek Laski</span><div class="GPvz"><div class=""><div class="GXwl"><img src="https://v.wpimg.pl/NjllMzA5YQsNDjtJbk5sHk5WbxMoF2JIGU53WG4BfhJYXGIcKFkrGAkcIlQmRzsaDRs9VDFZYQscBWIMcBoqAx8cIRs4GisHDgkpVXFWdl9bWX0bbFd8CwhBeUMkBmMLDVV-V3YCL1xVCX5KeFd7CE4R" alt="Adam Gaafar" class="GVbn GVin"/><div class="GXwp"><div class="GXwn"><a href="/adam-gaafar,autor,6102018978030721" class="BNf1 cHJldmVudENC" title="Adam Gaafar"><span class="GLu7 GLut GLur">Adam Gaafar</span></a></div><div class="GXwv"></div></div></div></div></div></div><div class="G9xl B7h7"><style>.bFURigna{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFURdSsC B7h9 Nah Nav Naj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFURdSsC' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFURigna"><style>.bFURiRme, .bFURjCli {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFURiRme"><div class="bFURjCli"><div class="bFURdhty"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFURdhty', 36, '', null, '')</script></div></div></div></div></div></div><div class="G9ch BRgb"><div class="G9xp A9dv"><div class="GJd3 GNvp B7h- B7ib"></div></div><div class="G9q1"><div class="ITf9"><p>Ukraińcy otrzymali nową amunicję 155 mm OFd MKM produkcji słowackiej. Zostanie ona wykorzystana w polskich armatohaubicach Krab.</p></div><div class="D7nl A9dx"><style>.bFURigmt{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFURdSrV Nah Nar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFURdSrV' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFUReDqZ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFURigmt"><style>.bFURiRlx, .bFURjCkB {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFURiRlx"><div class="bFURjCkB"><div class="bFURdhsR"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFURdhsR', 3, '.bFURfZph', null, '')</script></div></div></div></div></div></div><div class="G9q1"><div class="ITf9"><p>Pociski odłamkowo-burzące OFd MKM 155 mm charakteryzują się zasięgiem do 31 km. Producent –&nbsp;słowacka firma MSM GROUP –&nbsp;twierdzi, że są one w&nbsp;stanie razić cele z&nbsp;tej odległości, jeśli zostaną odpalone z&nbsp;lufy o&nbsp;długości 52 kalibrów –&nbsp;dokładnie takiej, jaką posiada polski AHS Krab.&nbsp;&nbsp;</p></div><h2 class="L7dl">Polskie armatohaucice w Ukrainie</h2><div class="ITf9"><p><a href="https://www.o2.pl/informacje/awantura-o-kraba-co-minister-blaszczak-kupuje-w-korei-6793574647638880a" rel="noopener noreferrer">AHS Krab</a> to armatohaubica kal. 155 mm z&nbsp;podwoziem gąsienicowym. <strong>Za jej produkcję odpowiada Huta Stalowa Wola.</strong> Broń powstała z&nbsp;myślą o&nbsp;zastąpieniu radzieckiego sprzętu. Pierwszy prototyp Kraba ukazał się w&nbsp;2001 r., a&nbsp;jedenaście lat później testowano pierwsze egzemplarze.</p></div><div class="MBb MBagb" style="min-height:200px;height:200px"><div class="CLjb"><div class="CNjd"></div><div class="CNjd"></div><div class="CNjd"></div><div class="CNjd"></div><div class="CNjd"></div></div><div class=""></div></div><div class="ITf9"><p>Polska armatohaubica jest napędzana silnikiem MTU MT 881 Ka 500 o&nbsp;mocy do 1&nbsp;000 KM. Kompleks rozwija prędkość do 60 km/h po utwardzanych drogach, do 30 km/h po terenach równinnych i&nbsp;do 15 km/h po drogach wyboistych. System mieści czteroosobową załogę wraz z&nbsp;kierowcą, a&nbsp;<strong>jego masa bojowa wynosi 48 t.</strong></p></div><style>.bFURigmv{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFURdSrX I3aax Nah Nan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFURdSrX' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFUReDrb" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFURigmv"><style>.bFURiRlz, .bFURjCkD {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFURiRlz"><div class="bFURjCkD"><div class="bFURdhsT"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFURdhsT', 5, '', null, '')</script></div></div></div></div><div class="NJah7"><a href="/twarde-juz-w-ukrainie-to-czolgi-przekazane-przez-polske,6794233492568960a" class="OVbn cHJldmVudENC"><div class="OVaj5"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MDZjN2M5YiU7CDgBYk5vMHhQbFskF2FmL0h0EGIEezxtRShbIVA_ISoFYFU_QD0lLRpgQiEaLDQzRTgDYlEkNyoGL0tiUCAmPw5hVnkCeHJpDnYffwcrfXdeKgcuGHUhYg9jB38MeHRsCXlRdFEpZic" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTA2YzdjYTUgUC9JSxFsIGMIexMNSGJ2NBBjWEtbeCxwAnYcDQYrJiRCNlQDGDskIEUpVBQGYTUxW3YMVUUqPTJCNRsdRSs5I1c9VQBeeWF3AT1CSVh8MngfbR5RCWNsJAo8V1FYd2FxBDpNB1MqMGNP" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NmM3YzlkYQwsUS9JQxBsGW8JexMFSWJPOBFjWENaeBViVTAWCRkrHSIdPggZGy8aPR0pFkMKPgRiRWhVCAI9HSFSIFUJBiwIKRw9TlteeF4pC3RIXg13QHlXbBlBUytVKB5sSFVeflsuBDpDCA9sEA" alt="Twarde już w Ukrainie. To czołgi przekazane przez Polskę" class="KFbn KFacd OVaj7 OVaj9"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MDZjN2M5YiU7CDgBYk5vMHhQbFskF2FmL0h0EGIDfXQiWHsFYlMkKD8YK0IiGyo2LxovRT0bPSh1Cz5bYkN8az4DPUIhVDRrPwcsVykaKXBtX3gBKQ1gdmgMdx95UXgnd1IrCigYeHZjX34ELgIufT4ObE8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MDZjN2M5YiU7CDgBYk5vMHhQbFskF2FmL0h0EGIHeHQiW3sCYlMkKD8YK0IiGyo2LxovRT0bPSh1Cz5bYkN8az4DPUIhVDRrPwcsVykaKXBtX3gBKQ1gdmgMdx95UXgnd1IrCigYeHZjX34ELgIufT4ObE8" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/NTA2YzdjYTUgUC9JSxFsIGMIexMNSGJ2NBBjWEtbfGxxSnYcDQYrJiRCNlQDGDskIEUpVBQGYTUxW3YMVUUqPTJCNRsdRSs5I1c9VQBeeWF3AT1CSVh8MngfbR5RCWNsJAo8V1FYd2FxBDpNB1MqMGNP" alt="Twarde już w Ukrainie. To czołgi przekazane przez Polskę" class="KFbn KFacd OVaj7 OVaj9" loading="lazy"/></picture></noscript></div><span class="GLu- OVdl GLut GLur">Twarde już w Ukrainie. To czołgi przekazane przez Polskę</span></a></div><div class="ITf9"><p>Na uzbrojenie AHS Krab składają się armatohaubica kal. 155 mm,&nbsp;<a href="https://tech.wp.pl/wlkm-polski-minigun-sterowany-radarem-automatyczny-pogromca-dronow,6778272744565440a" rel="noopener noreferrer">karabin maszynowy</a>&nbsp;kal. 12,7 mm WKM-B oraz&nbsp;wyrzutnie granatów dymnych. W&nbsp;konstrukcji znajdziemy także radar balistyczny MVRS-700 SCD, system nawigacji lądowej oraz system kierowania ogniem. </p></div><div class="ITf9"><p>Szybkostrzelność tej broni to 6&nbsp;strz./min w&nbsp;ogniu intensywnym oraz 3&nbsp;pociski/10 sekund podczas serii strzałów. Szybkostrzelność praktyczna AHS Krab wynosi natomiast 3&nbsp;strz./min. Zgodnie z&nbsp;zawartą umową, <strong>Polska zobowiązała się dostarczyć Ukrainie ok. 60 egzemplarzy tych armatohaubic.</strong></p></div><div class="ITf9"><p>Adam Gaafar, dziennikarz Wirtualnej Polski </p></div></div><div class="G9xl"><div class="Paz"></div></div></div></article><div class="G9ch"><div class="G9q1"><div class="ATdz"><div><a href="/news,temat,6078349537637505" class="BNf1 cHJldmVudENC" title="news"><span class="HRyd">news</span></a><a href="/militaria,temat,6004696189903489" class="BNf1 cHJldmVudENC" title="militaria"><span class="HRyd">militaria</span></a><a href="/wojna-na-ukrainie,temat,6016397715047553" class="BNf1 cHJldmVudENC" title="wojna w Ukrainie"><span class="HRyd">wojna w Ukrainie</span></a></div><button class="GRv1 GRb ATd1" type="button"><div class="GRz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="GRjz">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="LTb"><button class="LTe9" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="LTaep"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="H7z3"><form class="H9z7" novalidate=""><span class="H9b1">Zgłoś błąd w artykule</span><span class="GLu5 GLut">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="C7k5"></textarea><button class="GRv3 GRb H9l" type="submit" disabled=""><div class="GRz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="GRjz">Wyślij</div></div></button></form></div></div></div></div><div class="EPpl"><div class="EPc1"><div class="HPsv EPpn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" class="HPbb"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z" fill="currentColor"></path></svg></div><span class="GLu7 GLut GLur">Oceń jakość naszego artykułu</span><span class="GLu5 EPpr GLut">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="HNb EPpt" role="radiogroup" data-value="-.-"><li class="HNx-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="HNpv EPpv HNx9 HNx5 HNx3" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="HNx-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="HNpv EPpv HNx9 HNx5 HNx3" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="HNx-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="HNpv EPpv HNx9 HNx5 HNx3" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="HNx-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="HNpv EPpv HNx9 HNx5 HNx3" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="HNx-"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="HNpv EPpv HNx9 HNx5 HNx3" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="ATd3 ATd5"><span class="GLu9 ATd7 GLut">Udostępnij:</span><div class="GJd3"></div></div><div class="D1nf"></div></div></div><div><style>.bFURigmF{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFURdSsh B7dx Nah Nar"><img class="bFUReDrl" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="GLvh GLut GLur GLuz">Wybrane dla Ciebie</span><div class="K9adt K9adv GBud" role="list"><div class="GFuj" role="listitem"><div><div class="M-b"><a href="/transportowal-amunicje-ukraincy-trafili-w-rosyjski-holownik,6780826231417760a" class="MNbv" title="Transportował amunicję. Ukraińcy trafili w rosyjski holownik"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ODM2Y2MwYCUsUC8BYgxtMG8Ie1skVWNmOBBjEGJGeTx0HT9bIRI9IT1dd1U_Aj8lOkJ3QiFYLjQkHS8DYhMmNz1eOEtiEiImKFZ2US9FeSd_BzsfeE4ucmAGYQJ-Wi0gdQd0UX5Ffnx-BDpRfRIqZjA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ODM2Y2MwYCUsUC8BYgxtMG8Ie1skVWNmOBBjEGJGeTx0HT9bIRI9IT1dd1U_Aj8lOkJ3QiFYLjQkHS8DYhMmNz1eOEtiEiImKFZ2US9FeSd_BzsfeE4ucmAGYQJ-Wi0gdQd0UX5Ffnx-BDpRfRIqZjA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODM2Y2MwYCUsUC8BYgxtMG8Ie1skVWNmOBBjEGJGeTx0HT9bIRI9IT1dd1U_Aj8lOkJ3QiFYLjQkHS8DYhMmNz1eOEtiEiImKFZ2US9FeSd_BzsfeE4ucmAGYQJ-Wi0gdQd0UX5Ffnx-BDpRfRIqZjA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MzZjYzBlYhs7CC9JbRdvDnhQexMrTmFYL0hjWG1dewJ1DDAWJx4oCjVEPgg3HCwNKkQpFm0NPRN1HGhVJgU-CjYLIFUnAS8fPkU6GHBaLkhvCHRPew17V25SaUlvDilCb0c6SXBddUlsCTpKJwlvBw" alt="Transportował amunicję. Ukraińcy trafili w rosyjski holownik" class="KFbn KFacd MNkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ODM2Y2MwYCUsUC8BYgxtMG8Ie1skVWNmOBBjEGJDenQ1AGwBYhEmKChAPEIiWSg2OEI4RT1ZPyhiUylbYgF-aylbKkIhFjZrKF87VylYLCZ_BDoAeBVicXRTbx95T393YFA9CnhaLHd_A2EBexQsdChXe08" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ODM2Y2MwYCUsUC8BYgxtMG8Ie1skVWNmOBBjEGJFdnE1A28EYhEmKChAPEIiWSg2OEI4RT1ZPyhiUylbYgF-aylbKkIhFjZrKF87VylYLCZ_BDoAeBVicXRTbx95T393YFA9CnhaLHd_A2EBexQsdChXe08" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODM2Y2MwYCUsUC8BYgxtMG8Ie1skVWNmOBBjEGJEeHQ1AGkKYhEmKChAPEIiWSg2OEI4RT1ZPyhiUylbYgF-aylbKkIhFjZrKF87VylYLCZ_BDoAeBVicXRTbx95T393YFA9CnhaLHd_A2EBexQsdChXe08" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTgzNmNjYjUGGDheYRFvIEVAbAQnSGF2Elh0T2Fbf2xXAmELJwYoJgIKIUMpGDgkBg0-Qz4GYjUXE2Ebf0UpPRQKIgw3RSg5BR8qQi0If2IESHsPY190NVFXelV-WWA2A0J7QC1Zf2VfSXgOLVooMUUH" alt="Transportował amunicję. Ukraińcy trafili w rosyjski holownik" class="KFbn KFacd MNkt" loading="lazy"/></picture></noscript></div></div></a><a href="/transportowal-amunicje-ukraincy-trafili-w-rosyjski-holownik,6780826231417760a" class="MNdl MNbv MNxd" title="Transportował amunicję. Ukraińcy trafili w rosyjski holownik">Transportował amunicję. Ukraińcy trafili w rosyjski holownik</a><div class="M-ahj"><span class="GHul">Adam Gaafar</span></div></div></div></div><div class="GFuj" role="listitem"><div><div class="M-b"><a href="/polskie-pioruny-w-akcji-ukraincy-pokazali-nagranie,6770946551093760a" class="MNbv" title="Polskie Pioruny w akcji. Ukraińcy pokazali nagranie"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/M2RhNWY2YlMzCjhkdklvRnBSbD4wEGEQJ0p0dXYDe0prRyg-NVc_VyIHYDArRz1TJRhgJzUdLEI7RzhmdlYkQSIELy52VyBQNwxhMToCdAAzDXt6agcpB39ceGVrHywAMFBjZ2oFegE2CXsxb1Z-EC8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2RhNWY2YlMzCjhkdklvRnBSbD4wEGEQJ0p0dXYDe0prRyg-NVc_VyIHYDArRz1TJRhgJzUdLEI7RzhmdlYkQSIELy52VyBQNwxhMToCdAAzDXt6agcpB39ceGVrHywAMFBjZ2oFegE2CXsxb1Z-EC8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2RhNWY2YlMzCjhkdklvRnBSbD4wEGEQJ0p0dXYDe0prRyg-NVc_VyIHYDArRz1TJRhgJzUdLEI7RzhmdlYkQSIELy52VyBQNwxhMToCdAAzDXt6agcpB39ceGVrHywAMFBjZ2oFegE2CXsxb1Z-EC8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZGE1ZjZkdSYkUyxZdRB4M2cLeAMzSXZlMBNgSHVabD9qVzMGPxk_NyofPRgvGzswNR8qBnUKKi5qR2tFPgIpNylQI0U_BjgiIR48CWpSaCYgBHdZbw9vanEHaFh3CmglfRxqWW1caSMkBDxcPlh4Og" alt="Polskie Pioruny w akcji. Ukraińcy pokazali nagranie" class="KFbn KFacd MNkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/M2RhNWY2YlMzCjhkdklvRnBSbD4wEGEQJ0p0dXYGeAIqWntkdlQkXjcaKyc2HCpAJxgvICkcPV59CT4-dkR8HTYBPSc1UzQdNwUsMj0dK1FiUXw2PAdgAWcMe3ptBH8Afwl8NWEffQFlX30zOAcrBDZbbCo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2RhNWY2YlMzCjhkdklvRnBSbD4wEGEQJ0p0dXYAdAcqWXhhdlQkXjcaKyc2HCpAJxgvICkcPV59CT4-dkR8HTYBPSc1UzQdNwUsMj0dK1FiUXw2PAdgAWcMe3ptBH8Afwl8NWEffQFlX30zOAcrBDZbbCo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2RhNWY2YlMzCjhkdklvRnBSbD4wEGEQJ0p0dXYBegIqWn5vdlQkXjcaKyc2HCpAJxgvICkcPV59CT4-dkR8HTYBPSc1UzQdNwUsMj0dK1FiUXw2PAdgAWcMe3ptBH8Afwl8NWEffQFlX30zOAcrBDZbbCo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzNkYTVmYRsvCS9neRZsDmxRez0_T2JYO0ljdnlcfEJ-E3YyPwErCCsbNnoxHzsKLxwpeiYBYRs-AnYiZ0IqEz0bNTUvQisXLA49ezAOfkN8Cjxhe157HntGbWJkX2MbfAlheWZeeU19DzhhMFsqSWwW" alt="Polskie Pioruny w akcji. Ukraińcy pokazali nagranie" class="KFbn KFacd MNkt" loading="lazy"/></picture></noscript></div></div></a><a href="/polskie-pioruny-w-akcji-ukraincy-pokazali-nagranie,6770946551093760a" class="MNdl MNbv MNxd" title="Polskie Pioruny w akcji. Ukraińcy pokazali nagranie">Polskie Pioruny w akcji. Ukraińcy pokazali nagranie</a><div class="M-ahj"><span class="GHul">Adam Gaafar</span></div></div></div></div><div class="GFuj" role="listitem"><div><div class="M-b"><a href="/rosjanie-wpadli-w-zasadzke-ukraincy-przejeli-amunicje,6747218171140768a" class="MNbv" title="Rosjanie wpadli w zasadzkę. Ukraińcy przejęli amunicję"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVZe0p8VSgDNg0_VzUVYA0oHT1TMgpgGjZHLEIsVThbdQwkQTUWLxN1DSBQIB5hWmILdFN3HipHbV8vB2hOeQtvRSxWcE1jXGsKfwEkSXhcOwx9EDg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVZe0p8VSgDNg0_VzUVYA0oHT1TMgpgGjZHLEIsVThbdQwkQTUWLxN1DSBQIB5hWmILdFN3HipHbV8vB2hOeQtvRSxWcE1jXGsKfwEkSXhcOwx9EDg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVZe0p8VSgDNg0_VzUVYA0oHT1TMgpgGjZHLEIsVThbdQwkQTUWLxN1DSBQIB5hWmILdFN3HipHbV8vB2hOeQtvRSxWcE1jXGsKfwEkSXhcOwx9EDg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTM2NmFkdjUsUDheaRB7IG8IbAQvSXV2OBB0T2labyxiVCcBIxk8JCIcKR8zGzgjPRw-AWkKKT1iRH9CIgIqJCFTN0IjBjsxKR1-VSVSOGYpVmNacQlseXkFL1hrCj1heh94XCRZajV-BHgMIlt7KQ" alt="Rosjanie wpadli w zasadzkę. Ukraińcy przejęli amunicję" class="KFbn KFacd MNkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVceAI9SHtZdQ4kXiAIKxo1RipAMAovHSpGPV5qGz4DdR58HSETPRo2CTQdIBcsDz5HfQomQy9YPgxgBXIYe0duXywHaBsqX21FewMnSH0LaV57UyFKbBc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVadAc9S3hcdQ4kXiAIKxo1RipAMAovHSpGPV5qGz4DdR58HSETPRo2CTQdIBcsDz5HfQomQy9YPgxgBXIYe0duXywHaBsqX21FewMnSH0LaV57UyFKbBc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2EzNjZhYlMkGDhZdRNvRmdAbAMzSmEQMFh0SHVbegI9SH5SdQ4kXiAIKxo1RipAMAovHSpGPV5qGz4DdR58HSETPRo2CTQdIBcsDz5HfQomQy9YPgxgBXIYe0duXywHaBsqX21FewMnSH0LaV57UyFKbBc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjNhMzY2YgsvCjtJdklvHmxSbxMwEGFIO0p3WHYDf1J-EGIcMF4oGCsYIlQ-QDgaLx89VCleYgs-AWIMaB0pAz0YIRsgHSgHLA0pVWkKLlMvWikedAV6CHtFeU04B2ALKl16V28DL1h9CX5Mb1MpWmwV" alt="Rosjanie wpadli w zasadzkę. Ukraińcy przejęli amunicję" class="KFbn KFacd MNkt" loading="lazy"/></picture></noscript></div></div></a><a href="/rosjanie-wpadli-w-zasadzke-ukraincy-przejeli-amunicje,6747218171140768a" class="MNdl MNbv MNxd" title="Rosjanie wpadli w zasadzkę. Ukraińcy przejęli amunicję">Rosjanie wpadli w zasadzkę. Ukraińcy przejęli amunicję</a><div class="M-ahj"><span class="GHul">Adam Gaafar</span></div></div></div></div><div class="GFuj" role="listitem"><div class="bFURiRmW"><div class="bFURjCma"><div class="bFURdhuq"></div></div><div></div></div><div><div class="M-b"><a href="/zostawili-je-nawet-w-kubkach-ukraincy-rozminowuja-teren,6780083334290208a" class="MNbv" title="Zostawili je nawet w kubkach. Ukraińcy rozminowują teren"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/Zjg5ODEwdQsGVzl3agx4HkUPbS0sVXZIEhd1ZmpGbBJeGiktKRIoDxdaYSM3AioLEEVhNClYOxoOGjl1ahMzGRdZLj1qEjcIAlFgcSBPPAtfBy5pcUVjD0oBLSZ1WmJfXw1idSFFbgxfDHd1dUVjSBo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Zjg5ODEwdQsGVzl3agx4HkUPbS0sVXZIEhd1ZmpGbBJeGiktKRIoDxdaYSM3AioLEEVhNClYOxoOGjl1ahMzGRdZLj1qEjcIAlFgcSBPPAtfBy5pcUVjD0oBLSZ1WmJfXw1idSFFbgxfDHd1dUVjSBo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Zjg5ODEwdQsGVzl3agx4HkUPbS0sVXZIEhd1ZmpGbBJeGiktKRIoDxdaYSM3AioLEEVhNClYOxoOGjl1ahMzGRdZLj1qEjcIAlFgcSBPPAtfBy5pcUVjD0oBLSZ1WmJfXw1idSFFbgxfDHd1dUVjSBo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODk4MTAyYCUKVjtnbgJtMEkObz0oW2NmHhZ3dm5IeTxEUiQ4JAsqNAQaKiY0CS4zGxo9OG4YPy1EQnx7JRA8NAdVNHskFC0hDxt4MXkfLnxZVWBgc0AqaV9WL2RsQXp8Uxl8MHNNKXxSDHxkc0BtOQ" alt="Zostawili je nawet w kubkach. Ukraińcy rozminowują teren" class="KFbn KFacd MNkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/Zjg5ODEwdQsGVzl3agx4HkUPbS0sVXZIEhd1ZmpDb1ofB3p3ahEzBgJHKjQqWT0YEkUuMzVZKgZIVD8tagFrRQNcPDQpFiNFAlgtISFYbw9fUy58dxZ3XlUMKmlxFThaSg16fH1aaw5VASl8fE9rWlUMbTk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Zjg5ODEwdQsGVzl3agx4HkUPbS0sVXZIEhd1ZmpFY18fBHlyahEzBgJHKjQqWT0YEkUuMzVZKgZIVD8tagFrRQNcPDQpFiNFAlgtISFYbw9fUy58dxZ3XlUMKmlxFThaSg16fH1aaw5VASl8fE9rWlUMbTk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Zjg5ODEwdQsGVzl3agx4HkUPbS0sVXZIEhd1ZmpEbVofB398ahEzBgJHKjQqWT0YEkUuMzVZKgZIVD8tagFrRQNcPDQpFiNFAlgtISFYbw9fUy58dxZ3XlUMKmlxFThaSg16fH1aaw5VASl8fE9rWlUMbTk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NGY4OTgxYSY4VjlnSANsM3sObT0OWmJlLBZ1dkhJfH9pTGAyDhQrNTxEIHoACjs3OEM_ehcUYSYpXWAiVlcqLipEIzUeVysqO1Ere1IddiE4DH01Skx8fjwZezYFSGN_bAx3eVYcfHM_DHZsVkh8fntJ" alt="Zostawili je nawet w kubkach. Ukraińcy rozminowują teren" class="KFbn KFacd MNkt" loading="lazy"/></picture></noscript></div></div></a><a href="/zostawili-je-nawet-w-kubkach-ukraincy-rozminowuja-teren,6780083334290208a" class="MNdl MNbv MNxd" title="Zostawili je nawet w kubkach. Ukraińcy rozminowują teren">Zostawili je nawet w kubkach. Ukraińcy rozminowują teren</a><div class="M-ahj"><span class="GHul">Adam Gaafar</span></div></div></div></div></div><div class="K9adt K9adv" role="list"><div class="GFuj" role="listitem"><div class="bFURiRmX"><div class="bFURjCmb"><div class="bFURdhur"></div></div><div></div></div><div><div class="M-b"><a href="/znalazly-schronienie-w-piekle-ukraincy-rozbili-rosyjski-oddzial,6756738566044256a" class="MNbv" title="&quot;Znalazły schronienie w piekle&quot;. Ukraińcy rozbili rosyjski oddział"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OGJjMDhlYCYrCDt3RxdtM2hQby0BTmNlP0h3ZkddeT9zRSstBAk9IjoFYyMaGT8mPRpjNARDLjcjRTt1RwgmNDoGLD1HCSIlLw5ifQkNKyIoDnppC1ssImdefXFZQXcjfAtgJlgNen8oCX18DVQtZTc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OGJjMDhlYCYrCDt3RxdtM2hQby0BTmNlP0h3ZkddeT9zRSstBAk9IjoFYyMaGT8mPRpjNARDLjcjRTt1RwgmNDoGLD1HCSIlLw5ifQkNKyIoDnppC1ssImdefXFZQXcjfAtgJlgNen8oCX18DVQtZTc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OGJjMDhlYCYrCDt3RxdtM2hQby0BTmNlP0h3ZkddeT9zRSstBAk9IjoFYyMaGT8mPRpjNARDLjcjRTt1RwgmNDoGLD1HCSIlLw5ifQkNKyIoDnppC1ssImdefXFZQXcjfAtgJlgNen8oCX18DVQtZTc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YmMwOGU4dgwsFTl0ek97GW9NbS48FnVPOFV1ZXoFbxViESYrMEY8HSJZKDUgRDgaPVk_K3pVKQRiAX5oMV0qHSEWNmgwWTsIKVh2JjRQPA8pQGIkYlc8QHlHenZ4DD1bLFotdzQBYQ8uR3cibVZ7EA" alt="&quot;Znalazły schronienie w piekle&quot;. Ukraińcy rozbili rosyjski oddział" class="KFbn KFacd MNkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OGJjMDhlYCYrCDt3RxdtM2hQby0BTmNlP0h3ZkdYencyWHh3RwomKy8YKDQHQig1PxosMxhCPytlCz0tRxp-aC4DPjQEDTZoLwcvIQxDdiYrDigmDFtiJH0JKGlcXHp2Z1IpcglBLXcrX3UmC1x3InIIbzk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OGJjMDhlYCYrCDt3RxdtM2hQby0BTmNlP0h3ZkdednIyW3tyRwomKy8YKDQHQig1PxosMxhCPytlCz0tRxp-aC4DPjQEDTZoLwcvIQxDdiYrDigmDFtiJH0JKGlcXHp2Z1IpcglBLXcrX3UmC1x3InIIbzk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OGJjMDhlYCYrCDt3RxdtM2hQby0BTmNlP0h3ZkdfeHcyWH18RwomKy8YKDQHQig1PxosMxhCPytlCz0tRxp-aC4DPjQEDTZoLwcvIQxDdiYrDigmDFtiJH0JKGlcXHp2Z1IpcglBLXcrX3UmC1x3InIIbzk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NThiYzA4YTUJCy9Jbk9sIEpTexMoFmJ2HUtjWG4FfGxYEXYcKFgrJg0ZNlQmRjskCR4pVDFYYTUYAHYMcBsqPRsZNRs4Gys5Cgw9VXhVLzANCz1NbFd5Nw1EbUp0BWNsDF84VyMEL2FQCzpKeVF2NkoU" alt="&quot;Znalazły schronienie w piekle&quot;. Ukraińcy rozbili rosyjski oddział" class="KFbn KFacd MNkt" loading="lazy"/></picture></noscript></div></div></a><a href="/znalazly-schronienie-w-piekle-ukraincy-rozbili-rosyjski-oddzial,6756738566044256a" class="MNdl MNbv MNxd" title="&quot;Znalazły schronienie w piekle&quot;. Ukraińcy rozbili rosyjski oddział">&quot;Znalazły schronienie w piekle&quot;. Ukraińcy rozbili rosyjski oddział</a><div class="M-ahj"><span class="GHul">Adam Gaafar</span></div></div></div></div><div class="GFuj" role="listitem"><div><div class="M-b"><a href="/ukraincy-zniszczyli-pancyr-s1-posluzy-za-eksponat-w-muzeum,6777656259304000a" class="MNbv" title="Ukraińcy zniszczyli Pancyr-S1. Posłuży za eksponat w muzeum"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZmZjMDI1dQw7CDt3Zkp4GXhQby0gE3ZPL0h3ZmYAbBVjRSstJVQoCCoFYyM7RCoMLRpjNCUeOx0zRTt1ZlUzHioGLD1mVDcPPw5iJ3lXPlVqWCtpKFRqCXdedHMrHGMPPA9gfX1UbQs8CX12fAljTyc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZmZjMDI1dQw7CDt3Zkp4GXhQby0gE3ZPL0h3ZmYAbBVjRSstJVQoCCoFYyM7RCoMLRpjNCUeOx0zRTt1ZlUzHioGLD1mVDcPPw5iJ3lXPlVqWCtpKFRqCXdedHMrHGMPPA9gfX1UbQs8CX12fAljTyc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZmZjMDI1dQw7CDt3Zkp4GXhQby0gE3ZPL0h3ZmYAbBVjRSstJVQoCCoFYyM7RCoMLRpjNCUeOx0zRTt1ZlUzHioGLD1mVDcPPw5iJ3lXPlVqWCtpKFRqCXdedHMrHGMPPA9gfX1UbQs8CX12fAljTyc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZmMwMjU4dQwsFTtZek94GW9NbwM8FnZPOFV3SHoFbBViESQGMEY_HSJZKhggRDsaPVk9BnpVKgRiAXxFMV0pHSEWNEUwWTgIKVguWjNQYl1_EWALMAQ-QHlOegh4DTgLKFp0XjADPAsuR39fbQ14EA" alt="Ukraińcy zniszczyli Pancyr-S1. Posłuży za eksponat w muzeum" class="KFbn KFacd MNkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZmZjMDI1dQw7CDt3Zkp4GXhQby0gE3ZPL0h3ZmYFb10iWHh3ZlczAT8YKDQmHz0fLxosMzkfKgF1Cz0tZkdrQj4DPjQlUCNCPwcvIS0eOV08DnV0e1d3DD9aKWl9CG0Pd1MvIiwcY1k_XSsiKgFoWGJTbzk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZmZjMDI1dQw7CDt3Zkp4GXhQby0gE3ZPL0h3ZmYDY1giW3tyZlczAT8YKDQmHz0fLxosMzkfKgF1Cz0tZkdrQj4DPjQlUCNCPwcvIS0eOV08DnV0e1d3DD9aKWl9CG0Pd1MvIiwcY1k_XSsiKgFoWGJTbzk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZmZjMDI1dQw7CDt3Zkp4GXhQby0gE3ZPL0h3ZmYCbV0iWH18ZlczAT8YKDQmHz0fLxosMzkfKgF1Cz0tZkdrQj4DPjQlUCNCPwcvIS0eOV08DnV0e1d3DD9aKWl9CG0Pd1MvIiwcY1k_XSsiKgFoWGJTbzk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/N2ZmYzAyYVM7Dy9JbgJsRnhXexMoW2IQL09jWG5IfApqFXYcKBUrQD8dNlQmCztCOxopVDEVYVMqBHYMcFYqWykdNRs4VitfOAg9VSJJKFZiXWscbBgrAj5AbUN2G2MLOAs8V3hNKwU8CzpKc0x2C3gQ" alt="Ukraińcy zniszczyli Pancyr-S1. Posłuży za eksponat w muzeum" class="KFbn KFacd MNkt" loading="lazy"/></picture></noscript></div></div></a><a href="/ukraincy-zniszczyli-pancyr-s1-posluzy-za-eksponat-w-muzeum,6777656259304000a" class="MNdl MNbv MNxd" title="Ukraińcy zniszczyli Pancyr-S1. Posłuży za eksponat w muzeum">Ukraińcy zniszczyli Pancyr-S1. Posłuży za eksponat w muzeum</a><div class="M-ahj"><span class="GHul">Adam Gaafar</span></div></div></div></div><div class="GFuj" role="listitem"><div><div class="M-b"><a href="/przypominaja-polskie-pioruny-ukraincy-z-cenna-zdobycza,6774789343824480a" class="MNbv" title="Przypominają polskie Pioruny. Ukraińcy z cenną zdobyczą"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjcwNGE0YgsCFTh0aktvHkFNbC4sEmFIFlV0ZWoBexJaWCguKVU_DxMYYCA3RT0LFAdgNykfLBoKWDh2alQkGRMbLz5qVSAIBhNhdXxSKFtQQH5qd1UoU05DenZ3HXUJBkZjcCNVf1hUR3omcQB4SB4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjcwNGE0YgsCFTh0aktvHkFNbC4sEmFIFlV0ZWoBexJaWCguKVU_DxMYYCA3RT0LFAdgNykfLBoKWDh2alQkGRMbLz5qVSAIBhNhdXxSKFtQQH5qd1UoU05DenZ3HXUJBkZjcCNVf1hUR3omcQB4SB4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjcwNGE0YgsCFTh0aktvHkFNbC4sEmFIFlV0ZWoBexJaWCguKVU_DxMYYCA3RT0LFAdgNykfLBoKWDh2alQkGRMbLz5qVSAIBhNhdXxSKFtQQH5qd1UoU05DenZ3HXUJBkZjcCNVf1hUR3omcQB4SB4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzA0YTQwYRsgUi9nfgxsDmMKez04VWJYNBJjdn5GeAJuVjA4NAUrCi4ePiYkBy8NMR4pOH4WPhNuRmh7NR49Ci1RIHs0GiwfJR9rbTMSf0l2AHRmNBJ3V3UEaGZ8Ty0fcB1uMjRFfE1xBDhgYUJsBw" alt="Przypominają polskie Pioruny. Ukraińcy z cenną zdobyczą" class="KFbn KFacd MNkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjcwNGE0YgsCFTh0aktvHkFNbC4sEmFIFlV0ZWoEeFobRXt0alYkBgYFKzcqHioYFgcvMDUePQZMFj4uakZ8RQcePTcpUTRFBhosIiEff1MBEn90cgBgWAYSd2pxBHxYTk8tInQdegwGRXxwdQQsXlNCbDo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjcwNGE0YgsCFTh0aktvHkFNbC4sEmFIFlV0ZWoCdF8bRnhxalYkBgYFKzcqHioYFgcvMDUePQZMFj4uakZ8RQcePTcpUTRFBhosIiEff1MBEn90cgBgWAYSd2pxBHxYTk8tInQdegwGRXxwdQQsXlNCbDo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjcwNGE0YgsCFTh0aktvHkFNbC4sEmFIFlV0ZWoDelobRX5_alYkBgYFKzcqHioYFgcvMDUePQZMFj4uakZ8RQcePTcpUTRFBhosIiEff1MBEn90cgBgWAYSd2pxBHxYTk8tInQdegwGRXxwdQQsXlNCbDo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjI3MDRhYgsoUTt3fRNvHmsJby07SmFIPBF3Zn1Zf1J5S2IiOwQoGCxDImo1GjgaKEQ9aiIEYgs5WmIyY0cpAzpDISUrRygHK1Ypa2BRLw94AHp0f1ooD3AeeXBjWmBSKlZ8aWUOKFh7BH1wM1x9X2tO" alt="Przypominają polskie Pioruny. Ukraińcy z cenną zdobyczą" class="KFbn KFacd MNkt" loading="lazy"/></picture></noscript></div></div></a><a href="/przypominaja-polskie-pioruny-ukraincy-z-cenna-zdobycza,6774789343824480a" class="MNdl MNbv MNxd" title="Przypominają polskie Pioruny. Ukraińcy z cenną zdobyczą">Przypominają polskie Pioruny. Ukraińcy z cenną zdobyczą</a><div class="M-ahj"><span class="GHul">Adam Gaafar</span></div></div></div></div><div class="GFuj" role="listitem"><div><div class="M-b"><a href="/kolejny-sukces-ukraincy-zniszczyli-woz-jednostki-powietrznodesantowej,6752822167820832a" class="MNbv" title="Kolejny sukces. Ukraińcy zniszczyli wóz jednostki powietrznodesantowej"><div class="Db"><div class="Dd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZGUwOTlmdSY0FTlnQxZ4M3dNbT0FT3ZlIFV1dkNcbD9sWCk9AAgoIiUYYTMeGComIgdhJABCOzc8WDllQwkzNCUbLi1DCDclMBNgYlpcYnFsR3d5WFVrdXhDdmVaQDsjY0RibA8PbyMwR3ZtClhuZSg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGUwOTlmdSY0FTlnQxZ4M3dNbT0FT3ZlIFV1dkNcbD9sWCk9AAgoIiUYYTMeGComIgdhJABCOzc8WDllQwkzNCUbLi1DCDclMBNgYlpcYnFsR3d5WFVrdXhDdmVaQDsjY0RibA8PbyMwR3ZtClhuZSg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGUwOTlmdSY0FTlnQxZ4M3dNbT0FT3ZlIFV1dkNcbD9sWCk9AAgoIiUYYTMeGComIgdhJABCOzc8WDllQwkzNCUbLi1DCDclMBNgYlpcYnFsR3d5WFVrdXhDdmVaQDsjY0RibA8PbyMwR3ZtClhuZSg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTA5OWY1dTUgVzlkdkp4IGMPbT4wE3Z2NBd1dXYAbCxuUyY7PEM_JC4bKCUsQTsjMRs_O3ZQKj1uQ354PVgpJC1UNng8XDgxJRp5YWgJbG1xDWJjYQBoeXUMfmF0UD5ichh3NDsEPjFxDHYxbAV4KQ" alt="Kolejny sukces. Ukraińcy zniszczyli wóz jednostki powietrznodesantowej" class="KFbn KFacd MNkt"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZGUwOTlmdSY0FTlnQxZ4M3dNbT0FT3ZlIFV1dkNZb3ctRXpnQwszKzAFKiQDQz01IAcuIxxDKit6Fj89QxtraDEePCQADCNoMBotMQhCbHFkT3ltXFV3c21GfXlYVGtxeBYrYl9AYiQ3QisxXFRjIWBDbSk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGUwOTlmdSY0FTlnQxZ4M3dNbT0FT3ZlIFV1dkNfY3ItRnliQwszKzAFKiQDQz01IAcuIxxDKit6Fj89QxtraDEePCQADCNoMBotMQhCbHFkT3ltXFV3c21GfXlYVGtxeBYrYl9AYiQ3QisxXFRjIWBDbSk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGUwOTlmdSY0FTlnQxZ4M3dNbT0FT3ZlIFV1dkNebXctRX9sQwszKzAFKiQDQz01IAcuIxxDKit6Fj89QxtraDEePCQADCNoMBotMQhCbHFkT3ltXFV3c21GfXlYVGtxeBYrYl9AYiQ3QisxXFRjIWBDbSk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWRlMDk5YTYzDjt3RE5sI3BWby0CF2J1J053ZkQEfG9iFGIiAlkrJTccImoMRzsnMxs9ahtZYTYiBWIyWhoqPiEcISUSGis6MAkpa10Df29kVX18RgF2ZmBBeX1aA2M2Nlp-aVNWLGI2CX19UlN7Y3AR" alt="Kolejny sukces. Ukraińcy zniszczyli wóz jednostki powietrznodesantowej" class="KFbn KFacd MNkt" loading="lazy"/></picture></noscript></div></div></a><a href="/kolejny-sukces-ukraincy-zniszczyli-woz-jednostki-powietrznodesantowej,6752822167820832a" class="MNdl MNbv MNxd" title="Kolejny sukces. Ukraińcy zniszczyli wóz jednostki powietrznodesantowej">Kolejny sukces. Ukraińcy zniszczyli wóz jednostki powietrznodesantowej</a><div class="M-ahj"><span class="GHul">Adam Gaafar</span></div></div></div></div></div></div><div class="D5nj "></div></div><div class="Vbd"><style>.bFURignr{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFURdSsT Nah Nan"><img class="bFUReDrX" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><footer><div class="Xbn"><div class="Xb"><span class="Xbr">© <!-- -->WP Tech</span><span class="Xbt">·</span><a href="/strona/redakcja" class="Xbv cHJldmVudENC">Redakcja</a><span class="Xbt">·</span><a href="https://holding.wp.pl/zasady" class="Xbv cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Xbt">·</span><a href="https://holding.wp.pl/poufnosc" class="Xbv cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Xbt">·</span><a href="https://reklama.wp.pl" class="Xbv cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div></footer><div class="bFURiRlC"><div class="bFURjCkG"><div class="bFURdhsW"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Słowacka amunicja. Ukraińcy użyją jej w polskich Krabach","datePublished":"2022-07-25T16:23:45+02:00","dateModified":"2022-07-25T16:23:47+02:00","author":[{"@type":"Person","name":"Adam Gaafar","url":"https://tech.wp.pl/adam-gaafar,autor,6102018978030721"}],"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/2000x1331/filerepo.grupawp.pl/api/v1/display/embed/25fd8fd1-8acd-4456-a63a-f559ee0a30cb"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/slowacka-amunicja-ukraincy-uzyja-jej-w-polskich-krabach,6794276977179488a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/efd9e1a9b19900f7c285.js',
'/assets/c3b2e80627b5267f0e99.js',
'/assets/34175a598c9b3a2f6c8d.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>