<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Ukraińcy zarobią na zdobytych trofeach. Nawet 1 mln dol. za sprzęt okupanta</title><link rel="canonical" href="https://tech.wp.pl/ukraincy-zarobia-na-zdobytych-trofeach-nawet-1-mln-dol-za-sprzet-okupanta,6753995184708096a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/ukraincy-zarobia-na-zdobytych-trofeach-nawet-1-mln-dol-za-sprzet-okupanta,6753995184708096a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Ukraińcy zarobią na zdobytych trofeach. Nawet 1 mln dol. za sprzęt okupanta" data-react-helmet="true"/><meta property="og:description" content="Rada Najwyższa Ukrainy ustaliła wysokość nagród za przekazany sprzęt wojskowy rosyjskich okupantów nadający się do użyt…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/ukraincy-zarobia-na-zdobytych-trofeach-nawet-1-mln-dol-za-sprzet-okupanta,6753995184708096a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Ukraińcy zarobią na zdobytych trofeach. Nawet 1 mln dol. za sprzęt okupanta" data-react-helmet="true"/><meta name="twitter:description" content="Rada Najwyższa Ukrainy ustaliła wysokość nagród za przekazany sprzęt wojskowy rosyjskich okupantów nadający się do użyt…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-04-02T20:35:00+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Konrad Siwik" data-react-helmet="true"/><meta property="og:article:tag" content="militaria" data-react-helmet="true"/><meta property="og:article:tag" content="ukraina" data-react-helmet="true"/><meta property="og:article:tag" content="rosja" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/2460x1418/filerepo.grupawp.pl/api/v1/display/embed/f679feed-0ccd-4e5b-ac3d-e84d81cd67eb" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/2460x1418/filerepo.grupawp.pl/api/v1/display/embed/f679feed-0ccd-4e5b-ac3d-e84d81cd67eb" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="Rada Najwyższa Ukrainy ustaliła wysokość nagród za przekazany sprzęt wojskowy rosyjskich okupantów nadający się do użyt…"/><meta name="title" data-react-helmet="true" content="Ukraińcy zarobią na zdobytych trofeach. Nawet 1 mln dol. za sprzęt okupanta"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.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-Zig" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.pl/MDU5NDQwYiU0Vzh3fgxvMHcPbCchHxI3IVFsaHMob353ahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEhsKahEbDigSGwpqERsOKBIbCmoRGw4oEmZ5Fztma1ViMyVfPSg4FXtrIkUkNz0eL2kmUi80fx0-Zig" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/a13d915755abf2ca63c3.js" rel="preload" as="script"/><link href="/assets/376c55a9f0e6f443c9c8.js" rel="preload" as="script"/><link href="/assets/9bb9bafdd56dd7ff6d28.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--b7:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--cl:menlo,monaco,consolas,"courier new",monospace;--cb:1.5;--b9:14px;--cn:20px;--cp:10px}@media screen and (min-width:1140px){:root{--b9:16px;--cn:24px}}:root{--cr:480px;--ct:768px;--cv:980px;--cx:1366px;--cz:630px;--c1:1140px;--c3:1366px;--c5:480px;--c7:576px;--c9:768px;--db:992px;--dd:1200px;--df:1600px;--bj:#88ae04;--br:#88ae04;--bp:#88ae04;--bn:#88ae04;--bl:#fff;--dh:#000;--dj:#bbb;--dl:#d40000;--dn:212,0,0;--dp:#f57f17;--dr:245,127,23;--dt:#52c41a;--dv:82,196,26;--cd:var(--d);--bt:var(--d);--dx:#3b5998;--dz:#4285f4;--d1:#ca2218;--d3:251,251,251;--d5:12,12,12;--d7:630px;--d9:600px;--eb:300px;--ed:30px;--ef:210px;--eh:600px;--ej:300px;--el:30px;--en:700px;--ep:40px;--bv:8px;--er:16px;--bz:32px;--et:4px;--ev:8px;--b3:16px;--b5:32px;--ex:400;--cf:600;--ez:20%;--e1:16px;--e1:1rem;--cj:24px;--cj:1.5rem;--e3:16px;--e5:320px;--e7:630px;--e9:970px;--fb:30px;--fd:15px;--ff:calc(var(--fd)/-1);--b1:20px;--fh:0;--fj:45vh;--fl:calc(var(--ep) + 20px);--fn:calc(var(--e7)/-2 - var(--fp)/-2);--fr:180ms ease-in-out;--ch:120ms ease-in-out;--ft:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--d7:980px;--fp:600px;--ed:40px;--el:40px;--fd:20px;--e7:980px}}@media screen and (min-width:1366px){:root{--d9:760px;--eb:380px;--ed:76px;--eh:646px;--fp:970px;--el:30px;--e7:1280px;--fd:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--h:#757575;--j:#e3e3e3;--l:#f3f5f6;--n:#686868;--p:#fff;--r:#f6f8fa;--t:#eff1f5;--v:#909090;--x:#c7c7c7;--z:#c7c7c7;--ab:#ed1c24;--ad:#fff;--af:#f2f2f2;--ah:#e2e2e2;--aj:#e1f2ff;--al:#c7c7c7;--an:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ap:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--ar:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--at:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--av:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--ax:251,251,251;--az:12,12,12;--a1:#d9d9d9;--a3:#adadad;--a5:#f2f2f2;--a7:#ececec;--a9:#2019f5;--bb:#fff;--bd:rgba(0,0,0,0.65);--bf:#f5f5f5;--bh:var(--bj)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.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-Zig" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '477807926546346';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6753995184708096","bunch":"Publication","cdate":"2022-04-02","ctags":"militaria,ukraina,rosja","csource":"WP Tech","cauthor":"Konrad Siwik","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"2490","href":"https://tech.wp.pl/ukraincy-zarobia-na-zdobytych-trofeach-nawet-1-mln-dol-za-sprzet-okupanta,6753995184708096a","canonical":"https://tech.wp.pl/ukraincy-zarobia-na-zdobytych-trofeach-nawet-1-mln-dol-za-sprzet-okupanta,6753995184708096a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","PublicationsListing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803","PublicationPremium":"240811"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","PublicationsListing":"234811","Video":"235510","Gallery":"234814","PublicationPremium":"240812"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};</script><meta name="gaf" content="bfuxhczk"/><script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://tech","wp","pl/Yzhzb2ExdhsJGBQBagN7DkpAQEAuWnVYN1hYEBonBiU3JT1tGicGJTclPW0aJwYlNyU9bRonBiU3JT1tGicGJTclPW0aJwYlNyU9bRonBiU3JT1tGicGJTclPW0aJwYlNyU9bRonBiU3JT1tGicGJTclPW0aJwYlNyU9bRonBiU3JT1tGicGJTclPW0aJwYlNyU9bWdUew9KQEAdIhk_VAIJXUAzRWhcGwoLXHgaPw8QEgFILl4rHwMTBkF4SmpOUEpQFDUKPBwEA18DYxk9DDsWDUY2RWlKXl9QcXVJaV9aOVIKfF4pEhwXDg8tDC0KG19QB3Y5fEhdSCQXd01rPBwfAVprDylUGBZHAHBKHw8DCANbKxsgVxIbEF0nEThXBhtPSCEXOwMcAwFaaAwrFQ4fA1EtVTcbHx8WH3RVNBYGVwZdKVUjG0UJEkA_HS1XBxEXQiQWLRtNSFcABk5uT1tDWwd0QG1NWEJSC3MZewc"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://tech.wp.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-Zig" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://tech.wp.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-Zig" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="en5cju0"><div class="bfuxhczkh"></div><div class="bFuXNmSs"><div class="bFuXNXRw"><div class="bFuXHCZM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFuXHCZM', 2, '', null, '')</script></div></div><div class="bFuXNmSw"><div class="bFuXNXRA"><div class="bFuXHCZQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFuXHCZQ', 6, '', null, '')</script></div></div><div class="bFuXNmSA"><div class="bFuXNXRE"><div class="bFuXHCZU"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFuXHCZU', 10, '', null, '')</script></div></div><div class="bFuXNmUb"><div class="bFuXNXTf"><div class="bFuXHDbv"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFuXHDbv', 89, '', null, '')</script></div></div><header class="AFdh"><div class="AFb"><a href="/" class="AFdj CXkv cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="E3dj AFdn"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911Zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026Zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784Zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917Zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 0 0-2.844-10.976 33.73 33.73 0 0 0-26.039-21.352 65.132 65.132 0 0 0-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 0 0-14.141 8.572 23.993 23.993 0 0 0-1.242 5.929 1728.554 1728.554 0 0 1-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 0 0-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 0 1-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 0 0-6.49-32.048 52.89 52.89 0 0 0-4.567-13.82 33.648 33.648 0 0 0-15.223-15.424 43.344 43.344 0 0 0-30.926-2.964 26.68 26.68 0 0 0-14.101 8.973 32.597 32.597 0 0 0-5.768 10.776 64.086 64.086 0 0 0-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 0 1-1.882 1.963 2.284 2.284 0 0 1-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 0 0-8.412-13.38 36.054 36.054 0 0 0-17.667-8.011 29.203 29.203 0 0 0-21.552 4.446 16.023 16.023 0 0 0-6.65 8.613 14.941 14.941 0 0 0 0 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 0 0 4.807 13.42 32.571 32.571 0 0 0 9.574 12.539 41.104 41.104 0 0 0 21.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0 0 21.431-7.211 37.484 37.484 0 0 0 14.742-15.503 43.47 43.47 0 0 0 4.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 0 1 1.643-1.802 1.883 1.883 0 0 1 2.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 0 0 5.008 21.872 2155.357 2155.357 0 0 0 5.167 21.833 30.128 30.128 0 0 0 4.407 10.095 24.035 24.035 0 0 0 19.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0 0 14.101-8.012 31.085 31.085 0 0 0 8.813-15.864 103.697 103.697 0 0 0 1.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 0 0-5.488 2.844 16.663 16.663 0 0 0-3.285 15.383 11.73 11.73 0 0 0 2.564 5.167 6.167 6.167 0 0 0 5.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 0 0 7.692-1.482 30.927 30.927 0 0 0 20.791-19.069 53.505 53.505 0 0 0 3.245-16.464c.346-4.353.239-8.73-.321-13.06Z"></path></svg></a><div class="C-lf"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="FJlh C-lh"><div class="FJr9"></div></div><div class="C-lj"><ul class="ABc- C-ln"><li><a href="/nauka,temat" class="ABdb C-ch cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat" class="ABdb C-ch cHJldmVudENC">Militaria</a></li><li><a href="/recenzje,temat" class="ABdb C-ch cHJldmVudENC">Recenzje</a></li><li><a href="/wiadomosci,temat" class="ABdb C-ch cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="ABdb C-ch cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="ABdb C-ch cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="ABdb C-ch cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></div></div><div class="AFdp"><div class="DZdp DZm9"><input type="text" class="DZjn DZnb" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="DZz DZnd DZnf"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="EFon EFop"></div></div><div role="button" class="DZz DZnh" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="DDlp"><input type="checkbox" disabled="" class="DDlr" id="darkModeCheckbox"/><label class="DDjl" for="darkModeCheckbox"><div class="DDlt"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="DDlv DDlx"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="DDlv"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="DTmp"><button type="button" tabindex="0" class="ELjl"><div class="ELo1">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="GNa5 GNv7 GNwd"/></button><div class="DTmr"><div class="EFon EFop EFot"><div class="ELmr"><ul class="ELo7"><li><a href="/konto/ustawienia" class="ELo3 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="ELo3"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFuXLfVh"></div><div class="Zc3"><div><div class="bFuXKuWd"></div></div></div><div class="Zc5"><div class="Zc7"></div><article id="main-content"><div class="G9cn"><div class="G9x1 CFj3"><div><div class="HDx9"><h1 class="HDdh">Ukraińcy zarobią na zdobytych trofeach. Nawet 1 mln dol. za sprzęt okupanta</h1></div><div class="KLa5"><div class="GRwl"><a href="/" class="GRch CXkv cHJldmVudENC" title="Strona główna">Strona główna</a><span class="GRwn">›</span><span class="GRwr GRwp">Ukraińcy zarobią na zdobytych trofeach. Nawet 1 mln dol. za sprzęt okupanta</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"Ukraińcy zarobią na zdobytych trofeach. Nawet 1 mln dol. za sprzęt okupanta"}]}</script><div class="KLad1"><span class="KLadx KLadz">02.04.2022 20:35</span></div></div></div><div class="HDx-"><div class="Bb C9lb"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/ODFjZDY3YCUnCCx3dkhtMGRQeC0wEWNmM0hgZnYFf3Q-WWl8dlUmKCMYPzQ2HSg2Mxo7MykdPyhpCyotdkV-ayIDKTQ1UjZrIwc4IT0cKXJxUzwhPFdidCUJPmltVnomaws5dz0eKnxyDmJ1Old5cyMIeDk" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODFjZDY3YCUnCCx3dkhtMGRQeC0wEWNmM0hgZnYLd3I-XmN8dlUmKCMYPzQ2HSg2Mxo7MykdPyhpCyotdkV-ayIDKTQ1UjZrIwc4IT0cKXJxUzwhPFdidCUJPmltVnomaws5dz0eKnxyDmJ1Old5cyMIeDk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDgxY2Q2dSUGGi8Bfkl4MEVCe1s4EHZmElpjEH4DaHxXAHZUOF4_NgIINhw2QC80Bg8pHCFedSUXEXZEYB0-LRQINVMoHT8pBR09HTcEbX0BHTxWfAI5JwNVbVdkUHclBEs9HzQKbiBfSTpWZwU_JkUF" alt="Ukraińcy mogą zarobić na przejętym sprzęcie." class="DHlz"/></picture></div></div><span class="HDp9">Ukraińcy mogą zarobić na przejętym sprzęcie.</span></div><span class="C9ld EXp7">Źródło zdjęć: © Twitter</span><div class="HDyb"><div class=""><div class="GTwt"><img src="https://v.wpimg.pl/ZDhhMDAydSUJCjt3bgJ4MEpSby0oW3ZmHUp3Zm5NajxcWGIiKBU_Ng0YImomCy80CR89ajEVdSUYAWIycFY-LRsYISU4Vj8pCg0pa3YcaXxcCXt2bEBtdFBFeXEkG3clW10oaSAbaCBQCX10cxs7dkoV" alt="Konrad Siwik" class="GNa5 GNib"/><div class="GTwx"><div class="GTwv"><a href="/konrad-siwik,autor,6668589926348929" class="CXkv cHJldmVudENC" title="Konrad Siwik"><span class="GJvj GJvb GJu-">Konrad Siwik</span></a></div><div class="GTw3"></div></div></div></div></div></div><div class="G9xv CFj3"><style>.bFuXMBTW{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFuXInZy CFj5 Lah Lav Laj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFuXInZy' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFuXMBTW"><style>.bFuXNmTa, .bFuXNXSe {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFuXNmTa"><div class="bFuXNXSe"><div class="bFuXHDau"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFuXHDau', 36, '', null, '')</script></div></div></div></div></div></div><div class="G9cn BXij"><div class="G9xx BHep"><div class="JDg5 JFaa1 CFj7 CFj9"></div></div><div class="G9xz"><div class="G3cp"><p>Rada Najwyższa Ukrainy ustaliła wysokość nagród za przekazany sprzęt wojskowy rosyjskich okupantów nadający się do użytku przez siły zbrojne. Na zdobytym lub oddanym sprzęcie zarówno Ukraińcy, jak i Rosjanie mogą zarobić nawet 1 mln dolarów.</p></div><div class="DNl5 BHer"><style>.bFuXMBTp{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFuXInYR Lah Lar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFuXInYR' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFuXIYXV" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFuXMBTp"><style>.bFuXNmSt, .bFuXNXRx {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFuXNmSt"><div class="bFuXNXRx"><div class="bFuXHCZN"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFuXHCZN', 3, '.bFuXKuWd', null, '')</script></div></div></div></div></div></div><div class="G9xz"><div class="G3cp"><p>Na początku marca Ukraińskie Ministerstwo Obrony we współpracy ze światową społecznością informatyczną zaproponowało rosyjskim wojskowym <strong>amnestię i&nbsp;zarobek w&nbsp;zamian za poddanie się i&nbsp;oddanie wojskowego sprzętu.</strong> Wynagrodzenie miało być wypłacane z&nbsp;funduszu kryptowalutowego, który udało się zgromadzić m.in. dzięki pomocy hakerów i&nbsp;społeczności informatycznej z&nbsp;całego świata.</p></div><div class="LFafj"><a href="/oferta-dla-rosyjskich-zolnierzy-50-tys-dol-za-kapitulacje-i-oddanie-czolgow,6743299692145248a" class="HFa5 cHJldmVudENC"><div class="HFyd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OWFkNGJhYDYnCTh0ZRNtI2RRbC4jSmN1M0l0ZWVZeS9xRCguJg09MjYEYCA4HT82MRtgNyZHLicvRDh2ZQwmJDYHLz5lDSI1Iw9hIXtbezIiWCtqegp8YGtfKyQsRXY2dF1jfi8MK24nD3olK1ksdTs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDlhZDRidSUNCix3fRJ4ME5SeC07S3ZmGUpgZn1YbDxdWHUiOwU_NgkYNWo1Gy80DR8qaiIFdSUcAXUyY0Y-LR8YNiUrRj8pDg0-azRYaXAJDGkhf1k4d1tFbiExD3d9DVpsaWsMPiBVCT5wMAhrJ04V" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YWQ0YmExdjYwUi9eagN7I3MKewQsWnV1JBJjT2pJby9-VjABIAo8Jz4ePh8wCDggIR4pAWoZKT5-RmhCIREqJz1RIEIgFTsyNR8_XHZMPDNiVXRdJ0tuemVVOgtoQThlZx1gCCEcYDY1BDsMdBt7Kg" alt="Oferta dla rosyjskich żołnierzy. 50 tys. dol. za kapitulację i oddanie czołgów" class="EVa5 EVp3 HFyf"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OWFkNGJhYDYnCTh0ZRNtI2RRbC4jSmN1M0l0ZWVef2c-WXtwZQ4mOyMZKzclRiglMxsvMDpGPztpCj4uZR5-eCICPTcmCTZ4IwYsIi5HKWZ1XysjeQ1iZyRYeWp-DSwxa1IvdXxFdjIiD3cmLlwtNncIbDo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OWFkNGJhYDYnCTh0ZRNtI2RRbC4jSmN1M0l0ZWVaemc-Wnt3ZQ4mOyMZKzclRiglMxsvMDpGPztpCj4uZR5-eCICPTcmCTZ4IwYsIi5HKWZ1XysjeQ1iZyRYeWp-DSwxa1IvdXxFdjIiD3cmLlwtNncIbDo" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/ZDlhZDRidSUNCix3fRJ4ME5SeC07S3ZmGUpgZn1YaHxcEHUiOwU_NgkYNWo1Gy80DR8qaiIFdSUcAXUyY0Y-LR8YNiUrRj8pDg0-azRYaXAJDGkhf1k4d1tFbiExD3d9DVpsaWsMPiBVCT5wMAhrJ04V" alt="Oferta dla rosyjskich żołnierzy. 50 tys. dol. za kapitulację i oddanie czołgów" class="EVa5 EVp3 HFyf" loading="lazy"/></picture></noscript></div><span class="HFbf">Oferta dla rosyjskich żołnierzy. 50 tys. dol. za kapitulację i oddanie czołgów</span></a></div><div class="G3cp"><p>Rada Najwyższa Ukrainy podczas posiedzenia, które odbyło się 1&nbsp;kwietnia, przyjęła <a href="https://itd.rada.gov.ua/billInfo/Bills/Card/39315" rel="noopener noreferrer nofollow">projekt ustawy</a> ustalającej <strong>wysokość wynagrodzenia za dobrowolne przekazanie nadającego się do użycia rosyjskiego sprzętu wojskowego Siłom Zbrojnym Ukrainy.</strong> Dokument poparło 320 posłów.</p></div><style>.bFuXMBTr{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFuXInYT ITz3 Lah Lan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFuXInYT' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFuXIYXX" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFuXMBTr"><style>.bFuXNmSv, .bFuXNXRz {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFuXNmSv"><div class="bFuXNXRz"><div class="bFuXHCZP"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFuXHCZP', 5, '', null, '')</script></div></div></div></div><div class="G3cp"><p>Ustawa ma na celu zmniejszenie negatywnych skutków zbrojnej agresji Rosji na Ukrainę oraz potencjału bojowego wroga. Przewiduje ona wprowadzenie zachęt do zaprzestania działań wojennych poprzez ustalenie <strong>wynagrodzenia pieniężnego zarówno dla żołnierzy sił zbrojnych Federacji Rosyjskiej, jak i&nbsp;innych osób</strong>, które przekażą sprzęt ukraińskiej armii.</p></div><h2 class="KDbf">Nawet 1 milion dolarów za sprzęt wojskowy</h2><div class="G3cp"><p class="ql-indent-1">Żołnierze za kapitulują i&nbsp;oddanie sprzętu oraz Ukraińcy, którym uda się odbić czołg lub inny pojazd militarny należący do wroga,<strong> mogą otrzymać następujące wynagrodzenie:</strong></p><ul><li>Samolot bojowy (myśliwiec, bombowiec i&nbsp;samolot szturmowy) –&nbsp;1&nbsp;mln dol.;</li><li>Okręt I&nbsp;i&nbsp;II rangi –&nbsp;1&nbsp;mln dol.;</li><li>Śmigłowiec bojowy –&nbsp;500 tys. dol.;</li><li>Okręt 3. i&nbsp;4. rangi –&nbsp;500 tys. dol.;</li><li>Okręty wsparcia wojskowego –&nbsp;200 tys. dol.;</li><li>Czołg, artyleria lądowa –&nbsp;100 tys. dol.;</li><li>Bojowy wóz piechoty, opancerzony transporter osobowy, opancerzony wóz patrolowy rozpoznawczy –&nbsp;50 tys. dol.;</li><li>Okręty o&nbsp;małym przeznaczeniu bojowym –&nbsp;50 tys. dol.;</li><li>Reaktywny system ognia salwowego –&nbsp;25-35 tys. dol.;</li><li>Samochód wojskowy, ciągnik wojskowy, wojskowa maszyna inżynieryjna –&nbsp;10 tys. dol.</li></ul></div><div class="G3cp"><p>Ukraińska dziennikarka Masha Efrosinina, która informowała na początku marca o&nbsp;inicjatywie Ukraińskiego Ministerstwa Obrony, wskazała, że <strong>wypłaty będę dokonywane w&nbsp;kryptowalutach, na konto bankowe lub w&nbsp;gotówce</strong>. "Gdy tylko żołnierze ze sprzętem wojskowym poddadzą się, otrzymają pieniądze" –&nbsp;napisała w&nbsp;komunikacie.</p></div><div class="LFafj"><a href="/kryptowaluty-na-pomoc-ukrainie-rzad-zebral-juz-ponad-30-mln-dol-w-datkach,6742655696624128a" class="HFa5 cHJldmVudENC"><div class="HFyd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MGM0MDQ1YiYsUjt3fkpvM28Kby04E2FlOBJ3Zn4Aez96HystPVQ_Ij1fYyMjRD0mOkBjND0eLDckHzt1flUkND1cLD1-VCAlKFRicDcIfHYvCX5pZwZ4dmAEdXZhHC9yfAdgImEBL3cuBH1wZAN6ZTA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YjBjNDA0dgsjCDh3bkt7HmBQbC0oEnVIN0h0Zm4BbxJzWmEiKFw8GCcaIWomQiwaIx0-ajFcdgsyA2EycB89AzEaIiU4HzwHIA8qa3VWYFtzCHd3bAZuX3NHenxzAHQId1t5aScAaQhyCXp0dQVrXWAX" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YzQwNDUydhswFTh3egJ7DnNNbC08W3VYJFV0ZnpIbwJ-EScoMAs8Cj5ZKTYgCTgNIVk-KHoYKRN-AX9rMRAqCj0WN2swFDsfNVh6ImxIaBhoRGNyYkxoV2VPfHR4G2xLZloodGUbaRllR3pxZ057Bw" alt="Kryptowaluty na pomoc Ukrainie. Rząd zebrał już ponad 30 mln dol. w datkach" class="EVa5 EVp3 HFyf"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MGM0MDQ1YiYsUjt3fkpvM28Kby04E2FlOBJ3Zn4HfXc1AnhzflckKyhCKDQ-Hyo1OEAsMyEfPStiUT0tfkd8aClZPjQ9UDRoKF0vITUeeSF0AXwmaAJgcXoFfGllCX93YFJ4dWYcK3d9Un0nZQF5cn8Hbzk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MGM0MDQ1YiYsUjt3fkpvM28Kby04E2FlOBJ3Zn4DeHc1AXh0flckKyhCKDQ-Hyo1OEAsMyEfPStiUT0tfkd8aClZPjQ9UDRoKF0vITUeeSF0AXwmaAJgcXoFfGllCX93YFJ4dWYcK3d9Un0nZQF5cn8Hbzk" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YjBjNDA0dgsjCDh3bkt7HmBQbC0oEnVIN0h0Zm4Ba1JyEmEiKFw8GCcaIWomQiwaIx0-ajFcdgsyA2EycB89AzEaIiU4HzwHIA8qa3VWYFtzCHd3bAZuX3NHenxzAHQId1t5aScAaQhyCXp0dQVrXWAX" alt="Kryptowaluty na pomoc Ukrainie. Rząd zebrał już ponad 30 mln dol. w datkach" class="EVa5 EVp3 HFyf" loading="lazy"/></picture></noscript></div><span class="HFbf">Kryptowaluty na pomoc Ukrainie. Rząd zebrał już ponad 30 mln dol. w datkach</span></a></div><style>.bFuXMBTx{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFuXInYZ ITz3 Lah Lan"><img class="bFuXIYYd" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><div class="G3cp"><p>Warto podkreślić, że nieuzbrojeni cywilni Ukraińcy sprawnie przejmują sprzęt wojskowy od armii wroga. Według danych statystycznych, zwykli Ukraińcy <strong>zarekwirowali około 178 rosyjskich czołgów i&nbsp;transporterów opancerzonych.</strong></p></div></div><div class="G9xv"><div class="Naz"></div></div></div></article><div class="G9cn"><div class="G9xz"><div class="BFg1"><div><a href="/militaria,temat" class="CXkv cHJldmVudENC" title="militaria"><span class="Tb9">militaria</span></a><a href="/ukraina,temat" class="CXkv cHJldmVudENC" title="ukraina"><span class="Tb9">ukraina</span></a><a href="/rosja,temat" class="CXkv cHJldmVudENC" title="rosja"><span class="Tb9">rosja</span></a></div><button class="GLvx GLb BFg3" type="button"><div class="GLz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="GLjl">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="ENo9"><form class="J-adf" novalidate=""><span class="J-dh">Zgłoś błąd w artykule</span><span class="GJvh GJvb">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="F7tj"></textarea><button class="GLvz GLb J-l" type="submit" disabled=""><div class="GLz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="GLjl">Wyślij</div></div></button></form></div><div class="EPpb"><button class="EPb5" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="EPpf"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="BFg5 BFg7"><span class="GJvl BFg- GJvb">Udostępnij:</span><div class="JDg5"></div></div><div class="DLl3"></div></div></div><div><style>.bFuXMBTB{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFuXInZd CFer Lah Lar"><img class="bFuXIYYh" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="CVdh">Wybrane dla Ciebie</span><div class="F5tf F5th EHox" role="list"><div class="EJoz" role="listitem"><div><div class="GXb"><a href="/oferta-dla-rosyjskich-zolnierzy-50-tys-dol-za-kapitulacje-i-oddanie-czolgow,6743299692145248a" class="JXch" title="Oferta dla rosyjskich żołnierzy. 50 tys. dol. za kapitulację i oddanie czołgów"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OWFkNGJhYDYnCTh0ZRNtI2RRbC4jSmN1M0l0ZWVZeS9_RCguJg09MjYEYCA4HT82MRtgNyZHLicvRDh2ZQwmJDYHLz5lDSI1Iw9hIXtbezIiWCtqegp8YGtfKyQsRXY2dF1jfi8MK24nD3olK1ksdTs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OWFkNGJhYDYnCTh0ZRNtI2RRbC4jSmN1M0l0ZWVZeS9_RCguJg09MjYEYCA4HT82MRtgNyZHLicvRDh2ZQwmJDYHLz5lDSI1Iw9hIXtbezIiWCtqegp8YGtfKyQsRXY2dF1jfi8MK24nD3olK1ksdTs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OWFkNGJhYDYnCTh0ZRNtI2RRbC4jSmN1M0l0ZWVZeS9_RCguJg09MjYEYCA4HT82MRtgNyZHLicvRDh2ZQwmJDYHLz5lDSI1Iw9hIXtbezIiWCtqegp8YGtfKyQsRXY2dF1jfi8MK24nD3olK1ksdTs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YWQ0YmExdjYwUi9eagN7I3MKewQsWnV1JBJjT2pJby9-VjABIAo8Jz4ePh8wCDggIR4pAWoZKT5-RmhCIREqJz1RIEIgFTsyNR8_XHZMPDNiVXRdJ0tuemVVOgtoQThlZx1gCCEcYDY1BDsMdBt7Kg" alt="Oferta dla rosyjskich żołnierzy. 50 tys. dol. za kapitulację i oddanie czołgów" class="EVa5 EVp3 JXhp"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OWFkNGJhYDYnCTh0ZRNtI2RRbC4jSmN1M0l0ZWVcemc-WXt0ZQ4mOyMZKzclRiglMxsvMDpGPztpCj4uZR5-eCICPTcmCTZ4IwYsIi5HKWZ1XysjeQ1iZyRYeWp-DSwxa1IvdXxFdjIiD3cmLlwtNncIbDo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OWFkNGJhYDYnCTh0ZRNtI2RRbC4jSmN1M0l0ZWVadmI-WnhxZQ4mOyMZKzclRiglMxsvMDpGPztpCj4uZR5-eCICPTcmCTZ4IwYsIi5HKWZ1XysjeQ1iZyRYeWp-DSwxa1IvdXxFdjIiD3cmLlwtNncIbDo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OWFkNGJhYDYnCTh0ZRNtI2RRbC4jSmN1M0l0ZWVbeGc-WX5_ZQ4mOyMZKzclRiglMxsvMDpGPztpCj4uZR5-eCICPTcmCTZ4IwYsIi5HKWZ1XysjeQ1iZyRYeWp-DSwxa1IvdXxFdjIiD3cmLlwtNncIbDo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDlhZDRidSUNCix3fRJ4ME5SeC07S3ZmGUpgZn1YaHxcEHUiOwU_NgkYNWo1Gy80DR8qaiIFdSUcAXUyY0Y-LR8YNiUrRj8pDg0-azRYaXAJDGkhf1k4d1tFbiExD3d9DVpsaWsMPiBVCT5wMAhrJ04V" alt="Oferta dla rosyjskich żołnierzy. 50 tys. dol. za kapitulację i oddanie czołgów" class="EVa5 EVp3 JXhp" loading="lazy"/></picture></noscript></div></div></a><a href="/oferta-dla-rosyjskich-zolnierzy-50-tys-dol-za-kapitulacje-i-oddanie-czolgow,6743299692145248a" class="JXbf JXch JXwp" title="Oferta dla rosyjskich żołnierzy. 50 tys. dol. za kapitulację i oddanie czołgów">Oferta dla rosyjskich żołnierzy. 50 tys. dol. za kapitulację i oddanie czołgów</a><div class="GXxd"><span class="D-ob">Konrad Siwik</span></div></div></div></div><div class="EJoz" role="listitem"><div><div class="GXb"><a href="/ukraincy-zabili-rosyjskiego-generala-zdradzila-go-rozmowa-telefoniczna,6748317419244288a" class="JXch" title="Ukraińcy zabili rosyjskiego generała. Zdradziła go rozmowa telefoniczna"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmFiMWQzYQwnCztkfgFsGWRTbz44WGJPM0t3dX5LeBV_Ris-PR88CDYGYzAjDz4MMRljJz1VLx0vRjtmfh4nHjYFLC5-HyMPIw1iM2dKdltwWy56ZB8sXmtdKTIzVy9dcAtgY2VLL1snC3wzYkt3Tzs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmFiMWQzYQwnCztkfgFsGWRTbz44WGJPM0t3dX5LeBV_Ris-PR88CDYGYzAjDz4MMRljJz1VLx0vRjtmfh4nHjYFLC5-HyMPIw1iM2dKdltwWy56ZB8sXmtdKTIzVy9dcAtgY2VLL1snC3wzYkt3Tzs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmFiMWQzYQwnCztkfgFsGWRTbz44WGJPM0t3dX5LeBV_Ris-PR88CDYGYzAjDz4MMRljJz1VLx0vRjtmfh4nHjYFLC5-HyMPIw1iM2dKdltwWy56ZB8sXmtdKTIzVy9dcAtgY2VLL1snC3wzYkt3Tzs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YWIxZDMxdjYoGix3YgN7I2tCeC0kWnV1PFpgZmJJby9mHjMoKAo8JyZWPTY4CDggOVYqKGIZKT5mDmtrKREqJyUZI2soFTsyLVc-cn1Ab2F7G3dxKBpqen0cPyZgGWlhK1VucHwZbzYrST53fEF7Kg" alt="Ukraińcy zabili rosyjskiego generała. Zdradziła go rozmowa telefoniczna" class="EVa5 EVp3 JXhp"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmFiMWQzYQwnCztkfgFsGWRTbz44WGJPM0t3dX5Oe10-W3hkfhwnASMbKCc-VCkfMxksICFUPgFpCD0-fgx_QiIAPic9GzdCIwQvMjVVKlt2UXthYxljWCMLfnplHisPawh9YTNXell3CHs2M0sqXndQbyo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmFiMWQzYQwnCztkfgFsGWRTbz44WGJPM0t3dX5Id1g-WHthfhwnASMbKCc-VCkfMxksICFUPgFpCD0-fgx_QiIAPic9GzdCIwQvMjVVKlt2UXthYxljWCMLfnplHisPawh9YTNXell3CHs2M0sqXndQbyo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmFiMWQzYQwnCztkfgFsGWRTbz44WGJPM0t3dX5JeV0-W31vfhwnASMbKCc-VCkfMxksICFUPgFpCD0-fgx_QiIAPic9GzdCIwQvMjVVKlt2UXthYxljWCMLfnplHisPawh9YTNXell3CHs2M0sqXndQbyo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTZhYjFkdjU7Ci9ZaRB7IHhSewMvSXV2L0pjSGlaa2xqEHYMLwc8Jj8YNkQhGSwkOx8pRDYHdjUqAXYcd0Q9PSkYNQs_RDw5OA09RSJdaWxsXmsJa148NmlFbQ4jCXQ1al47R3JfaDVsCTtbIlhobXgV" alt="Ukraińcy zabili rosyjskiego generała. Zdradziła go rozmowa telefoniczna" class="EVa5 EVp3 JXhp" loading="lazy"/></picture></noscript></div></div></a><a href="/ukraincy-zabili-rosyjskiego-generala-zdradzila-go-rozmowa-telefoniczna,6748317419244288a" class="JXbf JXch JXwp" title="Ukraińcy zabili rosyjskiego generała. Zdradziła go rozmowa telefoniczna">Ukraińcy zabili rosyjskiego generała. Zdradziła go rozmowa telefoniczna</a><div class="GXxd"><span class="D-ob">Konrad Siwik</span></div></div></div></div><div class="EJoz" role="listitem"><div class="bFuXNmTS"><div class="bFuXNXSW"><div class="bFuXHDbm"></div></div><div></div></div><div><div class="GXb"><a href="/ukraincy-przejeli-systemy-walki-elektronicznej-wykorzystaja-je-przeciwko-rosji,6748511803243264a" class="JXch" title="Ukraińcy przejęli systemy walki elektronicznej. Wykorzystają je przeciwko Rosji"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/Y2U3YjFldlM0US9ZaRd7RncJewMvTnUQIBFjSGldb0psHD8DKgkrVyVcdw00GSlTIkN3GipDOEI8HC9baQgwQSVfOBNpCTRQMFd2XiMIaVNgUmtHdlxoBngHYFwlQWEBM1F0XHEPP1EwBDtbI1RtECg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Y2U3YjFldlM0US9ZaRd7RncJewMvTnUQIBFjSGldb0psHD8DKgkrVyVcdw00GSlTIkN3GipDOEI8HC9baQgwQSVfOBNpCTRQMFd2XiMIaVNgUmtHdlxoBngHYFwlQWEBM1F0XHEPP1EwBDtbI1RtECg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Y2U3YjFldlM0US9ZaRd7RncJewMvTnUQIBFjSGldb0psHD8DKgkrVyVcdw00GSlTIkN3GipDOEI8HC9baQgwQSVfOBNpCTRQMFd2XiMIaVNgUmtHdlxoBngHYFwlQWEBM1F0XHEPP1EwBDtbI1RtECg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTdiMWU4dTUFCztkek94IEZTbz48FnZ2EUt3dXoFbCxLDyQ7MEY_JAtHKiUgRDsjFEc9O3pVKj1LH3x4MV0pJAgINHgwWTgxAEZ5MjEEO2EFW2BnZQVueVBQezR4DGkyBkR7YDZSOTFTC3wybQB4KQ" alt="Ukraińcy przejęli systemy walki elektronicznej. Wykorzystają je przeciwko Rosji" class="EVa5 EVp3 JXhp"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/Y2U3YjFldlM0US9ZaRd7RncJewMvTnUQIBFjSGlYbAItAWxZaQowXjBBPBopQj5AIEM4HTZCKV56UikDaRpoHTFaKhoqDSAdMF47DyJDbVcxAzhfJ150AmUCbUdyVW9ReAtqDCRBbwU2VToPcQ5oV20Hexc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Y2U3YjFldlM0US9ZaRd7RncJewMvTnUQIBFjSGleYActAm9caQowXjBBPBopQj5AIEM4HTZCKV56UikDaRpoHTFaKhoqDSAdMF47DyJDbVcxAzhfJ150AmUCbUdyVW9ReAtqDCRBbwU2VToPcQ5oV20Hexc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Y2U3YjFldlM0US9ZaRd7RncJewMvTnUQIBFjSGlfbgItAWlSaQowXjBBPBopQj5AIEM4HTZCKV56UikDaRpoHTFaKhoqDSAdMF47DyJDbVcxAzhfJ150AmUCbUdyVW9ReAtqDCRBbwU2VToPcQ5oV20Hexc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZmNlN2IxdQwvDjgBZgN4GWxWbFsgWnZPO050EGZJaFV-FGFUIBQ_HyscIRwuCi8dLxs-HDkUdQw-BWFEeFc-BD0cIlMwVz8ALAkqHX0dPl0vWS8AZEhqXHpBegt_G3dVfQosH39POQstCXlQeB1iWWwR" alt="Ukraińcy przejęli systemy walki elektronicznej. Wykorzystają je przeciwko Rosji" class="EVa5 EVp3 JXhp" loading="lazy"/></picture></noscript></div></div></a><a href="/ukraincy-przejeli-systemy-walki-elektronicznej-wykorzystaja-je-przeciwko-rosji,6748511803243264a" class="JXbf JXch JXwp" title="Ukraińcy przejęli systemy walki elektronicznej. Wykorzystają je przeciwko Rosji">Ukraińcy przejęli systemy walki elektronicznej. Wykorzystają je przeciwko Rosji</a><div class="GXxd"><span class="D-ob">Konrad Siwik</span></div></div></div></div><div class="EJoz" role="listitem"><div><div class="GXb"><a href="/nowoczesny-sprzet-rosji-przejety-ukraincy-zdobyli-zestaw-9s935,6753279251851808a" class="JXch" title="Nowoczesny sprzęt Rosji przejęty. Ukraińcy zdobyli zestaw 9S935"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTQ3OWYxYjUwUTlkdgNvIHMJbT4wWmF2JBF1dXZJeyxoHCk-NR0_MSFcYTArDT01JkNhJzVXLCQ4HDlmdhwkJyFfLi52HSA2NFdgZDsedTdlUS16bkh7ZnwHfTNhVXVhYARiZj1KL2VlBHYxaEB5diw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTQ3OWYxYjUwUTlkdgNvIHMJbT4wWmF2JBF1dXZJeyxoHCk-NR0_MSFcYTArDT01JkNhJzVXLCQ4HDlmdhwkJyFfLi52HSA2NFdgZDsedTdlUS16bkh7ZnwHfTNhVXVhYARiZj1KL2VlBHYxaEB5diw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTQ3OWYxYjUwUTlkdgNvIHMJbT4wWmF2JBF1dXZJeyxoHCk-NR0_MSFcYTArDT01JkNhJzVXLCQ4HDlmdhwkJyFfLi52HSA2NFdgZDsedTdlUS16bkh7ZnwHfTNhVXVhYARiZj1KL2VlBHYxaEB5diw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDc5ZjE4YSUCVyxZak9sMEEPeAMsFmJmFhdgSGoFeDxMUzMGIEYrNAwbPRgwRC8zExsqBmpVPi1MQ2tFIV09NA9UI0UgWSwhBxppCCMMLXABV3dddQJ8aVcHPlJoDHt1VBhrDndWf3BUDDxbfQBsOQ" alt="Nowoczesny sprzęt Rosji przejęty. Ukraińcy zdobyli zestaw 9S935" class="EVa5 EVp3 JXhp"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTQ3OWYxYjUwUTlkdgNvIHMJbT4wWmF2JBF1dXZMeGQpAXpkdh4kODRBKic2ViomJEMuIClWPTh-Uj8-dg58ezVaPCc1GTR7NF4tMj1XfjY3CyxjOxpgY2EFfXptSilsfAt6Zm5VfDBjUX5jbkErZWkHbSo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTQ3OWYxYjUwUTlkdgNvIHMJbT4wWmF2JBF1dXZKdGEpAnlhdh4kODRBKic2ViomJEMuIClWPTh-Uj8-dg58ezVaPCc1GTR7NF4tMj1XfjY3CyxjOxpgY2EFfXptSilsfAt6Zm5VfDBjUX5jbkErZWkHbSo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTQ3OWYxYjUwUTlkdgNvIHMJbT4wWmF2JBF1dXZLemQpAX9vdh4kODRBKic2ViomJEMuIClWPTh-Uj8-dg58ezVaPCc1GTR7NF4tMj1XfjY3CyxjOxpgY2EFfXptSilsfAt6Zm5VfDBjUX5jbkErZWkHbSo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjE0NzlmdgskUjhJQxZ7HmcKbBMFT3VIMBJ0WENca1J1SGEcBQE8GCBAIVQLHywaJEc-VBwBdgs1WWEMXUI9AzZAIhsVQjwHJ1UqVV8PP1ImBCwYQVppXHcdekgIVXRScAF5V10Jawh0BHlDClxhXmdN" alt="Nowoczesny sprzęt Rosji przejęty. Ukraińcy zdobyli zestaw 9S935" class="EVa5 EVp3 JXhp" loading="lazy"/></picture></noscript></div></div></a><a href="/nowoczesny-sprzet-rosji-przejety-ukraincy-zdobyli-zestaw-9s935,6753279251851808a" class="JXbf JXch JXwp" title="Nowoczesny sprzęt Rosji przejęty. Ukraińcy zdobyli zestaw 9S935">Nowoczesny sprzęt Rosji przejęty. Ukraińcy zdobyli zestaw 9S935</a><div class="GXxd"><span class="D-ob">Karolina Modzelewska</span></div></div></div></div></div><div class="F5tf F5th" role="list"><div class="EJoz" role="listitem"><div><div class="GXb"><a href="/najlepsza-bron-ukrainy-ostatnia-szansa-na-powstrzymanie-rosjan,6740856679770624a" class="JXch" title="Najlepsza broń Ukrainy. Szansa na powstrzymanie Rosjan"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZGI0ZTFmdSYoUixnaRZ4M2sKeD0vT3ZlPBJgdmlcbD9wHzw9KggoIjlfdDM0GComPkB0JCpCOzcgHyxlaQkzNDlcOy1pCDclLFR1ZHBYaXUoAWh5cg9iI2QEO2FyQGNyKgB3bHVZbiMrBD9lIF1pZTQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGI0ZTFmdSYoUixnaRZ4M2sKeD0vT3ZlPBJgdmlcbD9wHzw9KggoIjlfdDM0GComPkB0JCpCOzcgHyxlaQkzNDlcOy1pCDclLFR1ZHBYaXUoAWh5cg9iI2QEO2FyQGNyKgB3bHVZbiMrBD9lIF1pZTQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGI0ZTFmdSYoUixnaRZ4M2sKeD0vT3ZlPBJgdmlcbD9wHzw9KggoIjlfdDM0GComPkB0JCpCOzcgHyxlaQkzNDlcOy1pCDclLFR1ZHBYaXUoAWh5cg9iI2QEO2FyQGNyKgB3bHVZbiMrBD9lIF1pZTQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YjRlMWYwdgszDjtkdgx7HnBWbz4wVXVIJ053dXZGbxJ9CiQ7PAU8Gj1CKiUsBzgdIkI9O3YWKQN9Gnx4PR4qGj4NNHg8GjsPNkN9YWxEawtjXmBjO089R2YNeGN0TmwJYkF1ZG1DPQhmCXwxaUR7Fw" alt="Najlepsza broń Ukrainy. Szansa na powstrzymanie Rosjan" class="EVa5 EVp3 JXhp"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZGI0ZTFmdSYoUixnaRZ4M2sKeD0vT3ZlPBJgdmlZb3cxAm9naQszKyxCPyQpQz01PEA7IzZDKitmUSo9aRtraC1ZKSQqDCNoLF04MSJCanF8A2g1d193cysIPnlyDG9zZAlvN3ZAYnR9BD42cghrIXkDeCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZGI0ZTFmdSYoUixnaRZ4M2sKeD0vT3ZlPBJgdmlfY3IxAWxiaQszKyxCPyQpQz01PEA7IzZDKitmUSo9aRtraC1ZKSQqDCNoLF04MSJCanF8A2g1d193cysIPnlyDG9zZAlvN3ZAYnR9BD42cghrIXkDeCk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZGI0ZTFmdSYoUixnaRZ4M2sKeD0vT3ZlPBJgdmlebXcxAmpsaQszKyxCPyQpQz01PEA7IzZDKitmUSo9aRtraC1ZKSQqDCNoLF04MSJCanF8A2g1d193cysIPnlyDG9zZAlvN3ZAYnR9BD42cghrIXkDeCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NGRiNGUxYSYzCzh0egNsM3BTbC48WmJlJ0t0ZXpJfH9iEWEhPBQrNTcZIWkyCjs3Mx4-aSUUYSYiAGExZFcqLiEZIiYsVysqMAwqaGVOe3RgCH91eEwsfzZEeiZgTGN-Zwp-am1LenM2C3oiZB5-dHAU" alt="Najlepsza broń Ukrainy. Szansa na powstrzymanie Rosjan" class="EVa5 EVp3 JXhp" loading="lazy"/></picture></noscript></div></div></a><a href="/najlepsza-bron-ukrainy-ostatnia-szansa-na-powstrzymanie-rosjan,6740856679770624a" class="JXbf JXch JXwp" title="Najlepsza broń Ukrainy. Szansa na powstrzymanie Rosjan">Najlepsza broń Ukrainy. Szansa na powstrzymanie Rosjan</a><div class="GXxd"><span class="D-ob">Łukasz Michalik</span></div></div></div></div><div class="EJoz" role="listitem"><div class="bFuXNmTT"><div class="bFuXNXSX"><div class="bFuXHDbn"></div></div><div></div></div><div><div class="GXb"><a href="/bron-dla-ukrainy-800-mln-dol-na-granatniki-at-4-i-switchblade-drony-kamikadze,6748175257201408a" class="JXch" title="Broń dla Ukrainy. 800 mln dol. na granatniki AT-4 i Switchblade - drony kamikadze"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NzE4MjFiYRskVjtZaRJsDmcObwMvS2JYMBZ3SGlYeAJ8GysDKgw8HzVbYw00HD4bMkRjGipGLwosGztbaQ0nCTVYLBNpDCMYIFBiX3NQfUhzVn5HdVt3SGgAeVN2RCxKIQRgWndddk10DH9bJFksWDg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzE4MjFiYRskVjtZaRJsDmcObwMvS2JYMBZ3SGlYeAJ8GysDKgw8HzVbYw00HD4bMkRjGipGLwosGztbaQ0nCTVYLBNpDCMYIFBiX3NQfUhzVn5HdVt3SGgAeVN2RCxKIQRgWndddk10DH9bJFksWDg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzE4MjFiYRskVjtZaRJsDmcObwMvS2JYMBZ3SGlYeAJ8GysDKgw8HzVbYw00HD4bMkRjGipGLwosGztbaQ0nCTVYLBNpDCMYIFBiX3NQfUhzVn5HdVt3SGgAeVN2RCxKIQRgWndddk10DH9bJFksWDg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTgyMWIwYjUGGztkZgxvIEVDbz4gVWF2Elt3dWZGeyxIHyQ7LAUoJAhXKiU8BywjF1c9O2YWPT1ID3x4LR4-JAsYNHgsGi8xA1Z4YnBEf2IFSmBke05_eVNNdGdkFX0wV1R9Zn1PemVfS3w1eRVvKQ" alt="Broń dla Ukrainy. 800 mln dol. na granatniki AT-4 i Switchblade - drony kamikadze" class="EVa5 EVp3 JXhp"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NzE4MjFiYRskVjtZaRJsDmcObwMvS2JYMBZ3SGlde0o9BnhZaQ8nFiBGKBopRykIMEQsHTZHPhZqVT0DaR9_VSFdPhoqCDdVIFkvDyJGe098B39cJFpjSXcNf0dyXXdKaFZ9DnZEfktxDHpbflt_GHVWbxc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NzE4MjFiYRskVjtZaRJsDmcObwMvS2JYMBZ3SGlbd089BXtcaQ8nFiBGKBopRykIMEQsHTZHPhZqVT0DaR9_VSFdPhoqCDdVIFkvDyJGe098B39cJFpjSXcNf0dyXXdKaFZ9DnZEfktxDHpbflt_GHVWbxc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NzE4MjFiYRskVjtZaRJsDmcObwMvS2JYMBZ3SGlaeUo9Bn1SaQ8nFiBGKBopRykIMEQsHTZHPhZqVT0DaR9_VSFdPhoqCDdVIFkvDyJGe098B39cJFpjSXcNf0dyXXdKaFZ9DnZEfktxDHpbflt_GHVWbxc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODcxODIxYCUCGjl3ZgNtMEFCbS0gWmNmFlp1ZmZJfXxTAGAiIBQqNgYIIGouCjo0Ag8_ajkUYCUTEWAyeFcrLRAIIyUwVyopAR0ra3xNdndRTi13ZEt9fVFVe3BwSGImUxx_aXlJe3xUSXd2eBp_JkEF" alt="Broń dla Ukrainy. 800 mln dol. na granatniki AT-4 i Switchblade - drony kamikadze" class="EVa5 EVp3 JXhp" loading="lazy"/></picture></noscript></div></div></a><a href="/bron-dla-ukrainy-800-mln-dol-na-granatniki-at-4-i-switchblade-drony-kamikadze,6748175257201408a" class="JXbf JXch JXwp" title="Broń dla Ukrainy. 800 mln dol. na granatniki AT-4 i Switchblade - drony kamikadze">Broń dla Ukrainy. 800 mln dol. na granatniki AT-4 i Switchblade - drony kamikadze</a><div class="GXxd"><span class="D-ob">Łukasz Michalik</span></div></div></div></div><div class="EJoz" role="listitem"><div><div class="GXb"><a href="/rtuc-bm-rosyjski-system-walki-radioelektronicznej-jest-jak-pole-silowe-nad-wlasnym-wojskiem,6736315726945056a" class="JXch" title="Rtuć-BM – rosyjski system walki radioelektronicznej. Jest jak pole siłowe nad własnym wojskiem"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTRiYjFkYjUzCy9ZaRBvIHBTewMvSWF2J0tjSGlaeyxrRj8DKg4_MSIGdw00Hj01JRl3GipELCQ7Ri9baQ8kJyIFOBNpDiA2Nw12DHdTKG02DTpHcwl8bX9daVJ-RixiYFF0CyNce2VmCztbIg95di8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTRiYjFkYjUzCy9ZaRBvIHBTewMvSWF2J0tjSGlaeyxrRj8DKg4_MSIGdw00Hj01JRl3GipELCQ7Ri9baQ8kJyIFOBNpDiA2Nw12DHdTKG02DTpHcwl8bX9daVJ-RixiYFF0CyNce2VmCztbIg95di8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTRiYjFkYjUzCy9ZaRBvIHBTewMvSWF2J0tjSGlaeyxrRj8DKg4_MSIGdw00Hj01JRl3GipELCQ7Ri9baQ8kJyIFOBNpDiA2Nw12DHdTKG02DTpHcwl8bX9daVJ-RixiYFF0CyNce2VmCztbIg95di8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NGJiMWRkYSYrCztkfRBsM2hTbz47SWJlP0t3dX1aeD9lDyQ7NxkrNyVHKiUnGy8wOkc9O30KPi5lH3x4NgI9NyYINHg3BiwiLkYrZmoOdyMuCmBiMFp3an5ZdW9_Cnh1ckQsMmVdf3MoC3wzNl9sOg" alt="Rtuć-BM – rosyjski system walki radioelektronicznej. Jest jak pole siłowe nad własnym wojskiem" class="EVa5 EVp3 JXhp"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTRiYjFkYjUzCy9ZaRBvIHBTewMvSWF2J0tjSGlfeGQqW2xZaQ0kODcbPBopRSomJxk4HTZFPTh9CCkDaR18ezYAKhoqCjR7NwQ7DyJEK2VqDGAOIghgYTBYYEdyW3VsfwhvWH5GLDFlX2heJAl8MDZdexc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTRiYjFkYjUzCy9ZaRBvIHBTewMvSWF2J0tjSGlZdGEqWG9caQ0kODcbPBopRSomJxk4HTZFPTh9CCkDaR18ezYAKhoqCjR7NwQ7DyJEK2VqDGAOIghgYTBYYEdyW3VsfwhvWH5GLDFlX2heJAl8MDZdexc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTRiYjFkYjUzCy9ZaRBvIHBTewMvSWF2J0tjSGlYemQqW2lSaQ0kODcbPBopRSomJxk4HTZFPTh9CCkDaR18ezYAKhoqCjR7NwQ7DyJEK2VqDGAOIghgYTBYYEdyW3VsfwhvWH5GLDFlX2heJAl8MDZdexc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NjE0YmIxYQskUi9eZgNsHmcKewQgWmJIMBJjT2ZJfFJ1SHYLIBQrGCBANkMuCjsaJEcpQzkUYQs1WXYbeFcqAzZANQwwVysHJ1U9Qi9Jdg98VD0OZE0sW3wdbV1xQGMLcwJhQCgdeVx0BDsPeBwqXmdN" alt="Rtuć-BM – rosyjski system walki radioelektronicznej. Jest jak pole siłowe nad własnym wojskiem" class="EVa5 EVp3 JXhp" loading="lazy"/></picture></noscript></div></div></a><a href="/rtuc-bm-rosyjski-system-walki-radioelektronicznej-jest-jak-pole-silowe-nad-wlasnym-wojskiem,6736315726945056a" class="JXbf JXch JXwp" title="Rtuć-BM – rosyjski system walki radioelektronicznej. Jest jak pole siłowe nad własnym wojskiem">Rtuć-BM – rosyjski system walki radioelektronicznej. Jest jak pole siłowe nad własnym wojskiem</a><div class="GXxd"><span class="D-ob">Łukasz Michalik</span></div></div></div></div><div class="EJoz" role="listitem"><div><div class="GXb"><a href="/trzecie-mocarstwo-atomowe-swiata-bron-jadrowa-ukrainy,6739034385361792a" class="JXch" title="Trzecie mocarstwo atomowe świata: broń jądrowa Ukrainy"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjVhNDVlYgs3Cjh3eRdvHnRSbC0_TmFII0p0ZnldexJvRygtOgk_DyYHYCMkGT0LIRhgNDpDLBo_Rzh1eQgkGSYELz15CSAIMwxhdG4OfloyXnZpN150CXtcfiJgQS8MZgxjIjBfLlhjCXpxMw8pSCs" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjVhNDVlYgs3Cjh3eRdvHnRSbC0_TmFII0p0ZnldexJvRygtOgk_DyYHYCMkGT0LIRhgNDpDLBo_Rzh1eQgkGSYELz15CSAIMwxhdG4OfloyXnZpN150CXtcfiJgQS8MZgxjIjBfLlhjCXpxMw8pSCs" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjVhNDVlYgs3Cjh3eRdvHnRSbC0_TmFII0p0ZnldexJvRygtOgk_DyYHYCMkGT0LIRhgNDpDLBo_Rzh1eQgkGSYELz15CSAIMwxhdG4OfloyXnZpN150CXtcfiJgQS8MZgxjIjBfLlhjCXpxMw8pSCs" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWE0NWVjYTYkUjhkeRFsI2cKbD4_SGJ1MBJ0dXlbeC9qVic7MxgrJyoeKSUjGi8gNR4-O3kLPj5qRn94MgM9JylRN3gzBywyIR9-bzRZfjNzCGM2ZFMtenEAKGF7CChnIR0oMWUJfGIkBHsyNQ5sKg" alt="Trzecie mocarstwo atomowe świata: broń jądrowa Ukrainy" class="EVa5 EVp3 JXhp"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjVhNDVlYgs3Cjh3eRdvHnRSbC0_TmFII0p0ZnlYeFouWnt3eQokBjMaKzQ5QioYIxgvMyZCPQZ5CT4teRp8RTIBPTQ6DTRFMwUsITJDfVI0W34gYFRgC2RRLWliXCtcewoodDJBKwxlC3xxN1h4DzUMbDk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjVhNDVlYgs3Cjh3eRdvHnRSbC0_TmFII0p0ZnledF8uWXhyeQokBjMaKzQ5QioYIxgvMyZCPQZ5CT4teRp8RTIBPTQ6DTRFMwUsITJDfVI0W34gYFRgC2RRLWliXCtcewoodDJBKwxlC3xxN1h4DzUMbDk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjVhNDVlYgs3Cjh3eRdvHnRSbC0_TmFII0p0ZnlfelouWn58eQokBjMaKzQ5QioYIxgvMyZCPQZ5CT4teRp8RTIBPTQ6DTRFMwUsITJDfVI0W34gYFRgC2RRLWliXCtcewoodDJBKwxlC3xxN1h4DzUMbDk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YzI1YTQ1dhsoUy9nfkp7DmsLez04E3VYPBNjdn4Aa0J5SXYyOF08CCxBNno2QywKKEYpeiFddhs5WHYiYB49EzpBNTUoHjwXK1Q9e2EJO0l5VW9sfFBrQyocbWQ3B3QYLwE9eTdXahl7BDhgZFQ6HmtM" alt="Trzecie mocarstwo atomowe świata: broń jądrowa Ukrainy" class="EVa5 EVp3 JXhp" loading="lazy"/></picture></noscript></div></div></a><a href="/trzecie-mocarstwo-atomowe-swiata-bron-jadrowa-ukrainy,6739034385361792a" class="JXbf JXch JXwp" title="Trzecie mocarstwo atomowe świata: broń jądrowa Ukrainy">Trzecie mocarstwo atomowe świata: broń jądrowa Ukrainy</a><div class="GXxd"><span class="D-ob">Łukasz Michalik</span></div></div></div></div></div></div><div class="DJl1 "></div></div><div class="Zc1"><style>.bFuXMBUn{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFuXInZP Lah Lan"><img class="bFuXIYYT" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="Va5"><div class="Vb"><span class="Vcd">© <!-- -->WP Tech</span><span class="Vcf">·</span><a href="/strona/redakcja" class="Vch cHJldmVudENC">Redakcja</a><span class="Vcf">·</span><a href="https://holding.wp.pl/zasady" class="Vch cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Vcf">·</span><a href="https://holding.wp.pl/poufnosc" class="Vch cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Vcf">·</span><a href="https://reklama.wp.pl" class="Vch cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div><div class="bFuXNmSy"><div class="bFuXNXRC"><div class="bFuXHCZS"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Ukraińcy zarobią na zdobytych trofeach. Nawet 1 mln dol. za sprzęt okupanta","datePublished":"2022-04-02T20:35:00+02:00","dateModified":"2022-04-02T20:36:45+02:00","author":[{"@type":"Person","name":"Konrad Siwik","url":"https://tech.wp.pl/konrad-siwik,autor,6668589926348929"}],"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/2460x1418/filerepo.grupawp.pl/api/v1/display/embed/f679feed-0ccd-4e5b-ac3d-e84d81cd67eb"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/ukraincy-zarobia-na-zdobytych-trofeach-nawet-1-mln-dol-za-sprzet-okupanta,6753995184708096a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/a13d915755abf2ca63c3.js',
'/assets/376c55a9f0e6f443c9c8.js',
'/assets/9bb9bafdd56dd7ff6d28.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>