<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">&quot;Tajemnicze kształty&quot; na Marsie. Naukowcy zauważyli je wewnątrz krateru</title><link rel="canonical" href="https://tech.wp.pl/tajemnicze-ksztalty-na-marsie-naukowcy-zauwazyli-je-wewnatrz-krateru,6846601298152288a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/tajemnicze-ksztalty-na-marsie-naukowcy-zauwazyli-je-wewnatrz-krateru,6846601298152288a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="&quot;Tajemnicze kształty&quot; na Marsie. Naukowcy zauważyli je wewnątrz krateru" data-react-helmet="true"/><meta property="og:description" content="Mars to jedna z planet, które wciąż stanowią sporą zagadkę dla ludzkości. W jej rozwiązaniu pomaga m.in. sonda kosmiczn…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/tajemnicze-ksztalty-na-marsie-naukowcy-zauwazyli-je-wewnatrz-krateru,6846601298152288a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="&quot;Tajemnicze kształty&quot; na Marsie. Naukowcy zauważyli je wewnątrz krateru" data-react-helmet="true"/><meta name="twitter:description" content="Mars to jedna z planet, które wciąż stanowią sporą zagadkę dla ludzkości. W jej rozwiązaniu pomaga m.in. sonda kosmiczn…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-12-20T11:51:56+01:00" data-react-helmet="true"/><meta property="og:article:author" content="Karolina Modzelewska" data-react-helmet="true"/><meta property="og:article:tag" content="nauka" data-react-helmet="true"/><meta property="og:article:tag" content="mars" data-react-helmet="true"/><meta property="og:article:tag" content="wiadomości" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1200x750/filerepo.grupawp.pl/api/v1/display/embed/32d5df1a-817f-4111-889e-a21766c43872" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1200x750/filerepo.grupawp.pl/api/v1/display/embed/32d5df1a-817f-4111-889e-a21766c43872" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="robots" content="max-image-preview:large" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="Mars to jedna z planet, które wciąż stanowią sporą zagadkę dla ludzkości. W jej rozwiązaniu pomaga m.in. sonda kosmiczn…"/><meta name="title" data-react-helmet="true" content="&quot;Tajemnicze kształty&quot; na Marsie. Naukowcy zauważyli je wewnątrz krateru"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.pl/MTA4ODgzYjUgVjl3SAFvIGMObScXEhInNVBtaEUlb25jaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx4WY2YSWHd2blUrMkgZIjonXShrDhQhPS9RYCACCSYgLkRiMAIZJXo2RGE0C1QnJ2NJ" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.pl/MTA4ODgzYjUgVjl3SAFvIGMObScXEhInNVBtaEUlb25jaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgtjGG0xRUBvezZEJTcLEy9ibkM_LhQWJDZsRyglF1QnJ2NJ" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/3e338babb8ec8d45cea9.js" rel="preload" as="script"/><link href="/assets/75ff6d77cc56e6fa1a5c.js" rel="preload" as="script"/><link href="/assets/c06d7367b9db5e86af44.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--1l:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--1o:var(--1l);--1y:menlo,monaco,consolas,"courier new",monospace;--1n:1.5;--1z:28px;--1m:14px;--20:22px;--21:10px}@media screen and (min-width:1140px){:root{--1m:16px}}:root{--22:630px;--23:1140px;--24:1366px;--25:480px;--26:576px;--27:768px;--28:992px;--29:1200px;--2a:1600px;--w:#88ae04;--y:var(--w);--x:var(--w);--z:var(--w);--10:var(--w);--b:#fff;--t:255,255,255;--u:#0c0c0c;--v:12,12,12;--8:#ccc;--2b:#ea4e4e;--2c:234,78,78;--2d:#f57f17;--2e:245,127,23;--2f:#00a556;--2g:0,165,86;--1p:var(--4);--1f:var(--4);--2h:var(--7);--2i:var(--6);--2j:630px;--2k:600px;--2l:300px;--2m:30px;--2n:210px;--2o:600px;--2p:300px;--2q:30px;--2r:700px;--2s:40px;--2t:4px;--1j:8px;--2u:16px;--1k:32px;--2v:4px;--2w:8px;--1g:16px;--2x:24px;--1e:32px;--2y:400;--1q:600;--2z:1rem;--1x:1.5rem;--30:16px;--31:320px;--32:630px;--33:970px;--34:30px;--35:15px;--36:calc(var(--35)/-1);--1s:24px;--37:45vh;--38:calc(var(--2s) + 20px);--39:630px;--3a:calc((var(--39) - var(--3b))/-2);--3c:180ms ease-in-out;--3d:120ms ease-in-out;--1r:0.3s;--3e:all var(--1r) cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--2j:980px;--3b:600px;--39:980px;--2m:40px;--2q:40px;--35:20px;--32:980px}}@media screen and (min-width:1366px){:root{--2k:760px;--2l:380px;--2m:76px;--2o:646px;--3f:646px;--3b:646px;--39:970px;--2q:30px;--32:1280px;--35:32px}}:root{--2:var(--b);--3:var(--t);--4:var(--u);--5:var(--v);--6:var(--8);--7:#595959;--9:#f6f6f6;--a:#ed1c24;--c:var(--b);--d:#f6f8fa;--e:#eff1f5;--f:#c7c7c7;--g:var(--b);--h:#f2f2f2;--i:#e2e2e2;--j:#e1f2ff;--k:#c7c7c7;--l:0 5px 9px -5px #1528367d,6px 15px 34px -6px #2130498a;--m:0 5px 9px -5px rgba(var(--v),0.1),6px 15px 34px -6px rgba(var(--v),0.1);--n:0 -5px 9px -5px rgba(var(--v),0.1),6px -15px 34px -6px rgba(var(--v),0.1);--o:linear-gradient(to right,#0000 0,rgba(var(--t),0.5) 20%,rgba(var(--t),0.85) 85%);--p:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--q:var(--b);--r:#000000a6;--s:var(--2)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.pl/MTA4ODgzYjUgVjl3SAFvIGMObScXEhInNVBtaEUlb25jaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx4WY2YSWHd2blUrMkgZIjonXShrDhQhPS9RYCACCSYgLkRiMAIZJXo2RGE0C1QnJ2NJ" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '933316406876601';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6846601298152288","bunch":"Publication","cdate":"2022-12-20","ctags":"nauka,mars,wiadomości","csource":"WP Tech","cauthor":"Karolina Modzelewska","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB-v3-472,IAB19","ctlength":"2077","corigin":"","crepub":0,"href":"https://tech.wp.pl/tajemnicze-ksztalty-na-marsie-naukowcy-zauwazyli-je-wewnatrz-krateru,6846601298152288a","canonical":"https://tech.wp.pl/tajemnicze-ksztalty-na-marsie-naukowcy-zauwazyli-je-wewnatrz-krateru,6846601298152288a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","PublicationsListing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803","PublicationPremium":"240811"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","PublicationsListing":"234811","Video":"235510","Gallery":"234814","PublicationPremium":"240812"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};
          var TECH = true;</script><meta name="gaf" content="bgcvcheg"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://tech","wp","pl/cGN0cXRpTCYvUhVrfQtBM2wKQSo5Uk9lERJZeg0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgRbzwHDS88GBFvPAcNLzwYEW88Bw0vPBgREk96J1JZZWFXAj58GhB4PEZeaXQDEy4gDQE_MQYALytXRSo3GwojPQ1Ra2ZIU3VoQBE9NBwaen8WAjwkIw8oOkNeaGJGRnUNAFJod0Igd3YJRSg6BA4rc0QGOzpeFDdgQA99YEVRATpRCT0_HgokNFVOMyEKFyYiRBp1PBFOKi9CEDE3XQ0mO1sMLzEJTj0vRRQ5KAkPLmNaBnUlFRQpL0QRIn8bESY6VREtd0JWdQ0GW2xkRlN2fAlbaWdCUX92UUEl"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://tech.wp.pl/MTA4ODgzYjUgVjl3SAFvIGMObScXEhInNVBtaEUlb25jaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgtjGG0xRUBvezZEJTcLEy9ibkM_LhQWJDZsRyglF1QnJ2NJ" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://tech.wp.pl/MTA4ODgzYjUgVjl3SAFvIGMObScXEhInNVBtaEUlb25jaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseaxAbOCUSCx5rEBs4JRILHmsQGzglEgseFmNmElh3dm5DPy4UFiQ2bkM_LhQWJDZsRyglF1QnJ2NJ" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="vtkdu3l"><div class="bGCvHQXo"><div class="bGCvIBWs"><div class="bGCvCheI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGCvCheI', 2, '', null, '')</script></div></div><div class="bGCvHQXs"><div class="bGCvIBWw"><div class="bGCvCheM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGCvCheM', 6, '', null, '')</script></div></div><div class="bGCvHQXw"><div class="bGCvIBWA"><div class="bGCvCheQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGCvCheQ', 10, '', null, '')</script></div></div><div class="bGCvHQYX"><div class="bGCvIBYb"><div class="bGCvChgr"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGCvChgr', 89, '', null, '')</script></div></div><div class="bgcvchegh"></div><header class="ALdd"><div class="ALb"><div class="ALdh"><a href="/" class="D9nf cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="ALdp ALdl"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911Zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026Zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784Zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917Zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 0 0-2.844-10.976 33.73 33.73 0 0 0-26.039-21.352 65.132 65.132 0 0 0-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 0 0-14.141 8.572 23.993 23.993 0 0 0-1.242 5.929 1728.554 1728.554 0 0 1-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 0 0-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 0 1-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 0 0-6.49-32.048 52.89 52.89 0 0 0-4.567-13.82 33.648 33.648 0 0 0-15.223-15.424 43.344 43.344 0 0 0-30.926-2.964 26.68 26.68 0 0 0-14.101 8.973 32.597 32.597 0 0 0-5.768 10.776 64.086 64.086 0 0 0-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 0 1-1.882 1.963 2.284 2.284 0 0 1-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 0 0-8.412-13.38 36.054 36.054 0 0 0-17.667-8.011 29.203 29.203 0 0 0-21.552 4.446 16.023 16.023 0 0 0-6.65 8.613 14.941 14.941 0 0 0 0 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 0 0 4.807 13.42 32.571 32.571 0 0 0 9.574 12.539 41.104 41.104 0 0 0 21.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0 0 21.431-7.211 37.484 37.484 0 0 0 14.742-15.503 43.47 43.47 0 0 0 4.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 0 1 1.643-1.802 1.883 1.883 0 0 1 2.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 0 0 5.008 21.872 2155.357 2155.357 0 0 0 5.167 21.833 30.128 30.128 0 0 0 4.407 10.095 24.035 24.035 0 0 0 19.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0 0 14.101-8.012 31.085 31.085 0 0 0 8.813-15.864 103.697 103.697 0 0 0 1.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 0 0-5.488 2.844 16.663 16.663 0 0 0-3.285 15.383 11.73 11.73 0 0 0 2.564 5.167 6.167 6.167 0 0 0 5.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 0 0 7.692-1.482 30.927 30.927 0 0 0 20.791-19.069 53.505 53.505 0 0 0 3.245-16.464c.346-4.353.239-8.73-.321-13.06Z"></path></svg></a><div class="EVdh"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="G5q5 EVq5"><div class="G5wv"></div></div><nav class="EVq7"><ul class="AHcx EVq-"><li><a href="/nauka,temat,5984466596775041" class="AHcz EVcv cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat,6004696189903489" class="AHcz EVcv cHJldmVudENC">Militaria</a></li><li><a href="/tldr,temat,6753246749505665" class="AHcz EVcv cHJldmVudENC">TLDR</a></li><li><a href="/wiadomosci,temat,6004703325340801" class="AHcz EVcv cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="AHcz EVcv cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="AHcz EVcv cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="AHcz EVcv cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></nav></div></div><div class="ALdf"><div><div class="F3tv"><input type="text" class="F3k3" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="F3ah"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div><div role="button" class="F3ah F3tz" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div><input type="checkbox" disabled="" class="E5ph" id="darkModeCheckbox"/><label class="E5k1" for="darkModeCheckbox"><div class="E5rt"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="E5rv E5rx"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="E5rv"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="GDux"><button class="DBb DBnf L-ae9" type="button"><span class="C-mp L-k1 C-md">Zaloguj się</span><svg viewBox="0 0 40 42" xmlns="http://www.w3.org/2000/svg" class="DDbv DDnh DDnp"><ellipse cx="20" cy="12.056" rx="10.909" ry="11.685" fill="currentColor"></ellipse><path d="M0 34.123c1.92-4.153 7.733-9.146 11.2-10.382 9.6 8.157 16.267 1.483 18.4 0 0 0 6.4 3.708 10.4 10.382-1.6 2.472-7.68 7.416-19.2 7.416S2.133 37.089 0 34.123Z" fill="currentColor"></path></svg></button><div class="GDuz"></div></div></div></div></header><div class="bGCvFKag"></div><div class="bGCvFKad"></div><div class="ADch"><div><div class="bGCvEZaZ"></div></div></div><div class="ADcj wpp-floating"><div class="ADcl"></div><article id="main-content"><div class="D7fb"><div class="D7pp CZlf"><div><div class="DFnt"><h1 class="DFdd">&quot;Tajemnicze kształty&quot; na Marsie. Naukowcy zauważyli je wewnątrz krateru</h1></div><div class="GXb"><span class="C-mp DPop C-md"><a href="/" class="DPcv D9nf cHJldmVudENC" title="WP Tech"><svg viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="DPah"><path d="M2.403 4.861v6.403h2.716V6.82c0-.228.187-.413.418-.413h2.926c.23 0 .418.185.418.413v4.444h2.717V6.833a.417.417 0 1 1 .836-.013v4.857c0 .23-.188.414-.418.414H8.463a.416.416 0 0 1-.418-.414V7.234h-2.09v4.443c0 .23-.187.414-.418.414H1.985a.416.416 0 0 1-.417-.414v-6.11l-.879.742a.42.42 0 0 1-.688-.347.41.41 0 0 1 .146-.282L6.755.099A.421.421 0 0 1 7.298.1l6.557 5.581a.41.41 0 0 1 .044.582.421.421 0 0 1-.59.045L7.026.959h-.003l-4.62 3.903Z" fill="currentColor"></path></svg></a><svg viewBox="0 0 14 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="DPor"><path d="M9.48 11.648a.5.5 0 0 1 0 .704L.7 21.195a1 1 0 0 0 0 1.41l.676.68a1 1 0 0 0 1.419 0L13.3 12.705a1 1 0 0 0 0-1.41L2.795.715a1 1 0 0 0-1.42 0l-.675.68a1 1 0 0 0 0 1.41l8.78 8.843Z"></path></svg><span class="DPov DPot">&quot;Tajemnicze kształty&quot; na Marsie. Naukowcy zauważyli je wewnątrz krateru</span></span><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"WP Tech","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"\"Tajemnicze kształty\" na Marsie. Naukowcy zauważyli je wewnątrz krateru"}]}</script><span><span class="C-mp GXqn GXv7 C-md">20.12.2022 11:51</span></span></div></div><div class="DFnv"><div class="Bb E7rz"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/NjZjNDM4YQs7CDh3Yk9sHnhQbC0kFmJIL0h0ZmICfloiWX18YlInBj8YKzQiGikYLxovMz0aPgZ1Cz4tYkJ_RT4DPTQhVTdFPwcsISkbfVg-XyoifFVjUmtdKGl5BX9bd1J2fSgZL1hrXXhyLgB9Um1YbDk" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NjZjNDM4YQs7CDh3Yk9sHnhQbC0kFmJIL0h0ZmIMdlwiXnd8YlInBj8YKzQiGikYLxovMz0aPgZ1Cz4tYkJ_RT4DPTQhVTdFPwcsISkbfVg-XyoifFVjUmtdKGl5BX9bd1J2fSgZL1hrXXhyLgB9Um1YbDk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzY2YzQzYRs4UC9JfgFsDnsIexM4WGJYLBBjWH5LfEJpSnYcOBYrCDxCNlQ2CDsKOEUpVCEWYRspW3YMYFUqEypCNRsoVSsXO1c9VWJIKk89VGgbfEJ_TT8fbUtgS2NCYQs8VzBIf01vBDpOYkJ5SHtP" alt="Sonda dostarczyła nietypowe zdjęcia" class="HBxj"/></picture></div></div><span class="DFnx">Sonda dostarczyła nietypowe zdjęcia</span></div><span class="E7r1 LHad3">Źródło zdjęć: © HiRISE</span><div class="DFnz"><div class=""><div class="DHn3"><img src="https://v.wpimg.pl/MzM4MDVlYhssVjt3eRdvDm8Oby0_TmFYOBZ3ZnlYfQJ5BGIiPwAoCChEImoxHjgKLEM9aiYAYhs9XWIyZ0MpEz5EISUvQygXL1Epa2VUeh8sVi4ne1opQi8ZeXUwCGAbKAZ0aW9eekl-DH1xM1h5H29J" alt="Karolina Modzelewska" class="DDbv DDi3"/><div class="DHn7"><div class="DHn5"><a href="/karolina-modzelewska,autor,6398217755690625" class="D9nf cHJldmVudENC" title="Karolina Modzelewska"><span class="C-mr C-md C-mb">Karolina Modzelewska</span></a></div><div class="DHn1"></div></div></div></div></div></div><div class="D7pj CZlf"><style>.bGCvHfYS{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGCvCSeu CZlh Rap Ra3 Rar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bGCvCSeu' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bGCvHfYS"><style>.bGCvHQXW, .bGCvIBXa {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGCvHQXW"><div class="bGCvIBXa"><div class="bGCvChfq"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGCvChfq', 36, '', null, '')</script></div></div></div></div></div></div><div class="D7fb B-i-"><div class="D7pl BHe5"><div class="CZlj CZll"><button class="DBhn DBb BZhn CZlr" type="button" aria-label="Zapisz artykuł na później"><div class="DBah"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 20" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" class="BZah BZhv"><path d="M12.7 1.042v5.833M9.783 3.958h5.834m-10.117 0H2.667A1.667 1.667 0 0 0 1 5.625V18.96l5.833-4.167 5.834 4.167V10.6"></path><path d="m3 15.49 3.25-2.32a.99.99 0 0 1 1.16 0l3.25 2.32V6.38c0-.1-.04-.2-.11-.27a.386.386 0 0 0-.27-.11h-6.9c-.1 0-.2.04-.27.11S3 6.28 3 6.38v9.11Z" clip-rule="evenodd" stroke="none"></path></svg></div></button><div class="IPkh ILzn"></div></div></div><div class="D7pn"><div class="KVg5"><p>Mars to jedna z planet, które wciąż stanowią sporą zagadkę dla ludzkości. W jej rozwiązaniu pomaga <a href="http://m.in/" rel="noopener noreferrer">m.in</a>. sonda kosmiczna NASA - Mars Reconnaissance Orbiter, która zbiera informacje o Czerwonej Planecie. Jeden z jej instrumentów, kamera HiRise wykonała zdjęcia "tajemniczych kształtów" w kraterach w regionie Arabia Terra w północnej części Marsa. Naukowcy próbują ustalić, co za nimi stoi.</p></div><div class="FRst BHe7"><style>.bGCvHfYl{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGCvCSdN Rap Raz"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bGCvCSdN' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGCvDDcR" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGCvHfYl"><style>.bGCvHQXp, .bGCvIBWt {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGCvHQXp"><div class="bGCvIBWt"><div class="bGCvCheJ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGCvCheJ', 3, '.bGCvEZaZ', null, '')</script></div></div></div></div></div></div><div class="D7pn"><div class="KVg5"><p>Uwagę na wyjątkowe kształty powierzchni Marsa w&nbsp;regionie Arabia Terra zwrócił uwagę Paul Geissler, jeden z&nbsp;członków zespołu odpowiadającego za dane gromadzone z&nbsp;kamery HiRise. We wpisie, który można znaleźć na stronie Uniwersytet Arizony, zaznaczył, że zdjęcie pokazuje kratery zawierające ciekawe osady o&nbsp;tajemniczych kształtach i&nbsp;rozmieszczeniu.</p></div><div class="KVg5"><p>Są one o&nbsp;tyle interesujące, że znajdują się wyłącznie w&nbsp;kraterach o&nbsp;średnicy większej niż 600 metrów. Nie ma ich natomiast w&nbsp;kraterach o&nbsp;średnicy 450 metrów i&nbsp;mniejszej. Dodatkowo osady występują wyłącznie po południowej stronie kraterów, mają poziome uwarstwienia, które mogą być warstwami lub tarasami i&nbsp;promieniste prążki.</p></div><div class="KVg5"><p>To odkrycie w&nbsp;regionie Arabia Terra, rozległego, mocno zerodowanego obszaru wyżynnego na północnej półkuli Marsa, który uznaje się za jeden z&nbsp;najstarszych na planecie, może rzucić nowe światło na jej ewolucję. Geissler i&nbsp;inni badacze są zdania, że "tajemnicze kształty" mogą być śladami pozostawionymi przez marsjański lód. Najprawdopodobniej powstały w&nbsp;wyniku sublimacji materiału bogatego w&nbsp;lód, czyli procesu polegającego na przekształcaniu ciała stałego bezpośrednio w&nbsp;gaz.</p></div><style>.bGCvHfYn{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGCvCSdP KNac5 Rap Rav"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bGCvCSdP' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bGCvDDcT" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGCvHfYn"><style>.bGCvHQXr, .bGCvIBWv {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGCvHQXr"><div class="bGCvIBWv"><div class="bGCvCheL"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGCvCheL', 5, '', null, '')</script></div></div></div></div><div class="KVg5"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div><h2 class="M-b7">Sławosz Uznański opowiada, jak został rezerwowym astronautą ESA</h2><div class="NFb NFag-" style="min-height:200px;height:200px"><div class="B7iv"><div class="B1hx"></div><div class="B1hx"></div><div class="B1hx"></div><div class="B1hx"></div><div class="B1hx"></div></div><div class="NFsj "></div></div><div class="KVg5"><p>Podobne procesy zaszły w&nbsp;innym marsjańskim kraterze, znanym jako "Happy Face". Ten krater w&nbsp;styczniu 2008 r. odkryła sonda Mars Reconnaissance Orbiter, czyli ta sama, która wykonała zdjęcia "tajemniczych kształtów". Na razie naukowcy nie mają 100 proc. pewności, co za nimi stoi, ale odkrycia pozwalają jeszcze lepiej poznać Czerwoną Planetę, która dawniej posiadała wiele wody. Przez lata ewolucji zamieniła się ona w&nbsp;lód, a&nbsp;następnie wsiąkła w&nbsp;powierzchnię Marsa.</p></div><div class="P1akn"><a href="/sol-na-chodnikach-youtuber-wyjasnia-dlaczego-ja-sypiemy,6846578266639168a" class="Q1bv cHJldmVudENC"><div class="Q1aml"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YWE2YTNkdjYkUC9nYRB7I2cIez0nSXV1MBBjdmFaby9yHT89Ig4rMjVddzM8Hik2MkJ3JCJEOCcsHS9lYQ8wJDVeOC1hDjQ1IFZ2Mi8Ka2BxVmh5e11gMWgGOjErRmFhJAp0ZXxdYTYkBDhnKlJudTg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OGFhNmEzYCYnCjheagFtM2RSbAQsWGNlM0p0T2pLeT93WGELLBYqNSMYIUMiCDo3Jx8-QzUWYCY2AWEbdFUrLjUYIgw8VSoqJA0qQiMbLnVxXCpcaE95fiBFeg4gH2J_cAl2QHRIeX8nCXgMdh52cGQV" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/YTZhM2Q5djU7CjsBfk57IHhSb1s4F3V2L0p3EH4Ebyx1DiReNEc8JDVGKkAkRTgjKkY9Xn5UKT11HnwdNVwqJDYJNB00WDsxPkcrUzAHbmA-WWAHZww_eW4LKFd8DW81YkV8AGcNODVsCX5WaAJ7KQ" alt="Sól na chodnikach. YouTuber wyjaśnia, dlaczego ją sypiemy" class="KZbv KZadb Q1amn Q1amp"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YWE2YTNkdjYkUC9nYRB7I2cIez0nSXV1MBBjdmFdaWc9AGxjYQ0wOyBAPCQhRT4lMEI4Iz5FKTtqUyk9YR1oeCFbKiQiCiB4IF87MSpEPzYkAG5gKlp0YnMLP3l6CDwyaApvNXZGaGVzCjg1eApqM3wFeyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YWE2YTNkdjYkUC9nYRB7I2cIez0nSXV1MBBjdmFZbGc9A2xkYQ0wOyBAPCQhRT4lMEI4Iz5FKTtqUyk9YR1oeCFbKiQiCiB4IF87MSpEPzYkAG5gKlp0YnMLP3l6CDwyaApvNXZGaGVzCjg1eApqM3wFeyk" media="(min-width: 630px)"/><img src="https://v.wpimg.pl/OGFhNmEzYCYnCjheagFtM2RSbAQsWGNlM0p0T2pLfX92EGELLBYqNSMYIUMiCDo3Jx8-QzUWYCY2AWEbdFUrLjUYIgw8VSoqJA0qQiMbLnVxXCpcaE95fiBFeg4gH2J_cAl2QHRIeX8nCXgMdh52cGQV" alt="Sól na chodnikach. YouTuber wyjaśnia, dlaczego ją sypiemy" class="KZbv KZadb Q1amn Q1amp" loading="lazy"/></picture></noscript></div><span class="C-mv Q1b7 C-md C-mb">Sól na chodnikach. YouTuber wyjaśnia, dlaczego ją sypiemy</span></a></div><p class="C-m5 PLg5 C-md">Karolina Modzelewska, dziennikarka Wirtualnej Polski</p></div><div class="D7pj"><div class="Ta7"></div></div></div></article><div class="D7fb"><div class="D7pn"><div class="FXtd"><div><a href="/nauka,temat,5984466596775041" class="D9nf cHJldmVudENC" title="nauka"><span class="ELqb">nauka</span></a><a href="/mars,temat,5984494560887425" class="D9nf cHJldmVudENC" title="mars"><span class="ELqb">mars</span></a><a href="/wiadomosci,temat,6008969273332353" class="D9nf cHJldmVudENC" title="wiadomości"><span class="ELqb">wiadomości</span></a></div><button class="DBm7 DBb FXtf" type="button"><div class="DBah"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="DBk1">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="G1b"><button class="G1e1" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="G1wl"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="EHp3"><form class="EJp7" novalidate=""><span class="EJdd">Zgłoś błąd w artykule</span><span class="C-mp C-md">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="E3rr"></textarea><button class="DBm9 DBb EJn" type="submit" disabled=""><div class="DBah"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="DBk1">Wyślij</div></div></button></form></div></div></div></div><div class="FTsv"><div class="FTd9"><div class="D-pr FTpr"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" class="D-pt FTdb"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z" fill="currentColor"></path></svg></div><span class="C-mr C-md C-mb">Oceń jakość naszego artykułu</span><span class="C-mp FTsx C-md">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="DZb FTsz" role="radiogroup" data-value="-.-"><li class="DZpf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="DZo7 FTo7 DZpd DZo- DZo9" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="DZpf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="DZo7 FTo7 DZpd DZo- DZo9" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="DZpf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="DZo7 FTo7 DZpd DZo- DZo9" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="DZpf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="DZo7 FTo7 DZpd DZo- DZo9" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="DZpf"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="DZo7 FTo7 DZpd DZo- DZo9" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="FXkh FXth"><span class="C-mt FXkj C-md">Udostępnij:</span><div class="IPkh"></div><button class="DBhn DBb BZhn BZhp" type="button"><div class="DBah"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 20" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" class="BZah"><path d="M12.7 1.042v5.833M9.783 3.958h5.834m-10.117 0H2.667A1.667 1.667 0 0 0 1 5.625V18.96l5.833-4.167 5.834 4.167V10.6"></path><path d="m3 15.49 3.25-2.32a.99.99 0 0 1 1.16 0l3.25 2.32V6.38c0-.1-.04-.2-.11-.27a.386.386 0 0 0-.27-.11h-6.9c-.1 0-.2.04-.27.11S3 6.28 3 6.38v9.11Z" clip-rule="evenodd" stroke="none"></path></svg></div><div><div class="DBk1">Zapisz</div></div></button></div><div class="FFsh"></div></div></div><div><style>.bGCvHfYx{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGCvCSdZ CZe7 Rap Raz"><img class="bGCvDDdd" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="C-m3 C-md C-mb C-mj">Wybrane dla Ciebie</span><div class="MLafn MLafp IHzh" role="list"><div class="IJzj" role="listitem"><div class="bGCvHQYO"><div class="bGCvIBXS"><div class="bGCvChgi"></div></div><div></div></div><div><div class="OXb"><a href="/krater-mars-exomars-trace-gas-orbiter-cassis,6732280688892640a" class="N9cv" title="Naukowcy zaintrygowani znaleziskiem na Marsie. Co skrywał krater?"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NmE5NDk3YQwkVzh3REhsGWcPbC0CEWJPMBd0ZkQCeBV8GigtB1Y8CDVaYCMZRj4MMkVgNAccLx0sGjh1RFcnHjVZLz1EViMPIFFhcFgDfgx0VHZpD1YoCWgBKnQJHncOdg1jc15RfFskDHp9XAB-Tzg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmE5NDk3YQwkVzh3REhsGWcPbC0CEWJPMBd0ZkQCeBV8GigtB1Y8CDVaYCMZRj4MMkVgNAccLx0sGjh1RFcnHjVZLz1EViMPIFFhcFgDfgx0VHZpD1YoCWgBKnQJHncOdg1jc15RfFskDHp9XAB-Tzg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmE5NDk3YQwkVzh3REhsGWcPbC0CEWJPMBd0ZkQCeBV8GigtB1Y8CDVaYCMZRj4MMkVgNAccLx0sGjh1RFcnHjVZLz1EViMPIFFhcFgDfgx0VHZpD1YoCWgBKnQJHncOdg1jc15RfFskDHp9XAB-Tzg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTk0OTczdjUKUjlnTAF7IEkKbT0KWHV2HhJ1dkxLbyxEViY4Bgg8JAQeKCYWCjgjGx4_OEwbKT1ERn57BxMqJAdRNnsGFzsxDx97Z1NKOGUKCGIwBhw9eV9UfzZOQzpnUx14YQFIbzVSBHZjUEp7KQ" alt="Naukowcy zaintrygowani znaleziskiem na Marsie. Co skrywał krater?" class="KZbv KZadb N9l7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NmE5NDk3YQwkVzh3REhsGWcPbC0CEWJPMBd0ZkQHe109B3t3RFUnASBHKzQEHSkfMEUvMxsdPgFqVD4tREV_QiFcPTQHUjdCIFgsIQ8cel51BS91CgtjCSBTKmlfV34PaAwtd1MeeVgnB3glUgd3WnYFbDk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NmE5NDk3YQwkVzh3REhsGWcPbC0CEWJPMBd0ZkQBd1g9BHhyRFUnASBHKzQEHSkfMEUvMxsdPgFqVD4tREV_QiFcPTQHUjdCIFgsIQ8cel51BS91CgtjCSBTKmlfV34PaAwtd1MeeVgnB3glUgd3WnYFbDk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NmE5NDk3YQwkVzh3REhsGWcPbC0CEWJPMBd0ZkQAeV09B358RFUnASBHKzQEHSkfMEUvMxsdPgFqVD4tREV_QiFcPTQHUjdCIFgsIQ8cel51BS91CgtjCSBTKmlfV34PaAwtd1MeeVgnB3glUgd3WnYFbDk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjZhOTQ5Ygs7Cjlnfk5vHnhSbT04F2FIL0p1dn4Ef1JqEGAyOFkoGD8YIHo2RzgaOx8_eiFZYgsqAWAiYBopAykYIzUoGigHOA0re2UGfVo7WS5sfFEoDD5FezBhV2BTOVt3eWYAL1hsCXZgaAJ-WngV" alt="Naukowcy zaintrygowani znaleziskiem na Marsie. Co skrywał krater?" class="KZbv KZadb N9l7" loading="lazy"/></picture></noscript></div></div></a><a href="/krater-mars-exomars-trace-gas-orbiter-cassis,6732280688892640a" class="N9b7 N9cv N9ot" title="Naukowcy zaintrygowani znaleziskiem na Marsie. Co skrywał krater?">Naukowcy zaintrygowani znaleziskiem na Marsie. Co skrywał krater?</a><div class="OXajb"><span class="H-y3">Marcin Hołowacz</span></div></div></div></div><div class="IJzj" role="listitem"><div><div class="OXb"><a href="/gigantyczne-powodzie-na-marsie-naukowcy-wiedza-co-moglo-je-wywolac,6578673053379424a" class="N9cv" title="Gigantyczne powodzie na Marsie. Naukowcy wiedzą, co mogło je wywołać"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NGRlNmQwYSYzDjhefgxsM3BWbAQ4VWJlJ050T35GeD9rQygEPRI8IiIDYAojAj4mJRxgHT1YLzc7QzhcfhMnNCIALxR-EiMlNwhhXjURLSJmVStAaUN9IX9Yf1pnWi8mNFljXmlEenM2CXgJYU99ZS8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGRlNmQwYSYzDjhefgxsM3BWbAQ4VWJlJ050T35GeD9rQygEPRI8IiIDYAojAj4mJRxgHT1YLzc7QzhcfhMnNCIALxR-EiMlNwhhXjURLSJmVStAaUN9IX9Yf1pnWi8mNFljXmlEenM2CXgJYU99ZS8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGRlNmQwYSYzDjhefgxsM3BWbAQ4VWJlJ050T35GeD9rQygEPRI8IiIDYAojAj4mJRxgHT1YLzc7QzhcfhMnNCIALxR-EiMlNwhhXjURLSJmVStAaUN9IX9Yf1pnWi8mNFljXmlEenM2CXgJYU99ZS8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZGU2ZDA4dSY0UCx3bk94M3cIeC0oFnZlIBBgZm4FbD96VDMoJEY_NzocPTY0RDswJRwqKG5VKi56RGtrJV0pNzlTI2skWTgiMR1pICdXP3NsV3d8dQc8amEDbXJsVTshYB9pfHIAbiMwBD50eQd4Og" alt="Gigantyczne powodzie na Marsie. Naukowcy wiedzą, co mogło je wywołać" class="KZbv KZadb N9l7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NGRlNmQwYSYzDjhefgxsM3BWbAQ4VWJlJ050T35De3cqXntefhEnKzceKx0-WSk1JxwvGiFZPit9DT4EfgF_aDYFPR09FjdoNwEsCDVYfSM0DytZaBJjf2ZfKEBlRnlxfw0vC2RafX9hWHoJNEEqd2pfbBA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NGRlNmQwYSYzDjhefgxsM3BWbAQ4VWJlJ050T35Fd3IqXXhbfhEnKzceKx0-WSk1JxwvGiFZPit9DT4EfgF_aDYFPR09FjdoNwEsCDVYfSM0DytZaBJjf2ZfKEBlRnlxfw0vC2RafX9hWHoJNEEqd2pfbBA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NGRlNmQwYSYzDjhefgxsM3BWbAQ4VWJlJ050T35EeXcqXn5VfhEnKzceKx0-WSk1JxwvGiFZPit9DT4EfgF_aDYFPR09FjdoNwEsCDVYfSM0DytZaBJjf2ZfKEBlRnlxfw0vC2RafX9hWHoJNEEqd2pfbBA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDRkZTZkYSUzCSxndRBsMHBReD0zSWJmJ0lgdnVafHxiE3UyMwcrNjcbNXo9GTs0MxwqeioHYSUiAnUia0QqLSEbNjUjRCspMA4-e2kPKCc3X2Mxd1N6dzRGbmVtXWMlMw1veWlTfXBmDz9iPlt2d3AW" alt="Gigantyczne powodzie na Marsie. Naukowcy wiedzą, co mogło je wywołać" class="KZbv KZadb N9l7" loading="lazy"/></picture></noscript></div></div></a><a href="/gigantyczne-powodzie-na-marsie-naukowcy-wiedza-co-moglo-je-wywolac,6578673053379424a" class="N9b7 N9cv N9ot" title="Gigantyczne powodzie na Marsie. Naukowcy wiedzą, co mogło je wywołać">Gigantyczne powodzie na Marsie. Naukowcy wiedzą, co mogło je wywołać</a><div class="OXajb"><span class="H-y3">Karolina Modzelewska</span></div></div></div></div><div class="IJzj" role="listitem"><div><div class="OXb"><a href="/nasa-ogromne-ilosci-metanu-na-marsie-eksperci-wyjasniaja,6395315690497665a" class="N9cv" title="NASA: Ogromne ilości metanu na Marsie. Eksperci wyjaśniają"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJEekoIRwdAOgUlX1ZGEwJiRHkGAV5XV3tFex8cWVZdekF0BwlaW0EgFD5BHwITCW8I" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJEekoIRwdAOgUlX1ZGEwJiRHkGAV5XV3tFex8cWVZdekF0BwlaW0EgFD5BHwITCW8I" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJEekoIRwdAOgUlX1ZGEwJiRHkGAV5XV3tFex8cWVZdekF0BwlaW0EgFD5BHwITCW8I" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/bWFycy5qTTYnGxVKGgpAI2RDQRBcU051M1tZWxpAVC9pHU0ORRgPMGgJD1YERFZncE1aTwVGT3p3TFBOAUlXb3RBTBRUAxF5LAkEW0g" alt="NASA: Ogromne ilości metanu na Marsie. Eksperci wyjaśniają" class="KZbv KZadb N9l7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJBeQJJWlZdYhFiRUEBDgljBSAdAF1XXntBdQQBX05DfEB_BQVQVlZ_TWNfUBoQQCcFKxBM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJHdQdJWVVYYhFiRUEBDgljBSAdAF1XXntBdQQBX05DfEB_BQVQVlZ_TWNfUBoQQCcFKxBM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJGewJJWlNWYhFiRUEBDgljBSAdAF1XXntBdQQBX05DfEB_BQVQVlZ_TWNfUBoQQCcFKxBM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YXJzLmpwdjkrGDpeXwx7LGhAbgQZVXV6P1h2T19Ga2B6AmMJXgApMScdYh0cWGhtfkp6WUlBaW9nV31YQ0BtYH9CflVfGjgqOVQmHRdVJA" alt="NASA: Ogromne ilości metanu na Marsie. Eksperci wyjaśniają" class="KZbv KZadb N9l7" loading="lazy"/></picture></noscript></div></div></a><a href="/nasa-ogromne-ilosci-metanu-na-marsie-eksperci-wyjasniaja,6395315690497665a" class="N9b7 N9cv N9ot" title="NASA: Ogromne ilości metanu na Marsie. Eksperci wyjaśniają">NASA: Ogromne ilości metanu na Marsie. Eksperci wyjaśniają</a><div class="OXajb"><span class="H-y3">Klaudia Stawska</span></div></div></div></div><div class="IJzj" role="listitem"><div><div class="OXb"><a href="/woda-na-marsie-naukowcy-dokonali-waznego-odkrycia,6768072377510784a" class="N9cv" title="Woda na Marsie. Naukowcy dokonali ważnego odkrycia"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MmYxNDI2Ygw4Gjh3ZklvGXtCbC0gEGFPLFp0ZmYDexVgVygtJVc_CCkXYCM7Rz0MLghgNCUdLB0wVzh1ZlYkHikULz1mVyAPPBxhcHBWKVs8G3ZpcFF4XHRMLCUsH3QJbEBjJSpXdF8_SXp2f1N1TyQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmYxNDI2Ygw4Gjh3ZklvGXtCbC0gEGFPLFp0ZmYDexVgVygtJVc_CCkXYCM7Rz0MLghgNCUdLB0wVzh1ZlYkHikULz1mVyAPPBxhcHBWKVs8G3ZpcFF4XHRMLCUsH3QJbEBjJSpXdF8_SXp2f1N1TyQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmYxNDI2Ygw4Gjh3ZklvGXtCbC0gEGFPLFp0ZmYDexVgVygtJVc_CCkXYCM7Rz0MLghgNCUdLB0wVzh1ZlYkHikULz1mVyAPPBxhcHBWKVs8G3ZpcFF4XHRMLCUsH3QJbEBjJSpXdF8_SXp2f1N1TyQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjE0MjZhdQskUjtZdRN4HmcKbwMzSnZIMBJ3SHVZbBJqViQGPxo_GioeKhgvGDsdNR49BnUJKgNqRnxFPgEpGilRNEU_BTgPIR95Uz4MbA8mCGBTOV1rR3FSLA93UT5ffR0sCT9RaAx0BH9cO1B4Fw" alt="Woda na Marsie. Naukowcy dokonali ważnego odkrycia" class="KZbv KZadb N9l7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MmYxNDI2Ygw4Gjh3ZklvGXtCbC0gEGFPLFp0ZmYGeF0hSnt3ZlQkATwKKzQmHCofLAgvMzkcPQF2GT4tZkR8Qj0RPTQlUzRCPBUsIS0deVQ9HHghKgpgVDpNf2l9UCwIdEEqcXEfLA48QXwieAZ_WzhAbDk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MmYxNDI2Ygw4Gjh3ZklvGXtCbC0gEGFPLFp0ZmYAdFghSXhyZlQkATwKKzQmHCofLAgvMzkcPQF2GT4tZkR8Qj0RPTQlUzRCPBUsIS0deVQ9HHghKgpgVDpNf2l9UCwIdEEqcXEfLA48QXwieAZ_WzhAbDk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MmYxNDI2Ygw4Gjh3ZklvGXtCbC0gEGFPLFp0ZmYBel0hSn58ZlQkATwKKzQmHCofLAgvMzkcPQF2GT4tZkR8Qj0RPTQlUzRCPBUsIS0deVQ9HHghKgpgVDpNf2l9UCwIdEEqcXEfLA48QXwieAZ_WzhAbDk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OTJmMTQyYDUrDztnfgJtIGhXbz04W2N2P093dn5IfWx6FWIyOBUqJi8dIno2CzokKxo9eiEVYDU6BGIiYFYrPTkdITUoVio5KAgpe2VAKzB8CC5sfEAsYXtAeTYwHGJtLlh1eTAaKm14C3xgY08ubGgQ" alt="Woda na Marsie. Naukowcy dokonali ważnego odkrycia" class="KZbv KZadb N9l7" loading="lazy"/></picture></noscript></div></div></a><a href="/woda-na-marsie-naukowcy-dokonali-waznego-odkrycia,6768072377510784a" class="N9b7 N9cv N9ot" title="Woda na Marsie. Naukowcy dokonali ważnego odkrycia">Woda na Marsie. Naukowcy dokonali ważnego odkrycia</a><div class="OXajb"><span class="H-y3">Karolina Modzelewska</span></div></div></div></div></div><div class="MLafn MLafp" role="list"><div class="IJzj" role="listitem"><div><div class="OXb"><a href="/znikajacy-metan-na-marsie-naukowcy-rozwiazali-zagadke,6656488691681856a" class="N9cv" title="Znikający metan na Marsie. Naukowcy rozwiązali zagadkę"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YmZkZGY4dgw7CSx0dk97GXhReC4wFnVPL0lgZXYFbxVjRDwuNVErCCoEdCArQSkMLRt0NzUbOB0zRCx2dlAwHioHOz52UTQPPw91cj8DalVsWWhqbVBuDndfaiJhGThdbAl3cj1WPw88Dz4hYVZoTyc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YmZkZGY4dgw7CSx0dk97GXhReC4wFnVPL0lgZXYFbxVjRDwuNVErCCoEdCArQSkMLRt0NzUbOB0zRCx2dlAwHioHOz52UTQPPw91cj8DalVsWWhqbVBuDndfaiJhGThdbAl3cj1WPw88Dz4hYVZoTyc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YmZkZGY4dgw7CSx0dk97GXhReC4wFnVPL0lgZXYFbxVjRDwuNVErCCoEdCArQSkMLRt0NzUbOB0zRCx2dlAwHioHOz52UTQPPw91cj8DalVsWWhqbVBuDndfaiJhGThdbAl3cj1WPw88Dz4hYVZoTyc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZmRkZjhidQwzCSxZRxJ4GXBReAMBS3ZPJ0lgSEdYbBV9DTMGDRs_HT1FPRgdGTsaIkUqBkcIKgR9HWtFDAApHT4KI0UNBDgINkRvDF9aYltgWXdeDF45QGZbP1JFCGpbMEZvDgoPOAs2DzxSClh4EA" alt="Znikający metan na Marsie. Naukowcy rozwiązali zagadkę" class="KZbv KZadb N9l7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YmZkZGY4dgw7CSx0dk97GXhReC4wFnVPL0lgZXYAbF0iWW90dlIwAT8ZPzc2Gj4fLxs7MCkaKQF1CioudkJoQj4CKTc1VSBCPwY4Ij0bbAttWGJxawZ0WT5cOWptBDxVdwpqcTsZbAk4DTghPVA_VThaeDo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YmZkZGY4dgw7CSx0dk97GXhReC4wFnVPL0lgZXYGYFgiWmxxdlIwAT8ZPzc2Gj4fLxs7MCkaKQF1CioudkJoQj4CKTc1VSBCPwY4Ij0bbAttWGJxawZ0WT5cOWptBDxVdwpqcTsZbAk4DTghPVA_VThaeDo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YmZkZGY4dgw7CSx0dk97GXhReC4wFnVPL0lgZXYHbl0iWWp_dlIwAT8ZPzc2Gj4fLxs7MCkaKQF1CioudkJoQj4CKTc1VSBCPwY4Ij0bbAttWGJxawZ0WT5cOWptBDxVdwpqcTsZbAk4DTghPVA_VThaeDo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZmJmZGRmdQwrDyx0fRZ4GWhXeC47T3ZPP09gZX1caFV6FXUhOwE_Hy8dNWk1Hy8dKxoqaSIBdQw6BHUxY0I-BDkdNiYrQj8AKAg-aGcLbV5yW2h1f1k-WilAbnc3VXcMels4amcJOAsoCz4jNFU4XGgQ" alt="Znikający metan na Marsie. Naukowcy rozwiązali zagadkę" class="KZbv KZadb N9l7" loading="lazy"/></picture></noscript></div></div></a><a href="/znikajacy-metan-na-marsie-naukowcy-rozwiazali-zagadke,6656488691681856a" class="N9b7 N9cv N9ot" title="Znikający metan na Marsie. Naukowcy rozwiązali zagadkę">Znikający metan na Marsie. Naukowcy rozwiązali zagadkę</a><div class="OXajb"><span class="H-y3">Adam Gaafar</span></div></div></div></div><div class="IJzj" role="listitem"><div class="bGCvHQYP"><div class="bGCvIBXT"><div class="bGCvChgj"></div></div><div></div></div><div><div class="OXb"><a href="/zaskakujacy-poziom-tlenu-na-marsie-naukowcy-oszolomieni-odkryciem,6445613925849217a" class="N9cv" title="Zaskakujący poziom tlenu na Marsie. Naukowcy oszołomieni odkryciem"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YXJzLmpwdjkrGDpeXwx7LGhAbgQZVXV6P1h2T19GbyBzVShDBwcwNS1UPAFfRm1gfUx5XENDdHV_Tn9VQUJrbHpVIQwCBHcyOh1uEA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YXJzLmpwdjkrGDpeXwx7LGhAbgQZVXV6P1h2T19GbyBzVShDBwcwNS1UPAFfRm1gfUx5XENDdHV_Tn9VQUJrbHpVIQwCBHcyOh1uEA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YXJzLmpwdjkrGDpeXwx7LGhAbgQZVXV6P1h2T19GbyBzVShDBwcwNS1UPAFfRm1gfUx5XENDdHV_Tn9VQUJrbHpVIQwCBHcyOh1uEA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJEekoeDE0ZPRwhVR8YD0F8QXQFB11SXXlYYQcFW1tfeEd4Ah4FAhw-WyZCVkoe" alt="Zaskakujący poziom tlenu na Marsie. Naukowcy oszołomieni odkryciem" class="KZbv KZadb N9l7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YXJzLmpwdjkrGDpeXwx7LGhAbgQZVXV6P1h2T19DbGgySHleXxN3LzoTIQpeBzV3e050WkZCaGt-V2FYRERhaX9IeF1fGjgqOVQmHRdVJA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YXJzLmpwdjkrGDpeXwx7LGhAbgQZVXV6P1h2T19FYG0yS3pbXxN3LzoTIQpeBzV3e050WkZCaGt-V2FYRERhaX9IeF1fGjgqOVQmHRdVJA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YXJzLmpwdjkrGDpeXwx7LGhAbgQZVXV6P1h2T19EbmgySHxVXxN3LzoTIQpeBzV3e050WkZCaGt-V2FYRERhaX9IeF1fGjgqOVQmHRdVJA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/bWFycy5qTTYnGxVKGgpAI2RDQRBcU051M1tZWxpAUG92AUwdGwYSPiseTQlZXlNjfk5VTARCVnprTFdKDUBXZXJJTBRUAxF5LAkEW0g" alt="Zaskakujący poziom tlenu na Marsie. Naukowcy oszołomieni odkryciem" class="KZbv KZadb N9l7" loading="lazy"/></picture></noscript></div></div></a><a href="/zaskakujacy-poziom-tlenu-na-marsie-naukowcy-oszolomieni-odkryciem,6445613925849217a" class="N9b7 N9cv N9ot" title="Zaskakujący poziom tlenu na Marsie. Naukowcy oszołomieni odkryciem">Zaskakujący poziom tlenu na Marsie. Naukowcy oszołomieni odkryciem</a><div class="OXajb"><span class="H-y3">Klaudia Stawska</span></div></div></div></div><div class="IJzj" role="listitem"><div><div class="OXb"><a href="/woda-na-marsie-naukowcy-znalezli-ogromne-poklady-lodu,6208483073050753a" class="N9cv" title="Woda na Marsie. Naukowcy znaleźli ogromne pokłady lodu"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJEekoIRwdAOgUlX1ZGEwJiRH0ABltUWXhDdB8cWVZafEJ8BAVRUEEgFD5BHwITCW8I" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJEekoIRwdAOgUlX1ZGEwJiRH0ABltUWXhDdB8cWVZafEJ8BAVRUEEgFD5BHwITCW8I" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJEekoIRwdAOgUlX1ZGEwJiRH0ABltUWXhDdB8cWVZafEJ8BAVRUEEgFD5BHwITCW8I" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/bWFycy5qTTYnGxVKGgpAI2RDQRBcU051M1tZWxpAVC9pHU0ORRgPMGgJD1YEQFBgdU5UTANJT3p3TFdIAkFUY39KTBRUAxF5LAkEW0g" alt="Woda na Marsie. Naukowcy znaleźli ogromne pokłady lodu" class="KZbv KZadb N9l7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJBeQJJWlZdYhFiRUEBDgljBSAdAFlRWX5CewcHUE5DfEB4AwZYVVp0RmNfUBoQQCcFKxBM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJHdQdJWVVYYhFiRUEBDgljBSAdAFlRWX5CewcHUE5DfEB4AwZYVVp0RmNfUBoQQCcFKxBM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/L21hcnMuY1NQChVdYg5uRhNSQQckV2AQREpZTGJGewJJWlNWYhFiRUEBDgljBSAdAFlRWX5CewcHUE5DfEB4AwZYVVp0RmNfUBoQQCcFKxBM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YXJzLmpwdjkrGDpeXwx7LGhAbgQZVXV6P1h2T19Ga2B6AmMJXgApMScdYh0cWGhpeE1_WkdCb2BnV31YREZuaHxOdV5fGjgqOVQmHRdVJA" alt="Woda na Marsie. Naukowcy znaleźli ogromne pokłady lodu" class="KZbv KZadb N9l7" loading="lazy"/></picture></noscript></div></div></a><a href="/woda-na-marsie-naukowcy-znalezli-ogromne-poklady-lodu,6208483073050753a" class="N9b7 N9cv N9ot" title="Woda na Marsie. Naukowcy znaleźli ogromne pokłady lodu">Woda na Marsie. Naukowcy znaleźli ogromne pokłady lodu</a><div class="OXajb"><span class="H-y3">Bolesław Breczko</span></div></div></div></div><div class="IJzj" role="listitem"><div><div class="OXb"><a href="/gigantyczny-ocean-na-marsie-naukowcy-znalezli-slady-starozytnego-akwenu,6828902359353856a" class="N9cv" title="Gigantyczny ocean na Marsie? Naukowcy znaleźli ślady starożytnego akwenu"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YzlhOWI2dhsNCjlkZkl7Dk5SbT4gEHVYGUp1dWYDbwJVRyk-JVcrHxwHYTA7RykbGxhhJyUdOAoFRzlmZlYwCRwELi5mVzQYCQxgY38AOkhZWH56KFBvGEFcfDVxHztOVFhiYX4HYRlVCXY1fwc8WBE" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzlhOWI2dhsNCjlkZkl7Dk5SbT4gEHVYGUp1dWYDbwJVRyk-JVcrHxwHYTA7RykbGxhhJyUdOAoFRzlmZlYwCRwELi5mVzQYCQxgY38AOkhZWH56KFBvGEFcfDVxHztOVFhiYX4HYRlVCXY1fwc8WBE" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzlhOWI2dhsNCjlkZkl7Dk5SbT4gEHVYGUp1dWYDbwJVRyk-JVcrHxwHYTA7RykbGxhhJyUdOAoFRzlmZlYwCRwELi5mVzQYCQxgY38AOkhZWH56KFBvGEFcfDVxHztOVFhiYX4HYRlVCXY1fwc8WBE" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OWE5YjY1YDYkVy9ZdkptI2cPewMwE2N1MBdjSHYAeS9qUzAGPEMqJyobPhgsQS4gNRspBnZQPz5qQ2hFPVg8JylUIEU8XC0yIRptXGtSfWJ1BHQLOwctenEGO1J0U3tvdRhvXWwJLG4kDDtcbFRtKg" alt="Gigantyczny ocean na Marsie? Naukowcy znaleźli ślady starożytnego akwenu" class="KZbv KZadb N9l7"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YzlhOWI2dhsNCjlkZkl7Dk5SbT4gEHVYGUp1dWYGbEoUWnpkZlQwFgkaKicmHD4IGRguIDkcKRZDCT8-ZkRoVQgBPCclUyBVCQUtMi0dbUxeC31ieQN0Gw5eLXp9ATtCQQp7b3kfb01ZUCxuKAs7TFkNbSo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzlhOWI2dhsNCjlkZkl7Dk5SbT4gEHVYGUp1dWYAYE8UWXlhZlQwFgkaKicmHD4IGRguIDkcKRZDCT8-ZkRoVQgBPCclUyBVCQUtMi0dbUxeC31ieQN0Gw5eLXp9ATtCQQp7b3kfb01ZUCxuKAs7TFkNbSo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzlhOWI2dhsNCjlkZkl7Dk5SbT4gEHVYGUp1dWYBbkoUWn9vZlQwFgkaKicmHD4IGRguIDkcKRZDCT8-ZkRoVQgBPCclUyBVCQUtMi0dbUxeC31ieQN0Gw5eLXp9ATtCQQp7b3kfb01ZUCxuKAs7TFkNbSo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGM5YTliYCYsVy9nQxJtM28Pez0FS2NlOBdjdkNYfX99TXYyBQUqNShFNnoLGzo3LEIpehwFYCY9XHYiXUYrLj5FNTUVRioqL1A9e1hffSR_AGllQQgtcS8YbWcOUWIleQ1peVpeen8uDDhtDl96Im9I" alt="Gigantyczny ocean na Marsie? Naukowcy znaleźli ślady starożytnego akwenu" class="KZbv KZadb N9l7" loading="lazy"/></picture></noscript></div></div></a><a href="/gigantyczny-ocean-na-marsie-naukowcy-znalezli-slady-starozytnego-akwenu,6828902359353856a" class="N9b7 N9cv N9ot" title="Gigantyczny ocean na Marsie? Naukowcy znaleźli ślady starożytnego akwenu">Gigantyczny ocean na Marsie? Naukowcy znaleźli ślady starożytnego akwenu</a><div class="OXajb"><span class="H-y3">Karolina Modzelewska</span></div></div></div></div></div></div><div><div class="GJvl">Komentarze (<!-- -->0<!-- -->)</div><div class="GJvj "></div></div><div class="FHsj "></div></div><div class="ADcf"><style>.bGCvHfZj{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGCvCSeL Rap Rav"><img class="bGCvDDdP" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><footer><div class="AFbv"><div class="AFb"><span class="AFcr">© <!-- -->WP Tech</span><span class="AFct">·</span><a href="/strona/redakcja" class="AFcv cHJldmVudENC">Redakcja</a><span class="AFct">·</span><a href="/strona/zasady" class="AFcv cHJldmVudENC">Regulamin</a><span class="AFct">·</span><a href="https://holding.wp.pl/poufnosc" class="AFcv cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="AFct">·</span><a href="https://reklama.wp.pl" class="AFcv cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div></footer><div class="bGCvHQXu"><div class="bGCvIBWy"><div class="bGCvCheO"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"\"Tajemnicze kształty\" na Marsie. Naukowcy zauważyli je wewnątrz krateru","datePublished":"2022-12-20T11:51:56+01:00","dateModified":"2022-12-20T11:52:00+01:00","author":[{"@type":"Person","name":"Karolina Modzelewska","url":"https://tech.wp.pl/karolina-modzelewska,autor,6398217755690625"}],"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1200x750/filerepo.grupawp.pl/api/v1/display/embed/32d5df1a-817f-4111-889e-a21766c43872"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/tajemnicze-ksztalty-na-marsie-naukowcy-zauwazyli-je-wewnatrz-krateru,6846601298152288a"}}</script></div><div id="modal-placement"></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/3e338babb8ec8d45cea9.js',
'/assets/75ff6d77cc56e6fa1a5c.js',
'/assets/c06d7367b9db5e86af44.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>