
    <!doctype html>
    <html lang="pl" class="fonts-loaded-plain fonts-loaded-decorated">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        <meta name="gaf" content="itatjhfl">
        
        <title data-react-helmet="true">Prehistoryczni łowcy nie byli tylko mężczyznami. Kobiety także polowały na grubą zwierzynę - WP Tech</title>
        <meta data-react-helmet="true" property="og:site_name" content="tech.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="124006764369210"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="tech.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="204153062611"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="og:url" content="https://tech.wp.pl/prehistoryczni-lowcy-nie-byli-tylko-mezczyznami-kobiety-takze-polowaly-na-gruba-zwierzyne-6572503653292928a"/><meta data-react-helmet="true" name="keywords" content="wiadomości, archeologia, nauka"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/techwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://tech.wp.pl/prehistoryczni-lowcy-nie-byli-tylko-mezczyznami-kobiety-takze-polowaly-na-gruba-zwierzyne-6572503653292928a"/><meta data-react-helmet="true" property="article:published_time" content="2020-11-05T23:29:00+01:00"/><meta data-react-helmet="true" property="article:modified_time" content="2020-11-05T23:25:49+01:00"/><meta data-react-helmet="true" property="artice:tag" content="wiadomości, archeologia, nauka"/><meta data-react-helmet="true" name="news_keywords" content="wiadomości, archeologia, nauka"/><meta data-react-helmet="true" name="author" content="oprac. Mateusz Czerniak"/><meta data-react-helmet="true" name="description" content="Powszechnie uważa się, że wśród naszych przodków istniał jasny podział: mężczyźni byli łowcami, a kobiety zbieraczkami. Jednak odkrycie liczących 9 tys. lat szczątek kobiety, pochowanej z broniami i innymi"/><meta data-react-helmet="true" property="twitter:description" content="Powszechnie uważa się, że wśród naszych przodków istniał jasny podział: mężczyźni byli łowcami, a kobiety zbieraczkami. Jednak odkrycie liczących 9 tys. lat szczątek kobiety, pochowanej z broniami i innymi"/><meta data-react-helmet="true" property="og:title" content="Prehistoryczni łowcy nie byli tylko mężczyznami. Kobiety także polowały na grubą zwierzynę"/><meta data-react-helmet="true" property="og:description" content="Powszechnie uważa się, że wśród naszych przodków istniał jasny podział: mężczyźni byli łowcami, a kobiety zbieraczkami. Jednak odkrycie liczących 9 tys. lat szczątek kobiety, pochowanej z broniami i innymi"/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm4CYWB1AX4scwp3ZWpXJzgkQCskKh8pJjRCLyM1Hz44blM-PWpHf3slWz0kKVA3eyRfLDEhHn9lc1YrZHECY2AnC3x5cVN4ZWxQL2VzHH9nJVd4NyRUeDB2Bmwp"/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm4CYWB1AX4scwp3ZWpXJzgkQCskKh8pJjRCLyM1Hz44blM-PWpHf3slWz0kKVA3eyRfLDEhHn9lc1YrZHECY2AnC3x5cVN4ZWxQL2VzHH9nJVd4NyRUeDB2Bmwp"/>
        <link data-react-helmet="true" rel="canonical" href="https://tech.wp.pl/prehistoryczni-lowcy-nie-byli-tylko-mezczyznami-kobiety-takze-polowaly-na-gruba-zwierzyne-6572503653292928a"/>
        <link rel="amphtml" href="https://tech.wp.pl/prehistoryczni-lowcy-nie-byli-tylko-mezczyznami-kobiety-takze-polowaly-na-gruba-zwierzyne-6572503653292928a?amp=1">
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//www.google-analytics.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//s372.meetrics.net" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.facebook.com" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//bidder.criteo.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//adx.adform.net" />
        <link rel="dns-prefetch" href="//i.connectad.io" />
        <link rel="dns-prefetch" href="//hbopenbid.pubmatic.com" />
        <link rel="dns-prefetch" href="//as-sec.casalemedia.com" />
        <link rel="dns-prefetch" href="//prg.smartadserver.com" />
        <link rel="dns-prefetch" href="//prebid-eu.creativecdn.com" />
        <link rel="dns-prefetch" href="//wirtualn-d.openx.net" />
        <link rel="dns-prefetch" href="//ap.lijit.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//dmx.districtm.io" />
        <link rel="dns-prefetch" href="//static.criteo.net" />
        <link rel="dns-prefetch" href="//an.facebook.com" />
        <link rel="dns-prefetch" href="//www6.smartadserver.com" />
        <link rel="dns-prefetch" href="//c.amazon-adsystem.com" />
        <link rel="dns-prefetch" href="//acdn.adnxs.com" />
        <link rel="dns-prefetch" href="//sync.smartadserver.com" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//u.openx.net" />
        <link rel="dns-prefetch" href="//a.teads.tv" />
        <link rel="dns-prefetch" href="//cdn.districtm.io" />
        <link rel="dns-prefetch" href="//ads.stickyadstv.com" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <link rel="alternate" type="application/rss+xml" title="RSS dla tech.wp.pl" href="/rss.xml" />
        <style data-react-helmet="true" >div.6adv {
      min-height:auto;width:auto;
    }</style><style data-react-helmet="true" >div.27adv {
      min-height:608px;width:auto;
    }</style><style data-react-helmet="true" >div.3adv {
      min-height:108px;width:auto;
    }</style><style data-react-helmet="true" >div.5adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.11adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.32adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.36adv {
      min-height:258px;width:auto;
    }</style><style data-react-helmet="true" >div.35adv {
      min-height:108px;width:auto;
    }</style>
        <style>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</style>
        <link rel="preload" href="https://tech.wp.pl/NTE1NTA2YTUkUzhnbklsC2cLbAsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxoTYnY0EHR2akI6NTVbLXt2H3l6cwp6eyhQJzpvUT0nZ0w=" as="style" onload="this.rel='stylesheet'">
        <link rel="shortcut icon" href="https://tech.wp.pl/NTE1NTA2YTUkUzhnbklsC2cLbAsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHm0RCxpuEQsebRELGm4RCx5tEQsabhELHhBidjATdHZuQTo1MVgte3IceXp3CXp7dAV_Y3UEL2UgAH9hIFQvYSJXLTB1Unxsc1F7N3FXKjBvWy07Z0w=" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWFySXtjblZgIzVYIzNvQiJ7dAV-bXIEeGZ8BmN5cAR4ZHwAdm12C2EgIFImejFcKXY4">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWJ1SXhkblZgIzVYIzNvQiJ7dAV-bXIEeGZ8BmN5cAR4ZHwAdm12C2EgIFImejFcKXY4">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWN3SXlmblZgIzVYIzNvQiJ7dAV-bXIEeGZ8BmN5cAR4ZHwAdm12C2EgIFImejFcKXY4">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWNzSXliblZgIzVYIzNvQiJ7dAV-bXIEeGZ8BmN5cAR4ZHwAdm12C2EgIFImejFcKXY4">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWV0BTZlcAZhMGtGPj0sVWAkKR5_YHELfWJzA3djbB9_YnMBd2V5C3ltakUrNykcPjoiEzM=">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWV3ATZlcwJhMGtGPj0sVWAkKR5_YHELfWJzA3djbB9_YnMBd2V5C3ltakUrNykcPjoiEzM=">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWVxBTZldQZhMGtGPj0sVWAkKR5_YHELfWJzA3djbB9_YnMBd2V5C3ltakUrNykcPjoiEzM=">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWVwAzZldABhMGtGPj0sVWAkKR5_YHELfWJzA3djbB9_YnMBd2V5C3ltakUrNykcPjoiEzM=">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWV9ATZleQJhMGtGPj0sVWAkKR5_YHELfWJzA3djbB9_YnMBd2V5C3ltakUrNykcPjoiEzM=">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWVzSX9iblZgIzVYIzNvQiJ7dwB8YXMEf2x1BWN5cgZ-ZnEEeWR3HToxJllgJC9VbCk=">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWd3SX1mblZgIzVYIzNvQiJ7dwB8YXMEf2x1BWN5cgZ-ZnEEeWR3HToxJllgJC9VbCk=">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YW1zSXdiblZgIzVYIzNvQiJ7dwB8YXMEf2x1BWN5cgZ-ZnEEeWR3HToxJllgJC9VbCk=">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWVzATZldwJhMGtGPj0sVWAkKR58ZXMHfGJ0CX5gbB99YHUDemF2Anh7MVQtPG9CIDNnTA==">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWV8AzZleABhMGtGPj0sVWAkKR58ZXMHfGJ0CX5gbB99YHUDemF2Anh7MVQtPG9CIDNnTA==">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWVxBTZldQZhMGtGPj0sVWAkKR58ZXMHfGJ0CX5gbB99YHUDemF2Anh7MVQtPG9CIDNnTA==">
        <link rel="manifest" href="/manifest.json">
        <meta name="theme-color" content="#250046">
        <script>
        !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script>
      </head>
      <body>
        <div style="color: #fefefe; position:absolute">Trwa ładowanie...
          <script>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</script>
          <script src="https://tech.wp.pl/djNhMGk3SwsvCjt0REhGHmxSbzUAEUhIEUp3ZTRsOzURNxIYNGw7NRE3Ehg0bDs1ETcSGDRsOzURNxIYNGw7NRE3Ehg0bDs1ETcSGDRsOzURNxIYNGw7NRE3Ehg0bDs1ETcSGDRsOzURNxIYNGw7NRE3Ehg0bDs1ETcSGDRsOzURN29rSUZGUGxHKiYNHQ4ZcRo7eloVFg8lASk0VgFXXnZYf2E0Dg0eLxwnLw1fQhomHCArVkcBCSZGOjdFQwhPfC49NQ5bDRk6Bz8-CEkKA2MEIjAISkkEJw1gJRJfDUc6ESEsBB4JDzQLNz4RXQUHJ0UmKAlaAR43RTkmAEkBRz4HISgcUggTYwYsagxBEQgvRTcwAlYWEDcGKGpdBlNYe1h-cV4AVlN8UX9_ChU0PQ83LCMJV1lMKAQ-MwpHDQ5zHSMjDlUNBCsMazQbWgpXJxwsMwFbAgZoCSkxOF8LHj1VfXZbFRQYKw4hPlYCRhc="></script>
          <script crossorigin type="module" id="wpjslib6" defer="false" src="https://tech.wp.pl/MzcxMzlNYhsCGjtJQzVvDkFCbxkcJhIJFxxvVk4Rb0BBJxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJU5ibw9BQm9VGz4nCQ8RL0xDOT0QEBQkGEE9KhsTVicJTjM="></script>
                       <script crossorigin nomodule id="wpjslib" src="https://tech.wp.pl/MzcxMzlNYhsCGjtJQzVvDkFCbxkcJhIJFxxvVk4Rb0BBJxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTMREiU8JxIlMxESJTwnEiUzERIlPCcSJTNsYVgWWndYQzk9EBAUJBhDOT0QEBQkGEE9KhsTVicJTjM="></script>
          
        </div>
        <div id="app" style="height: 100%;"><div class="e1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="44727045"><table class="e1z1kLyn e2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><cite class="bak2k2m42e" data-reactid="7"><cite><cite><samp></samp></cite></cite></cite><div class="holderWrapper" data-reactid="8"><!-- react-empty: 9 --><div class="holder desktop withOpts 6adv qpk6f0l126d" data-reactid="10"><div class="holderBg" data-reactid="11"></div><img class="holderImg" src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWFzSXphbltgIzUfPjhuU2E9akI6M25CJTJqUyl6MVwpdjg=" alt="holderName" data-reactid="12"/><div class="advContainer" data-reactid="13"><cite class="qpk6f0l126e" data-reactid="14"><cite><cite><b></b></cite></cite></cite></div></div></div><cite class="yxd68p2i1428e" data-reactid="15"><i><samp><em></em></samp></i></cite><header class="e2dWsoB- header ewpAPPrT" data-reactid="16"><div class="e3OdCjtC e2WU8IRA" style="border-bottom-color:#250046;" data-reactid="17"><div data-st-area="Header" class="e1eC5C0Q" data-reactid="18"><div class="e3TeSS9P" data-reactid="19"><a href="https://www.wp.pl?src01=20804" class="e3IxTUNV" style="background:#250046;color:#250046;" data-st-area="Header-back" data-reactid="20"><figure class="e2WN26Gj" data-reactid="21"></figure><span style="width:43px;height:29px;fill:#ffffff;" class="ek-0W4yM e3NvS14I e3_Qw9eR" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><div class="eEDSrt49" data-reactid="23"><a data-st-area="Header-logo" href="/" data-reactid="24"><span data-reactid="25"><h2 class="e9-RdI2v" data-reactid="26">WP Tech</h2><span style="width:auto;height:21px;fill:#250046;" class="ek-0W4yM e3NvS14I e3_Qw9eR eAeAQtDt" data-reactid="27"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 56.3 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 29.8 11.9 C 29.8 8.2 32 5.7 36.6 5.7 C 38.1 5.7 39.2 6 40.1 6.4 L 40.1 9.3 C 39.2 8.9 38.2 8.6 36.7 8.6 C 33.8 8.6 32.9 9.6 32.9 12 L 32.9 14.7 C 32.9 17.3 34.1 18.1 37 18.1 C 38.2 18.1 39.4 17.9 40.5 17.4 L 40.5 20.2 C 39.4 20.6 38.2 20.9 36.9 20.9 C 32.1 20.9 29.9 18.8 29.9 14.7 L 29.9 11.9 L 29.8 11.9 Z  M 43.5 0 L 46.5 0 L 46.5 7.5 C 47.4 6.4 48.9 5.7 51.1 5.7 C 54.1 5.7 56.3 7.1 56.3 10.8 L 56.3 20.7 L 53.3 20.7 L 53.3 11.3 C 53.3 9.3 52.4 8.5 50.2 8.5 C 47.9 8.5 46.6 9.4 46.6 12.2 L 46.6 20.7 L 43.6 20.7 L 43.6 0 L 43.5 0 Z "
    />
  </g>
</svg>
</span></span></a></div></div><div class="e2nQ3EP5" data-reactid="28"><div class="e2wrgdhI" data-reactid="29"><div class="ep7bUWWX" data-reactid="30"><a class="e3yDnEn9" href="https://poczta.wp.pl" target="_blank" aria-label="Poczta" data-reactid="31"><svg width="24" height="17" viewBox="0 0 24 17" data-reactid="32"><g fill="none" data-reactid="33"><path d="M0-4h24v25H0z" data-reactid="34"></path><path fill="currentColor" d="M.944 16.008C.514 15.587 0 14.818 0 13.544V3.187c0-.148.012-.292.037-.428C.273 1.425 1.354 0 3.677 0h17.24a2.506 2.506 0 0 1 2.3 1.756 2.52 2.52 0 0 1-.793 2.706A2624.05 2624.05 0 0 0 15.82 10c-1.827 1.606-3.996 1.705-5.954.27a1 1 0 0 1-.06-.047L4.029 5.232a.96.96 0 1 1 1.255-1.454l5.747 4.965c1.21.87 2.396.807 3.528-.191.064-.055 4.806-4.043 6.636-5.566a.588.588 0 0 0 .19-.652.574.574 0 0 0-.504-.413H3.678c-1.275 0-1.655.638-1.75 1.173a.536.536 0 0 0-.007.093v10.357c0 .488.117.842.359 1.083.346.345.924.42 1.12.42h16.343a.96.96 0 1 1 0 1.921H3.423c-.294 0-1.549-.05-2.479-.96z" data-reactid="35"></path></g></svg><span data-reactid="36">Poczta</span></a><a class="e3yDnEn9" target="_blank" href="https://pilot.wp.pl" data-reactid="37"><svg width="25" height="20" viewBox="0 0 25 20" data-reactid="38"><g data-reactid="39"><path fill="currentColor" d="M22.0342071,9.91120061 L22.0342071,15.4757098 C22.0342071,15.9729122 21.5387539,16.5 21.0416514,16.5 C20.5444489,16.5 20.0342071,15.9729122 20.0342071,15.4757098 C20.0342071,15.4757098 20.069549,12.4347268 20.0986507,9.93274663 C20.3926532,9.97703991 20.6936453,10 21,10 C21.3526696,10 21.6982327,9.96957289 22.0342071,9.91120061 Z M15.0829584,5 L3.58313854,5 C2.38899241,5 2.12312538,5.6825943 2.03420705,6.18419769 C2.02990616,6.20880276 2.03420705,7 2.03420705,6.5 L2.08072887,16.5912096 C2.08072887,17.0485039 2.19065153,17.3804723 2.41689816,17.6061188 C2.74126502,17.9295855 3.2830767,18.0001 3.4810175,18 L18.0342071,18 C18.5314095,18 18.8004751,18.5027975 18.8004751,19 C18.8004751,19.4971025 18.5314095,20.0001 18.0342071,20.0001 L3.11573516,20.0001 C2.86348317,20.0001 1.68744077,19.9522902 0.81566108,19.1001145 C0.411877853,18.7054332 0.0684141013,17.693546 0.0684141013,16.5 L0,6.08508032 C1.93143302e-17,5.94725191 0.0115023708,5.81242412 0.0342070506,5.68419769 C0.255952756,4.43383997 1.53663109,3 3.71468002,3 L8.04887337,3 C10.0342071,3 12.0342071,3.00210043 14.0342071,3 C14.0342071,3 14.4693649,3.00006119 15.0829276,3.00018357 C15.0283881,3.32533419 15,3.6593519 15,4 C15,4.34071221 15.0283988,4.67479153 15.0829584,5 Z" data-reactid="40"></path><path fill="currentColor" d="M13.7653362,11.9850279 L9.81834321,14.9012448 C9.4683765,15.1593643 9,14.881448 9,14.4154625 L9,8.58379003 C9,8.11856587 9.4683765,7.84064964 9.81834321,8.0987691 L13.7653362,11.014986 C13.9111414,11.1185678 14,11.3023716 14,11.5003877 C14,11.6984037 13.9111414,11.8822076 13.7653362,11.9857893 L13.7653362,11.9850279 Z" data-reactid="41"></path><circle fill="#ED1C24" cx="21" cy="4" r="4" data-reactid="42"></circle></g></svg><span data-reactid="43">TV ONLINE</span></a><a class="e3yDnEn9" href="https://tv.wp.pl/" target="_blank" data-reactid="44"><svg width="23" height="21" viewBox="0 0 23 21" data-reactid="45"><g fill="none" data-reactid="46"><path d="M0 0h24v25H0z" data-reactid="47"></path><path fill="currentColor" d="M20 5.002L15 5c1.065-.898 2.584-2.662 3.43-3.366A.9.9 0 1 0 17.278.25c-1.368 1.14-3.614 3.548-4.27 4.118l-.147.13c-.592.531-.89.797-1.861.002C9.354 3.153 6.525.264 6.498.24A.9.9 0 0 0 5.276 1.56C5.368 1.647 7.43 3.638 9.015 5H4.68C2.502 5 1.222 6.434 1 7.684a2.306 2.306 0 0 0-.034.401l.068 9.415c0 1.194.344 2.205.747 2.6.872.852 2.048.9 2.3.9H19c.497 0 .766-.503.766-1s-.269-1-.766-1H4.447c-.198 0-.74-.07-1.064-.394-.227-.226-.336-.557-.336-1.015L3 8.5c0 .5-.004-.291 0-.316C3.089 7.683 3.355 7 4.549 7h15.217l.067.002c.437 0 .638.153.752.268.385.39.52 1.175.517 1.429L21 16.476c0 .497.51 1.024 1.007 1.024.498 0 .993-.527.993-1.024V8.5c.004-.223-.035-1.705-.993-2.685-.513-.525-1.206-.806-2.007-.813z" data-reactid="48"></path></g></svg><span data-reactid="49">Program TV</span></a></div><div class="e2zQDZey" data-reactid="50"><div class="e2HMfvpj" data-reactid="51"></div></div><span class="e3yDnEn9 e2mk8_1e" data-hamburger-container="true" data-reactid="52"><div class="e1gmo6aw" data-hamburger-icon="true" data-reactid="53"><figure class="eDTDDv1a" data-reactid="54"></figure><figure class="eDTDDv1a" data-reactid="55"></figure><figure class="eDTDDv1a" data-reactid="56"></figure><figure class="eDTDDv1a" data-reactid="57"></figure></div><span data-reactid="58">Menu</span></span></div></div></div><div data-st-area="Menu" class="e3d-ngZ0" data-reactid="59"><ul data-reactid="60"><li class="e3mu7F3s" data-reactid="61"><figure class="e3NveKDW" data-reactid="62"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="63"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWF1SXtkblZgIzVYIzNvQiJ7dAN2YHkHemByBGNjdAd-ZHwJfWNuRis3LRwqNTVTYCQrVmwp" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="64"/></span></figure><a class="eXGGwcFx" href="/wiadomosci" data-reactid="65">Wiadomości</a></li><li class="e3mu7F3s" data-reactid="66"><figure class="e3NveKDW" data-reactid="67"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="68"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWF1SXtkblZgIzVYIzNvQiJ7cQN4YncHd2V3HH9jeQF6bXQFfWFuRis3LR8-OiYQMw==" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="69"/></span></figure><a class="eXGGwcFx" href="/mobile" data-reactid="70">Mobile</a></li><li class="e3mu7F3s" data-reactid="71"><figure class="e3NveKDW" data-reactid="72"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="73"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWF1SXtkblZgIzVYIzNvQiJ7dgB9bHEEfmd9HH9kcQt8ZnwHemFuRis3LR8-OiYQMw==" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="74"/></span></figure><a class="eXGGwcFx" href="/internet" data-reactid="75">Internet</a></li><!-- react-empty: 76 --><li class="e3mu7F3s" data-reactid="77"><figure class="e3NveKDW" data-reactid="78"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="79"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWF1SXtkblZgIzVYIzNvQiJ7cQd_YHcFeGBzHH9mcgt3Yn0BemZuRis3LR8-OiYQMw==" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="80"/></span></figure><a class="eXGGwcFx" href="/militaria" data-reactid="81">Militaria</a></li><!-- react-empty: 82 --><li class="e3mu7F3s" data-reactid="83"><figure class="e3NveKDW" data-reactid="84"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="85"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWF1SXtkblZgIzVYIzNvQiJ7dAF4bXkGf2R9HGNldQB4bXYBemB5HToxJllgJC9VbCk=" width="50" height="50" class="e17NH_Hy" alt="" data-reactid="86"/></span></figure><a class="eXGGwcFx" href="/wideo" data-reactid="87">Wideo</a></li><li class="e3mu7F3s" data-reactid="88"><figure class="e3NveKDW e2-gdLjw" style="background:#250046;" data-reactid="89"><span class="ek-0W4yM" data-reactid="90"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><a class="eXGGwcFx" href="/najnowsze" data-reactid="91">Najnowsze</a></li><li class="e3mu7F3s" data-reactid="92"><figure class="e3NveKDW e2-gdLjw" style="background:#250046;" data-reactid="93"><span class="ek-0W4yM" data-reactid="94"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><a class="eXGGwcFx" href="/popularne" data-reactid="95">Popularne</a></li></ul></div></div></header><!-- react-empty: 96 --><div class="lkk03p0s63e" data-reactid="97"></div><div class="content e2d9_HLt" data-reactid="98"><div data-reactid="99"><div class="e3gatTWV e3KvVGpi" data-reactid="100"><a href="https://www.wp.pl?src01=20804" class="e1HaiiFQ" style="background:#250046;" data-st-area="goToSG" data-reactid="101"><span class="e35LEmnc" data-reactid="102">Przejdź na</span><span style="width:35px;height:28px;" class="ek-0W4yM e3_Qw9eR" data-reactid="103"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a></div></div><div data-reactid="104"><div data-reactid="105"><div class="eEanFVXt" data-reactid="106"><div class="e3s-mP2l" data-reactid="107"><div class="ehiCifJ8" data-reactid="108"><div class="e30SROfM" data-reactid="109"><div class="eRQvycma" data-st-area="Menu-left" data-reactid="110"><a class="sectionsMenu e1H56GIO" href="/wiadomosci" data-reactid="111"><figure class="e3bBevUs" data-reactid="112"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="113"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWBwSXphblZgIzVYIzNvQiJ7dAN2YHkHemByBGNjdAd-ZHwJfWNuRis3LRwqNTVTYCQrVmwp" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="114"/></span></figure><div class="e1lXcfrU" data-reactid="115">Wiadomości</div></a><a class="sectionsMenu e1H56GIO" href="/mobile" data-reactid="116"><figure class="e3bBevUs" data-reactid="117"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="118"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWBwSXphblZgIzVYIzNvQiJ7cQN4YncHd2V3HH9jeQF6bXQFfWFuRis3LR8-OiYQMw==" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="119"/></span></figure><div class="e1lXcfrU" data-reactid="120">Mobile</div></a><a class="sectionsMenu e1H56GIO" href="/internet" data-reactid="121"><figure class="e3bBevUs" data-reactid="122"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="123"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWBwSXphblZgIzVYIzNvQiJ7dgB9bHEEfmd9HH9kcQt8ZnwHemFuRis3LR8-OiYQMw==" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="124"/></span></figure><div class="e1lXcfrU" data-reactid="125">Internet</div></a><a class="sectionsMenu e1H56GIO" href="/militaria" data-reactid="126"><figure class="e3bBevUs" data-reactid="127"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="128"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWBwSXphblZgIzVYIzNvQiJ7cQd_YHcFeGBzHH9mcgt3Yn0BemZuRis3LR8-OiYQMw==" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="129"/></span></figure><div class="e1lXcfrU" data-reactid="130">Militaria</div></a><a class="sectionsMenu e1H56GIO" href="/wideo" data-reactid="131"><figure class="e3bBevUs" data-reactid="132"><span class="e218mrNK e1aIqa9K e2OhPLeK e2wUF4Ie" style="padding-bottom:100%;" data-reactid="133"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWBwSXphblZgIzVYIzNvQiJ7dAF4bXkGf2R9HGNldQB4bXYBemB5HToxJllgJC9VbCk=" width="45" height="45" class="e17NH_Hy" alt="" data-reactid="134"/></span></figure><div class="e1lXcfrU" data-reactid="135">Wideo</div></a><a class="sectionsMenu e1H56GIO" href="/najnowsze" data-reactid="136"><figure class="e3bBevUs e3TbnkKP" style="background:#250046;" data-reactid="137"><span class="ek-0W4yM" data-reactid="138"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="10 8 26 27" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M13.1120879,27.3472222 L19.0461538,20.9305556 L13.1120879,27.3472222 Z M23.2,25.0138889 L31.5076923,16.8472222 L23.2,25.0138889 Z M23.2,25.0138889 L19.0461538,20.9305556 L23.2,25.0138889 Z M31.5076923,20.9305556 L31.5076923,16.8472222 L31.5076923,20.9305556 Z M31.5076923,16.5555556 L27.3538462,16.5555556 L31.5076923,16.5555556 Z" id="Shape" stroke="#FFFFFF" stroke-width="2" fill="#FFFFFF" stroke-linecap="round" stroke-linejoin="round" ></path>
</svg>
</span></figure><div class="e1lXcfrU" data-reactid="139">Najnowsze</div></a><a class="sectionsMenu e1H56GIO" href="/popularne" data-reactid="140"><figure class="e3bBevUs e3TbnkKP" style="background:#250046;" data-reactid="141"><span class="ek-0W4yM" data-reactid="142"><?xml version="1.0" encoding="UTF-8"?>
<svg width="30px" height="30px" viewBox="11 9 23 26" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M23.7601642,13.596462 L25.9031235,18.1369085 C26.0521438,18.4527008 26.3402761,18.6715175 26.6735901,18.7220774 L31.4656228,19.4502231 C32.3050509,19.5778662 32.6399502,20.6562015 32.0327718,21.2749389 L28.5652758,24.8091601 C28.3243068,25.0549144 28.2141269,25.4092483 28.2711985,25.7561225 L29.0896211,30.7466351 C29.2330928,31.6206587 28.3556169,32.287055 27.6049669,31.8747015 L23.3190483,29.5186922 C23.0210077,29.3549941 22.6647066,29.3549941 22.366666,29.5186922 L18.0807474,31.8747015 C17.3300973,32.2874694 16.4526215,31.6206587 16.5960932,30.7466351 L17.4145157,25.7561225 C17.4715873,25.4092483 17.3614075,25.0549144 17.1204385,24.8091601 L13.6529425,21.2749389 C13.0457641,20.6557871 13.3806634,19.5774517 14.2200915,19.4502231 L19.0121242,18.7220774 C19.3454382,18.6715175 19.6335705,18.4527008 19.7825908,18.1369085 L21.9255501,13.596462 C22.3004788,12.8011793 23.3848392,12.8011793 23.7601642,13.596462 Z" id="Path" fill="#FFFFFF" fill-rule="nonzero"></path>
</svg>
</span></figure><div class="e1lXcfrU" data-reactid="143">Popularne</div></a><div data-reactid="144"></div><div class="e2MDbV6M" data-reactid="145"><div class="rail" data-reactid="146"><div data-reactid="147"><div class="holderWrapper" data-reactid="148"><!-- react-empty: 149 --><div class="holder desktop hiddenHolder frame 27adv ihm27k0m567d" data-reactid="150"><div class="holderBg" data-reactid="151"></div><img class="holderImg" src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWFzSXphbltgIzUfPjhuU2E9akI6M25CJTJqUyl6MVwpdjg=" alt="holderName" data-reactid="152"/><div class="advContainer" data-reactid="153"><cite class="ihm27k0m567e" data-reactid="154"><cite><strong><b></b></strong></cite></cite></div></div></div></div></div></div></div></div></div></div><div class="e1t26d10" data-reactid="155"><div class="ehiCifJ8" data-reactid="156"><div class="e30SROfM" data-reactid="157"><article class="article desktop e1CJk4lf e1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="158"><!-- react-empty: 159 --><div data-reactid="160"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.wp.pl/prehistoryczni-lowcy-nie-byli-tylko-mezczyznami-kobiety-takze-polowaly-na-gruba-zwierzyne-6572503653292928a" data-reactid="161"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="162"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="163"><meta itemprop="url" content="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0lEGJ2MBN0dm4AfmV3B3xmdwV-eXQJemByA3phdQdhOC5VIXkyQWMgJFEmejVfKXY8" data-reactid="164"/><meta itemprop="width" content="185" data-reactid="165"/><meta itemprop="height" content="60" data-reactid="166"/></div><meta itemprop="name" content="WP Tech" data-reactid="167"/></div><meta itemprop="datePublished" content="2020-11-05T23:29:00+01:00" data-reactid="168"/></div><div data-st-area="article-header" data-reactid="169"><div class="e3KaUVlr" data-reactid="170"><div class="e3mfrBxN" data-reactid="171"><div class="e2XbI6sD e2iR_8W5" data-reactid="172"></div></div><a href="/wiadomosci" data-reactid="173"><div class="teaserSubject article desktop e3fecl-B e2yI96rU e2sMRd9I" data-reactid="174">Wiadomości</div></a><div class="e3pj5t1m eThEub2I" data-reactid="175"><div class="e1TS8ZGX e2er1oZR" data-reactid="176"><div class="subjectsList--btn desktop e2fyxbJu" data-reactid="177"><!-- react-text: 178 -->+<!-- /react-text --><!-- react-text: 179 -->2<!-- /react-text --></div><div class="e2rfnHBj" data-reactid="180"><div class="e3v0El6z" data-reactid="181"><div class="subjectsList--overlay e3msLBK9" data-reactid="182"><div class="eczXPGR_" data-reactid="183"><a class="subjectsList--link e3c2fokE" href="/archeologia-6473197987575937c" data-reactid="184">archeologia</a><a class="subjectsList--link e3c2fokE" href="/tag/nauka" data-reactid="185">nauka</a></div></div></div></div></div></div><span data-reactid="186"><div class="e2OP5BaX e2H_x0a9 signature" data-reactid="187"><a class="e21Hub9j" href="/autor/oprac-mateusz-czerniak/6470820542261377" data-reactid="188"><div class="eu7xf8ZL" data-reactid="189"><div class="e1c8pa3s e3uTmmye eF2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="190"><div class="e1IDXUQA" data-reactid="191"></div><span class="signature--author e2aU53vl desktop" itemprop="name" data-reactid="192">oprac. Mateusz Czerniak</span></div></div></a><div class="signature--when e2VIX-Kh e3SMfGnh desktop" data-reactid="193"><time datetime="2020-11-05T23:29:00+01:00" data-reactid="194">2 godziny temu</time></div></div><div data-reactid="195"></div></span></div></div><div class="ejOqPE5L" data-reactid="196"><h1 class="article--title e1xAmRvR" itemprop="headline" data-reactid="197"><!-- react-text: 198 -->Prehistoryczni łowcy nie byli tylko mężczyznami. Kobiety także polowały na grubą zwierzynę<!-- /react-text --></h1><div class="article--lead e1HGmjUl" data-reactid="199">Powszechnie uważa się, że wśród naszych przodków istniał jasny podział: mężczyźni byli łowcami, a kobiety zbieraczkami. Jednak odkrycie liczących 9 tys. lat szczątek kobiety, pochowanej z broniami i innymi łowieckimi narzędziami, podważa tę wizję – donosi portal CNN.</div><div class="eQ54P8i_" data-reactid="200"><div class="exU1sB_3 e3hHhfX2" data-reactid="201"><div class="e3caRABC" data-reactid="202"><div class="e2QfedaS e1sWqqFP" data-reactid="203"><div class="ee9J8nRY e1H1-_iz eKGjqMdC e3RyCVKb" data-reactid="204"><div class="e1tfrDS7" data-reactid="205"><div data-reactid="206"><div class="e21hwsg8" data-reactid="207"><span class="ek-0W4yM" data-reactid="208"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="e2s0Qnur" data-reactid="209">Głosuj</strong></div></div></div><div class="ee9J8nRY e3q1_OVS eKGjqMdC e3RyCVKb" data-reactid="210"><div class="e1tfrDS7" data-reactid="211"><div data-reactid="212"><div class="e21hwsg8" data-reactid="213"><span class="ek-0W4yM" data-reactid="214"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="e2s0Qnur" data-reactid="215">Głosuj</strong></div></div></div></div><div class="e1t9YzVA e3e11efl eQC0mhTN" data-reactid="216"><div class="e2K3khpQ" data-reactid="217"><div class="eyslXS0p" data-reactid="218"><span class="ek-0W4yM" data-reactid="219"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="e3zY3dS3" data-reactid="220">Podziel się</strong></div></div></div><div class="e3k3s6kF" data-reactid="221"><div class="e1TiOmT3 e2yL0woT" data-reactid="222"><div class="e1tZz0d9" data-reactid="223">Opinie</div><div class="eb0slQwY" data-reactid="224"><span class="ek-0W4yM" data-reactid="225"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="e378s4oy" data-reactid="226"><cite class="xwc67k1c1407e" data-reactid="227"><i><samp><var></var></samp></i></cite></div></div><div class="e28w7SDA" data-reactid="228"><figure class="e1O8neci" data-reactid="229"><span class="e218mrNK e1aIqa9K e21iJRJh" style="padding-bottom:72.20496894409938%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="230"><img src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWJxBTZgdwdhMixdKyYkQiF6IkM7JCBFPno1XWE1MVthInQeKj0yQiI1PB4rOSNXKnt0AHwwJAJ6Z2gFKG1zH3o2cwBjNiADeHl0Aioxd1EvMXNVeWBjTw==" width="644" height="465" class="e3BQvntU" alt="Rysunek przedstawiający dzienną rutynę prehistorycznego społeczeństwa" data-reactid="231"/><div data-reactid="232"><meta itemprop="url" content="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWJxBTZgdwdhMixdKyYkQiF6IkM7JCBFPno1XWE1MVthInQeKj0yQiI1PB4rOSNXKnt0AHwwJAJ6Z2gFKG1zH3o2cwBjNiADeHl0Aioxd1EvMXNVeWBjTw==" data-reactid="233"/><meta itemprop="width" content="4000" data-reactid="234"/><meta itemprop="height" content="2891" data-reactid="235"/></div></span></figure></div><small class="article--mainPhotoSource e2GJb2Ai e3OAxpGg" data-reactid="236">Rysunek przedstawiający dzienną rutynę prehistorycznego społeczeństwa (Getty Images)</small><div data-reactid="237"><div class="e2xUHwx3" data-reactid="238"><div class="holderWrapper" data-reactid="239"><!-- react-empty: 240 --><div class="holder desktop 3adv lkk3p0s63d" data-reactid="241"><div class="holderBg" data-reactid="242"></div><img class="holderImg" src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWFzSXphbltgIzUfPjhuU2E9akI6M25CJTJqUyl6MVwpdjg=" alt="holderName" data-reactid="243"/><div class="advContainer" data-reactid="244"><cite class="lkk3p0s63e" data-reactid="245"><cite><cite><strong></strong></cite></cite></cite></div></div></div></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="246"><p>Narzędzia, z którymi pochowano kobietę, to m.in. kamienny pocisk służący do polowania na większą zwierzynę, nóż oraz narzędzia do skrobania i garbowania skór.</p></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="247"><p>– Podział pracy wśród nowszych i współczesnych społeczeństw łowiecko-zbierackich jest mocno uzależnione od płci, co może prowadzić do wiary, że nierówności płciowe, takie jak np. luka płacowa, są w pewien sposób naturalne. Jednak teraz widzimy, że wśród prehistorycznych społeczeństw wyglądało to zupełnie inaczej, dużo sprawiedliwiej – stwierdził Randy Haas, główny autor badania.</p></div><div class="eOf50qDO e22APDV5" data-reactid="248"><div class="fb-post" data-href="https://www.facebook.com/techwppl/posts/10158724435547612" data-reactid="249"></div><!-- react-empty: 250 --><!-- react-empty: 251 --></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="252"><p>Szczątki łowczyni zostały odnalezione w 2018 roku podczas wykopalisk w Peru. Płeć szkieletu została potwierdzona przez analizę kości i białka znalezionego na jego zębach.</p></div><div class="holderWrapper" data-reactid="253"><!-- react-empty: 254 --><div class="holder desktop space 5adv lkp5a2f105d" data-reactid="255"><div class="holderBg" data-reactid="256"></div><img class="holderImg" src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWFzSXphbltgIzUfPjhuU2E9akI6M25CJTJqUyl6MVwpdjg=" alt="holderName" data-reactid="257"/><div class="advContainer" data-reactid="258"><cite class="lkp5a2f105e" data-reactid="259"><cite><cite><em></em></cite></cite></cite></div></div></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="260"><p>Czytaj też: <a href="https://tech.wp.pl/psy-sa-najstarszymi-kompanami-ludzi-pokazalo-to-badanie-dna-6571265002355392a" target="_blank">Psy są najstarszymi kompanami ludzi. Pokazało to badanie DNA</a></p></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="261"><h2>Znaczący udział kobiet w polowaniach</h2></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="262"><p>Przedmioty, z którymi chowano wtedy ludzi, były tymi samymi, które towarzyszyły im za życia.</p></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="263"><p>Apel 11 tys. naukowców. "Mamy moralny obowiązek"</p></div><div class="e3-XtjyH e1EvE0ES" data-reactid="264"><div id="video-player-2045298-8" data-reactid="265"></div><!-- react-empty: 266 --><!-- react-empty: 267 --></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="268"><p>Aby sprawdzić, czy kobieta znaleziona w Peru była jedynym takim przypadkiem, badacze zbadali 429 szkieletów w 107 miejscach pochówku w Ameryce Północnej i Południowej z okresu późnego plejstocenu i wczesnego holocenu, czyli od ok. 8 tys. do 14 tys. lat temu.</p></div><div class="holderWrapper" data-reactid="269"><!-- react-empty: 270 --><div class="holder desktop hiddenHolder space 11adv rqv11f2q231d" data-reactid="271"><div class="holderBg" data-reactid="272"></div><img class="holderImg" src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWFzSXphbltgIzUfPjhuU2E9akI6M25CJTJqUyl6MVwpdjg=" alt="holderName" data-reactid="273"/><div class="advContainer" data-reactid="274"><cite class="rqv11f2q231e" data-reactid="275"><cite><i><var></var></i></cite></cite></div></div></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="276"><p>Spośród nich 27 osób zostało pochowanych z narzędziami myśliwskimi – 11 były kobiety, a 15 mężczyźni. Jak stwierdzono w badaniu opublikowanym w Scientific Reports, próba ta była wystarczająca, aby "uzasadnić wniosek, że udział kobiet we wczesnych polowaniach na dużą zwierzynę był prawdopodobnie znaczący".</p></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="277"><p>Czytaj też: <a href="https://tech.wp.pl/szkocja-niezwykly-zabytek-z-xiv-wieku-ujrzal-swiatlo-dzienne-6571719196433184a" target="_blank">Szkocja: niezwykły zabytek z XIV wieku ujrzał światło dzienne</a></p></div><div class="article--text eFQN8OU2 eYwaUr3X" data-reactid="278"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></p></div></div></div><div class="holderWrapper" data-reactid="279"><!-- react-empty: 280 --><div class="holder desktop 32adv bak32k2r672d" data-reactid="281"><div class="holderBg" data-reactid="282"></div><img class="holderImg" src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWFzSXphbltgIzUfPjhuU2E9akI6M25CJTJqUyl6MVwpdjg=" alt="holderName" data-reactid="283"/><div class="advContainer" data-reactid="284"><cite class="bak32k2r672e" data-reactid="285"><cite><var><var></var></var></cite></cite></div></div></div></article></div></div><div class="ehiCifJ8" data-reactid="286"><div class="e30SROfM" data-reactid="287"><div class="e3WA51MZ e1W2VvN5" data-reactid="288"><!-- react-empty: 289 --><div class="eKKDlFpe" data-reactid="290"><div data-reactid="291"><p class="e2D6Fczm" data-reactid="292">Podziel się opinią</p></div><div data-reactid="293"><div class="e2i7kbHv" data-reactid="294"><div class="e2QfedaS e2zYfzyx e1sWqqFP" data-reactid="295"><div class="ee9J8nRY e1H1-_iz e_l8cQ3o eKGjqMdC e3RyCVKb" data-reactid="296"><div class="e2AbYYLR" data-reactid="297"><div class="e1R30uNZ" data-reactid="298"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="299"><svg xmlns="http://www.w3.org/2000/svg" width="17" height="16" viewBox="0 0 17 16">
    <path fill-rule="nonzero" d="M3.873 14.897H.813A.82.82 0 0 1 0 14.069v-6.62a.82.82 0 0 1 .813-.828h2.87L8.857.298A.807.807 0 0 1 9.48 0h2.168c.513 0 .898.478.797.99l-.89 4.527h4.432c.529 0 .917.506.788 1.029l-2.17 8.827a.816.816 0 0 1-.789.627H6.23a.801.801 0 0 1-.364-.088l-1.992-1.015zM9.776 1.6L4.755 7.746v5.86l1.555.794h6.811l1.777-7.235h-4.414a.83.83 0 0 1-.803-.998l.896-4.567h-.801zM3.17 8H1.585v5.12H3.17V8z"/>
</svg>
</span></div></div></div><div class="ee9J8nRY e3q1_OVS e_l8cQ3o eKGjqMdC e3RyCVKb" data-reactid="300"><div class="e2AbYYLR" data-reactid="301"><div class="e1R30uNZ" data-reactid="302"><span style="width:17px;height:16px;fill:#fff;" class="ek-0W4yM e3NvS14I" data-reactid="303"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16">
    <path fill-rule="nonzero" d="M12.312 1.05h2.914c.427 0 .774.354.774.79v6.304a.781.781 0 0 1-.774.789h-2.734l-4.926 6.021a.769.769 0 0 1-.595.284H4.907a.784.784 0 0 1-.76-.943l.847-4.311H.774a.785.785 0 0 1-.75-.98L2.09.597A.777.777 0 0 1 2.84 0h7.227c.12 0 .24.029.347.083l1.897.968zM6.69 13.715l4.782-5.853V2.28L9.99 1.524H3.504L1.81 8.414h4.204c.492 0 .861.459.765.951l-.853 4.35h.763zM12.98 7.62h1.51V2.743h-1.51v4.876z"/>
</svg>
</span></div></div></div></div></div><div class="e15YYw7X" data-reactid="304"><div class="e3AREt4b e2pkAVlT" data-reactid="305"><span style="width:15px;height:15px;" class="e28uAksm ek-0W4yM" data-reactid="306"><?xml version="1.0" encoding="UTF-8"?>
<svg width="17px" height="17px" viewBox="0 0 17 17" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <title>Share</title>
    <g id="-" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
        <g id="PAKO_reakcje-Copy" transform="translate(-582.000000, -527.000000)" stroke="#005599" stroke-width="1.5">
            <g id="Group-2" transform="translate(433.000000, 466.000000)">
                <g id="share" transform="translate(0.000000, 53.000000)">
                    <g id="mix/shape/rounded-copy">
                        <g id="Group-6">
                            <g id="Group-7">
                                <g id="share" transform="translate(141.000000, 1.000000)">
                                    <path d="M9.34269231,22.9959091 C9.17653846,22.9672727 9.04961538,22.8145455 9.03692308,22.6304546 C9.01269231,22.3127274 9,21.9963638 9,21.6868184 C9,18.873637 9.94269231,16.179092 11.6538462,14.1022741 C13.2773077,12.127729 15.4638462,10.8650019 17.8373077,10.5186383 L17.8373077,8.40500226 C17.8373077,8.24682046 17.9203846,8.10363867 18.0496154,8.0368205 C18.1776923,7.97136596 18.33,7.99454778 18.4384615,8.09545685 L23.8719231,13.2036379 C23.9526923,13.2800015 24,13.3918197 24,13.510456 C24,13.6290924 23.9538462,13.7422742 23.8730769,13.8186378 L18.4396154,18.9650006 C18.3311538,19.0672733 18.1788462,19.0904552 18.0496154,19.0250006 C17.9203846,18.9581824 17.8373077,18.8163643 17.8373077,18.6568189 L17.8373077,16.3590919 C14.2788462,16.6140919 11.1253846,19.0890915 9.73615385,22.7518182 C9.67846154,22.9045455 9.54461538,23 9.40038462,23 C9.38076923,23 9.36230769,22.9986364 9.34269231,22.9959091 Z" id="Fill-1"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </g>
</svg></span></div></div></div></div><div class="e3KHlkO5" data-reactid="307"><div class="e2G6aOIF" data-reactid="308"><div class="e380xAbB" data-reactid="309"><a href="https://www.facebook.com/techwppl" title="https://www.facebook.com/techwppl" target="_blank" data-reactid="310"><div style="width:37px;height:37px;" data-reactid="311"><svg class="e3Nc6wLz" width="37" height="37" viewBox="0 0 72 72" version="1.1" xmlns="http://www.w3.org/2000/svg" data-reactid="312"><title id="tech" data-reactid="313"><!-- react-text: 314 -->WP <!-- /react-text --><!-- react-text: 315 -->tech<!-- /react-text --></title><circle fill="#250046" id="Oval-Copy" cx="36" cy="36" r="36" data-reactid="316"></circle><path fill="#fff" d="M47.3619656,24.6428145 C47.3161488,25.0705329 47.2714434,25.474799 47.2299489,25.8794455 C47.1658547,26.5034021 47.1041069,27.1276124 47.0417417,27.7518226 C46.9494905,28.6716579 46.8595858,29.5917469 46.7653587,30.5114555 C46.6532247,31.6061052 46.5371389,32.7005014 46.4236465,33.7950243 C46.3685675,34.3256791 46.3315188,34.8586157 46.2244482,35.3822981 C46.0304367,36.3323045 45.6303112,37.1707542 44.9461459,37.8528978 C44.3717682,38.4253863 43.68538,38.7969461 42.9226715,39.0304544 C42.356321,39.2040011 41.7779914,39.2675123 41.1891647,39.230369 C40.0257132,39.1568431 39.1099938,38.6308788 38.4508981,37.6409402 C38.1441352,37.1800083 37.9480243,36.6673548 37.8215649,36.1297277 C37.5660526,35.0436983 37.3233839,33.9543729 37.0803447,32.8651742 C36.8374289,31.775722 36.599947,30.6850021 36.3608597,29.5945358 C36.0970732,28.3914986 35.8339042,27.1883347 35.5708587,25.9851707 C35.4815714,25.5769748 35.3932721,25.1685253 35.3041083,24.7603293 C35.2945992,24.7174814 35.2843491,24.67438 35.2695296,24.6331801 C35.2114867,24.4715497 35.1160246,24.4056299 34.966348,24.4213492 C34.8317379,24.4352938 34.7515893,24.5204825 34.7280017,24.6893387 C34.7060195,24.8472928 34.691941,25.0063878 34.676257,25.1652293 C34.5789425,26.1569426 34.4810106,27.1484025 34.3855485,28.1401158 C34.3023125,29.0059476 34.2237694,29.8722865 34.1402864,30.7381183 C34.0379086,31.800949 33.9320729,32.8635262 33.8283367,33.9263569 C33.7502875,34.7262689 33.680142,35.5270682 33.5935717,36.325966 C33.5113236,37.0845513 33.3492975,37.8227268 33.0207993,38.5160261 C32.5483054,39.5134441 31.8206697,40.2631555 30.9096431,40.8390668 C29.9703361,41.4328525 28.9402598,41.7516763 27.8546105,41.9035455 C27.2254008,41.9915232 26.5945856,42.030568 25.9608065,41.9725078 C24.8097046,41.8669093 23.7455435,41.5157594 22.8227849,40.7783445 C22.2051837,40.2847063 21.7499791,39.6598622 21.4246919,38.9314479 C21.1354653,38.284039 20.9324387,37.6056984 20.7358338,36.9245689 C20.577389,36.3756595 20.4096821,35.8295389 20.245927,35.2821507 C20.0521625,34.6349953 19.8572865,33.9879666 19.664757,33.3404309 C19.4926042,32.7612237 19.3240328,32.1807487 19.15188,31.601288 C18.9470009,30.9115382 18.7402694,30.2221688 18.5339084,29.5327993 C18.3244599,28.8327813 18.114147,28.1331435 17.9051926,27.4329987 C17.6664757,26.6330868 17.4314637,25.8320339 17.1900299,25.0330093 C16.9835454,24.3493444 16.7655758,23.6694827 16.5614376,22.985184 C16.3902728,22.4116813 16.2179965,21.8379251 16.0721483,21.2574502 C15.9692765,20.8478598 15.9752043,20.4293955 16.0977119,20.01765 C16.2618375,19.4658249 16.5998447,19.0483748 17.0540613,18.7286635 C17.9908985,18.0694651 19.0304839,17.8861572 20.1393503,18.0641408 C21.0889075,18.2163903 21.9304061,18.6167266 22.6686624,19.2482894 C23.2878691,19.7781835 23.6787324,20.4508195 23.8773133,21.2489567 C24.0273603,21.8517429 24.1860521,22.4521206 24.3414095,23.0535124 C24.5612316,23.9050193 24.7825356,24.7560192 25.0011227,25.6079064 C25.2225502,26.4703154 25.4457066,27.3323442 25.6603418,28.1966548 C25.9226464,29.2530203 26.1782821,30.3110338 26.4342884,31.3690473 C26.6192847,32.1333372 26.804775,32.8973735 26.9819911,33.6635649 C27.1553788,34.4135299 27.3187634,35.1657768 27.4862234,35.917263 C27.537721,36.1479825 27.5840318,36.3802232 27.6409633,36.6096749 C27.6959188,36.8307599 27.8360862,36.9226674 28.0457816,36.8889469 C28.2179344,36.8613112 28.2937607,36.7838554 28.3140139,36.5928147 C28.3425414,36.3246984 28.3625477,36.0555679 28.3871233,35.7869446 C28.4560338,35.0359654 28.5263028,34.285113 28.5942253,33.5340071 C28.6769673,32.6186086 28.7574864,31.7029566 28.839364,30.7873046 C28.9427297,29.6304114 29.04696,28.4735181 29.1498317,27.3166248 C29.2298568,26.417326 29.3058066,25.5176469 29.3887956,24.6186017 C29.4520253,23.9330353 29.5329149,23.249624 29.738041,22.5896649 C29.9206909,22.0020909 30.1836129,21.4586325 30.5641026,20.9762767 C31.0957509,20.3021195 31.7757173,19.8541181 32.5833782,19.6331599 C34.1099065,19.2157098 35.5966693,19.3540147 37.0142745,20.0783724 C38.0001394,20.5820253 38.7009766,21.386501 39.1949587,22.3868346 C39.5177761,23.0402017 39.7088237,23.7392056 39.8487441,24.4534217 C40.1609408,26.0455128 40.4699267,27.6382376 40.7770601,29.231216 C41.1134619,30.9754297 41.4461589,32.7201506 41.7807083,34.4647446 C41.8034315,34.5835271 41.8234378,34.7030702 41.8519652,34.8203314 C41.8859265,34.9587631 42.0074461,35.0378669 42.1436617,35.0187248 C42.2267742,35.0070621 42.2834586,34.9411422 42.300748,34.8151339 C42.3208778,34.6679552 42.3347093,34.5197623 42.3455769,34.3716962 C42.4065837,33.5370495 42.4637621,32.7021494 42.5263743,31.8676295 C42.5917035,30.9948254 42.6586381,30.1220213 42.7305125,29.2497243 C42.7878144,28.5530022 42.8509206,27.8566605 42.9162498,27.160699 C42.9945459,26.3278272 43.0787699,25.4955891 43.159042,24.6629708 C43.2344978,23.879412 43.309583,23.09598 43.3821984,22.3121677 C43.4102319,22.0095703 43.4579012,21.7125507 43.5589205,21.4251655 C43.8975453,20.4628625 44.8233913,20.0653152 45.5988198,20.1505039 C45.966713,20.1909432 46.3363352,20.2159167 46.7050928,20.2471018 C47.0844711,20.2791744 47.4640964,20.3107398 47.8435982,20.3415447 C48.3300471,20.3810966 48.816743,20.4179863 49.3030685,20.4589327 C49.8111291,20.5016538 50.3193132,20.5441214 50.8267564,20.593181 C51.1469803,20.6242394 51.4709091,20.6432547 51.7849583,20.7090478 C53.5853997,21.0861854 54.8275178,22.1595379 55.513165,23.9078083 C55.7197731,24.4344064 55.8363529,24.9855977 55.9199593,25.5468038 C56.0164094,26.1938324 56.0109756,26.8436499 55.9797312,27.491566 C55.9389777,28.3326778 55.8035031,29.1584506 55.5130416,29.9541792 C54.9800348,31.4148109 53.9658895,32.3390831 52.5365521,32.8118045 C52.1774271,32.930587 51.8057055,32.9854779 51.433737,33.0354249 C50.8539254,33.113261 50.2732494,33.183491 49.6926969,33.2565099 C49.5435143,33.2752717 49.3943317,33.2939067 49.2450256,33.3112741 C48.928383,33.3481638 48.6653375,33.2409173 48.4525547,32.9987887 C48.2573083,32.7765627 48.1362826,32.5118692 48.0679896,32.2268926 C47.9143611,31.5855686 47.9564731,30.9580624 48.2536034,30.3637696 C48.3312821,30.2083509 48.43119,30.0616793 48.5383841,29.9255294 C48.7393113,29.6708507 49.0005044,29.5180941 49.3251742,29.4970505 C49.8071772,29.4657385 50.2895508,29.4403847 50.7711834,29.4038753 C51.0543587,29.3824513 51.3385219,29.3579849 51.6183628,29.3110804 C53.0649895,29.0640078 53.3406316,24.8744214 51.4300321,24.7263552 C51.1746433,24.6971984 50.9156732,24.6985929 50.6583085,24.6939024 C49.6225514,24.6752674 48.5867943,24.659548 47.5511608,24.6429413 C47.4929944,24.6420539 47.4347045,24.6428145 47.3619656,24.6428145" id="Fill-1-Copy-2" data-reactid="317"></path><text id="opinie" font-family="Plain" font-size="12" font-weight="400" fill="#FFFFFF" fill-opacity="0.965581294" data-reactid="318"><tspan x="50%" text-anchor="middle" y="53" data-reactid="319">tech</tspan></text></svg></div></a></div><p class="e2D6Fczm" data-reactid="320">Bądź z nami na bieżąco</p></div><div class="e1_fQNqu" data-reactid="321"><a href="https://www.instagram.com/technologie_wp" class="e27iDgms" title="https://www.instagram.com/technologie_wp" target="_blank" data-reactid="322"><div class="e3gyVG32" data-reactid="323"><span style="width:16px;height:16px;" class="e-FeE_hr ek-0W4yM" data-reactid="324"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px"
  y="0px" viewBox="0 0 551.034 551.034" style="enable-background:new 0 0 551.034 551.034;" xml:space="preserve">
  <g>

    <linearGradient id="SVGID_1_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_1_);"
      d="M386.878,0H164.156C73.64,0,0,73.64,0,164.156v222.722   c0,90.516,73.64,164.156,164.156,164.156h222.722c90.516,0,164.156-73.64,164.156-164.156V164.156   C551.033,73.64,477.393,0,386.878,0z M495.6,386.878c0,60.045-48.677,108.722-108.722,108.722H164.156   c-60.045,0-108.722-48.677-108.722-108.722V164.156c0-60.046,48.677-108.722,108.722-108.722h222.722   c60.045,0,108.722,48.676,108.722,108.722L495.6,386.878L495.6,386.878z" />

    <linearGradient id="SVGID_2_" gradientUnits="userSpaceOnUse" x1="275.517" y1="4.57" x2="275.517" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <path style="fill:url(#SVGID_2_);"
      d="M275.517,133C196.933,133,133,196.933,133,275.516s63.933,142.517,142.517,142.517   S418.034,354.1,418.034,275.516S354.101,133,275.517,133z M275.517,362.6c-48.095,0-87.083-38.988-87.083-87.083   s38.989-87.083,87.083-87.083c48.095,0,87.083,38.988,87.083,87.083C362.6,323.611,323.611,362.6,275.517,362.6z" />

    <linearGradient id="SVGID_3_" gradientUnits="userSpaceOnUse" x1="418.31" y1="4.57" x2="418.31" y2="549.72"
      gradientTransform="matrix(1 0 0 -1 0 554)">
      <stop offset="0" style="stop-color:#E09B3D" />
      <stop offset="0.3" style="stop-color:#C74C4D" />
      <stop offset="0.6" style="stop-color:#C21975" />
      <stop offset="1" style="stop-color:#7024C4" />
    </linearGradient>
    <circle style="fill:url(#SVGID_3_);" cx="418.31" cy="134.07" r="34.15" />
  </g>
</svg>
</span><p class="eGEfdlbT" data-reactid="325">na Instagramie</p></div></a><a href="https://www.facebook.com/techwppl" title="https://www.facebook.com/techwppl" target="_blank" data-reactid="326"><div class="e1KgVJpj" data-reactid="327"><div class="eu_1VZ96" data-reactid="328"><div class="e1Qq9oHQ" data-reactid="329"><div class="e3UuF-p7" data-reactid="330"><span class="e3BtJj7P" data-reactid="331">👍</span><span class="e1K4IV2V" data-reactid="332">Lubię to!</span></div><div class="fb-like" id="fb-iframe" data-href="https://www.facebook.com/techwppl" data-layout="button" data-action="like" data-show-faces="false" data-reactid="333"></div></div></div><p class="e3OLsf2F" data-reactid="334">na Facebooku</p></div></a></div></div></div><div data-reactid="335"><p class="e2DSIv57" data-reactid="336"><!-- react-text: 337 -->Komentarze<!-- /react-text --><!-- react-text: 338 --><!-- /react-text --></p><a class="e2mhs9Ra" id="comments" data-reactid="339"><div class="edLGbQpo" data-reactid="340"><div data-reactid="341"><div class="eE0ROtMs e2bpYj8w e2bUm2gQ" data-reactid="342"><div data-reactid="343"><div class="e2QHpjSt" data-reactid="344">Trwa ładowanie</div><div class="eAkCj_Dn" data-reactid="345">.</div><div class="eAkCj_Dn e3EhRzxG" data-reactid="346">.</div><div class="eAkCj_Dn e3b6we4V" data-reactid="347">.</div></div></div></div></div></a></div><div data-reactid="348"><div data-reactid="349"><span data-reactid="350"></span><span data-reactid="351"></span></div></div></div></div></div><div class="e2TqTFZv" data-reactid="352"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="353"><div class="e30SROfM" data-reactid="354"><div class="ehiCifJ8 e1ZVNGs5" data-reactid="355"><div class="e30SROfM" data-reactid="356"><div data-reactid="357"></div><div style="height:745px;position:relative;opacity:1;" data-reactid="358"><div class="holderWrapper" data-reactid="359"><!-- react-empty: 360 --><div class="holder desktop 36adv rqv36f0q756d" data-reactid="361"><div class="holderBg" data-reactid="362"></div><img class="holderImg" src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWFzSXphbltgIzUfPjhuU2E9akI6M25CJTJqUyl6MVwpdjg=" alt="holderName" data-reactid="363"/><div class="advContainer" data-reactid="364"><cite class="rqv36f0q756e" data-reactid="365"><cite><em><i></i></em></cite></cite></div></div></div></div><div style="padding-top:220px;opacity:1;" data-reactid="366"><div data-reactid="367"></div></div><div class="e2b9DORP" style="opacity:1;" data-reactid="368"></div><div data-reactid="369"><div class="rail" data-reactid="370"><div data-reactid="371"><div class="holderWrapper" data-reactid="372"><!-- react-empty: 373 --><div class="holder desktop frame 35adv gfk35a2k735d" data-reactid="374"><div class="holderBg" data-reactid="375"></div><img class="holderImg" src="https://v.wpimg.pl/NTE1NTA2YTUkUzhnbklsIGcLbD0oEGJ2MBN0dm59YWFzSXphbltgIzUfPjhuU2E9akI6M25CJTJqUyl6MVwpdjg=" alt="holderName" data-reactid="376"/><div class="advContainer" data-reactid="377"><cite class="gfk35a2k735e" data-reactid="378"><cite><em><cite></cite></em></cite></cite></div></div></div></div></div><div class="eVap3Bre" data-reactid="379"></div></div></div></div></div></div></div></div><div class="e1jIbOo6" data-reactid="380"><div class="eEanFVXt" data-reactid="381"><div class="ehiCifJ8" data-reactid="382"><div class="e30SROfM" data-reactid="383"><div data-reactid="384"></div><div data-reactid="385"></div></div></div></div></div></div></div></div></td></tr><tr data-reactid="386"><td class="e3Fr7j02" data-reactid="387"><div class="ec1tVLjw" data-reactid="388"><div class="e3j7LEFN" data-reactid="389"><div class="e1Mp9g3C e3Fpble7" data-reactid="390"><a href="https://www.wp.pl?src01=20804" class="ep0ohM7D" data-reactid="391"><span style="width:auto;height:47px;fill:#250046;" class="ek-0W4yM e3NvS14I e3_Qw9eR eAeAQtDt" data-reactid="392"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="100%"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></a><a class="e19Bo85f" href="/" data-reactid="393"><span style="width:auto;height:17px;fill:#250046;" class="ek-0W4yM e3NvS14I e3_Qw9eR eAeAQtDt" data-reactid="394"><?xml version="1.0" encoding="UTF-8" standalone="no"?><!-- Generator: Gravit.io -->
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="isolation:isolate"
     viewBox="0 0 56.3 21.1">
  <g>
    <path
      d=" M 0 6.5 L 2.6 6 L 3.1 2.2 L 5.6 2.2 L 5.6 6 L 11 6 L 11 8.8 L 5.6 8.8 L 5.6 15.5 C 5.6 17.5 6.5 18.1 7.9 18.1 C 9.2 18.1 10.7 17.8 11.5 17.5 L 11.5 20.3 C 10.5 20.7 9.3 20.9 7.9 20.9 C 4.8 20.9 2.6 19.6 2.6 15.5 L 2.6 8.8 L 0 8.8 L 0 6.5 Z  M 26.7 14.5 L 17.2 14.5 L 17.2 15.2 C 17.2 17.4 18.4 18.2 21.4 18.2 C 23.1 18.2 25.4 17.8 26.5 17.3 L 26.5 20.2 C 25.1 20.8 23.2 21.1 21.4 21.1 C 16.5 21.1 14.1 19.3 14.1 14.8 L 14.1 12.2 C 14.1 8.5 15.7 5.8 20.7 5.8 C 24.8 5.8 27 7.9 27 11.9 C 27 12.5 26.9 13.7 26.7 14.5 Z  M 17.2 12 L 24.1 12 L 24.1 11.3 C 24.1 9.3 22.8 8.4 20.6 8.4 C 18.4 8.4 17.2 9.3 17.2 11.3 L 17.2 12 Z  M 29.8 11.9 C 29.8 8.2 32 5.7 36.6 5.7 C 38.1 5.7 39.2 6 40.1 6.4 L 40.1 9.3 C 39.2 8.9 38.2 8.6 36.7 8.6 C 33.8 8.6 32.9 9.6 32.9 12 L 32.9 14.7 C 32.9 17.3 34.1 18.1 37 18.1 C 38.2 18.1 39.4 17.9 40.5 17.4 L 40.5 20.2 C 39.4 20.6 38.2 20.9 36.9 20.9 C 32.1 20.9 29.9 18.8 29.9 14.7 L 29.9 11.9 L 29.8 11.9 Z  M 43.5 0 L 46.5 0 L 46.5 7.5 C 47.4 6.4 48.9 5.7 51.1 5.7 C 54.1 5.7 56.3 7.1 56.3 10.8 L 56.3 20.7 L 53.3 20.7 L 53.3 11.3 C 53.3 9.3 52.4 8.5 50.2 8.5 C 47.9 8.5 46.6 9.4 46.6 12.2 L 46.6 20.7 L 43.6 20.7 L 43.6 0 L 43.5 0 Z "
    />
  </g>
</svg>
</span></a></div></div><div class="e1Mp9g3C" data-reactid="395"><div class="e3LkAa1k" data-reactid="396"><div class="e-FgCqGx" data-reactid="397"><div class="eFZ3qpfM" data-reactid="398">Porady</div><ul data-reactid="399"><li data-reactid="400"><a target="_blank" href="https://tech.wp.pl/czyj-to-numer-telefonu-podpowiadamy-jak-sprawdzic-6071987948037249a" data-reactid="401">Czyj to numer telefonu? Jak sprawdzić kto dzwonił?</a></li><li data-reactid="402"><a target="_blank" href="https://pruski.komorkomania.pl/33300,jak-udostepnic-internet-z-telefonu" data-reactid="403">Jak udostępnić internet z telefonu?</a></li><li data-reactid="404"><a target="_blank" href="https://pruski.komorkomania.pl/33298,nfc-w-telefonie-czym-jest-i-do-czego-sluzy" data-reactid="405">Czym jest nfc w telefonie?</a></li><li data-reactid="406"><a target="_blank" href="https://tech.wp.pl/jak-sprawdzic-haslo-wi-fi-sposoby-6131409416484481a" data-reactid="407">Jak sprawdzić hasło do wi-fi?</a></li><li data-reactid="408"><a target="_blank" href="https://tech.wp.pl/jak-nagrywac-ekran-w-smartfonach-z-android-i-ios-6339155540706945a" data-reactid="409">Jak nagrywać ekran w smartfonach?</a></li><li data-reactid="410"><a target="_blank" href="https://fotoblogia.pl/3138,5-darmowych-programow-do-obrobki-zdjec-2" data-reactid="411">Darmowe programy do obróbki zdjęć</a></li><li data-reactid="412"><a target="_blank" href="https://pruski.komorkomania.pl/33044,jak-zresetowac-smartfon" data-reactid="413">Jak zresetować smartfon?</a></li><li data-reactid="414"><a target="_blank" href="https://pruski.komorkomania.pl/33191,android-iphone-jak-przeslac-plik" data-reactid="415">Jak przesłac plik z Androida na iPhone?</a></li><li data-reactid="416"><a target="_blank" href="https://fotoblogia.pl/12657,jaki-aparat-kupic-poradnik-dla-poczatkujacych" data-reactid="417">Jaki aparat kupić dla początkujących?</a></li><li data-reactid="418"><a target="_blank" href="https://tech.wp.pl/archive" data-reactid="419">Wszystkie artykuły</a></li><li data-reactid="420"><a target="_blank" href="https://tech.wp.pl/wyszukiwanie-obrazem-w-google-jak-dziala-i-kiedy-sie-przydaje-6507700359657089a" data-reactid="421">Wyszukiwanie obrazem w Google. Jak działa?</a></li></ul></div><div class="e-FgCqGx" data-reactid="422"><div class="eFZ3qpfM" data-reactid="423">Poradnik</div><ul data-reactid="424"><li data-reactid="425"><a target="_blank" href="https://tech.wp.pl/jaka-predkosc-internetu-jest-ci-realnie-potrzebna-sprawdzamy-czego-realnie-potrzebujesz-w-domu-6168602671068801a" data-reactid="426">Prędkośc internetu - jaka jest Ci potrzebna?</a></li><li data-reactid="427"><a target="_blank" href="https://tech.wp.pl/facebook-jak-wylaczyc-aktywnosc-na-messengerze-6354744329881217a" data-reactid="428">Jak wyłączyć aktuwność na messengerze?</a></li><li data-reactid="429"><a target="_blank" href="https://tech.wp.pl/jak-uruchomic-bios-sposoby-przydatne-wskazowki-6134187634165889a " data-reactid="430">Jak uruchomić BIOS?</a></li><li data-reactid="431"><a target="_blank" href="https://tech.wp.pl/do-czego-sluza-czujniki-w-telefonach-6035120365790337g" data-reactid="432">Do czego służą czujniki w telefonach?</a></li><li data-reactid="433"><a target="_blank" href="https://fotoblogia.pl/12664,jaka-lustrzanka-dla-poczatkujacego-fotografa-i-zaawansowanego-amatora" data-reactid="434">Jaka lustrzanka dla początkującego fotografa?</a></li><li data-reactid="435"><a target="_blank" href="https://lukaszskalba.komorkomania.pl/373,3-sposoby-na-internet-mobilny-za-granica" data-reactid="436">Sposoby na internet mobilny za granicą.</a></li><li data-reactid="437"><a target="_blank" href="https://tech.wp.pl/jak-sprawdzic-jaka-mam-karte-graficzna-sposoby-6134198661183617a" data-reactid="438">Jak sprawdzić jaką mam kartę graficzną?</a></li><li data-reactid="439"><a target="_blank" href="https://tech.wp.pl/jak-zabezpieczyc-folder-haslem-sposoby-6136314329474689a" data-reactid="440">Jak zabezpieczyć folder hasłem?</a></li><li data-reactid="441"><a target="_blank" href="https://tech.wp.pl/jak-zmienic-rozszerzenie-pliku-sposoby-6133514624583297a " data-reactid="442">Jak zmienić rozszerzenie pliku?</a></li><li data-reactid="443"><a target="_blank" href="https://www.dobreprogramy.pl/Wyszukiwanie-obrazem-w-Google-zobacz-jak-latwo-znalezc-podobne-zdjecia,News,107779.html" data-reactid="444">Wyszukiwanie obrazem</a></li><li data-reactid="445"><a target="_blank" href="https://polygamia.pl/kody-do-the-sims-3-nieskonczona-ilosc-pieniedzy-i-pelna-kontrola-nad-simem/" data-reactid="446">Kody do The Sims 3</a></li><li data-reactid="447"><a target="_blank" href="https://polygamia.pl/kody-do-the-sims-4-dodatkowe-pieniadze-darmowe-domy-i-niesmiertelnosc-w-zasiegu-reki/" data-reactid="448">Kody do The Sims 4</a></li></ul></div><div class="e-FgCqGx" data-reactid="449"><div class="eFZ3qpfM" data-reactid="450">Programy</div><ul data-reactid="451"><li data-reactid="452"><a target="_blank" href="https://www.dobreprogramy.pl/Firefox,Program,Windows,13108.html" data-reactid="453">Mozilla Firefox</a></li><li data-reactid="454"><a target="_blank" href="https://www.dobreprogramy.pl/YouTube-Downloader-HD,Program,Windows,45506.html" data-reactid="455">YouTube Downloader</a></li><li data-reactid="456"><a target="_blank" href="https://www.dobreprogramy.pl/GG-GaduGadu,Program,Windows,13086.html" data-reactid="457">Gadu Gadu</a></li><li data-reactid="458"><a target="_blank" href="https://www.dobreprogramy.pl/Homebook-Dom-i-Wnetrze,Program,Android,72345.html" data-reactid="459">Homebook - Dom i Wnętrze</a></li><li data-reactid="460"><a target="_blank" href="https://www.dobreprogramy.pl/Color-Switch,Program,Android,72185.html" data-reactid="461">Color Switch</a></li><li data-reactid="462"><a target="_blank" href="https://www.dobreprogramy.pl/Euro-Truck-Simulator-2,Program,Windows,65999.html" data-reactid="463">Euro Truck Simulator 2</a></li><li data-reactid="464"><a target="_blank" href="https://www.dobreprogramy.pl/Blizzard-Battle.net,Program,Windows,99372.html" data-reactid="465">Blizzard Battle</a></li><li data-reactid="466"><a target="_blank" href="https://www.dobreprogramy.pl/Angielski-za-darmo-z-Duolingo,Program,Android,58149.html" data-reactid="467">Duolingo</a></li><li data-reactid="468"><a target="_blank" href="https://www.dobreprogramy.pl/Mobizen-nagrywanie-ekranu,Program,Android,99746.html" data-reactid="469">Mobizen</a></li></ul></div><div class="e-FgCqGx" data-reactid="470"><div class="eFZ3qpfM" data-reactid="471">Tematy</div><ul data-reactid="472"><li data-reactid="473"><a target="_blank" href="https://tech.wp.pl/tag/koniec%20%C5%9Bwiata" data-reactid="474">Koniec świata</a></li><li data-reactid="475"><a target="_blank" href="https://tech.wp.pl/tag/asteroida" data-reactid="476">Asteroida</a></li><li data-reactid="477"><a target="_blank" href="https://tech.wp.pl/nasa-6176341392255105c" data-reactid="478">NASA</a></li><li data-reactid="479"><a target="_blank" href="https://tech.wp.pl/google-6170643008112769c" data-reactid="480">Google</a></li><li data-reactid="481"><a target="_blank" href="https://tech.wp.pl/tag/usa" data-reactid="482">USA</a></li><li data-reactid="483"><a target="_blank" href="https://tech.wp.pl/tag/pogoda" data-reactid="484">Pogoda - IMGW</a></li><li data-reactid="485"><a target="_blank" href="https://tech.wp.pl/tag/boeing%20737" data-reactid="486">Boeing 737</a></li><li data-reactid="487"><a target="_blank" href="https://tech.wp.pl/tag/elon%20musk" data-reactid="488">Elon Musk</a></li><li data-reactid="489"><a target="_blank" href="https://tech.wp.pl/tag/badania%20naukowe" data-reactid="490">Badania naukowe</a></li><li data-reactid="491"><a target="_blank" href="https://tech.wp.pl/tag/koronawirus" data-reactid="492">Koronawirus</a></li><li data-reactid="493"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-najnowsze-informacje" data-reactid="494">Koronawirus - wiadomości</a></li><li data-reactid="495"><a target="_blank" href="https://portal.abczdrowie.pl/koronawirus-objawy-jak-rozpoznac-objawy-koronawirusa-co-dzieje-sie-z-organizmem" data-reactid="496">Koronawirus - objawy, leczenie</a></li><li data-reactid="497"><a target="_blank" href="https://www.money.pl/sekcja/tarcza/" data-reactid="498">Tarcza antykryzysowa</a></li><li data-reactid="499"><a target="_blank" href="https://koronawirus.abczdrowie.pl/" data-reactid="500">Koronawirus w Polsce</a></li></ul></div><div class="e-FgCqGx" data-reactid="501"><div class="eFZ3qpfM" data-reactid="502">Smartfony</div><ul data-reactid="503"><li data-reactid="504"><a target="_blank" href="https://komorkomania.pl/t/26,huawei" data-reactid="505">Huawei</a></li><li data-reactid="506"><a target="_blank" href="https://komorkomania.pl/t/6,samsung" data-reactid="507">Samsung</a></li><li data-reactid="508"><a target="_blank" href="https://komorkomania.pl/t/23851,apple" data-reactid="509">Apple</a></li><li data-reactid="510"><a target="_blank" href="https://komorkomania.pl/t/122,xiaomi" data-reactid="511">Xiaomi</a></li><li data-reactid="512"><a target="_blank" href="https://komorkomania.pl/t/23126,huawei-p9-lite" data-reactid="513">HUAWEI P9 LITE</a></li><li data-reactid="514"><a target="_blank" href="https://komorkomania.pl/t/22640,samsung-galaxy-s7" data-reactid="515">SAMSUNG GALAXY S7</a></li><li data-reactid="516"><a target="_blank" href="https://komorkomania.pl/t/26339,huawei-p20-lite" data-reactid="517">HUAWEI P20 LITE</a></li><li data-reactid="518"><a target="_blank" href="https://komorkomania.pl/t/25398,huawei-p10" data-reactid="519">HUAWEI P10</a></li><li data-reactid="520"><a target="_blank" href="https://komorkomania.pl/t/25564,apple-iphone-x" data-reactid="521">IPHONE X</a></li><li data-reactid="522"><a target="_blank" href="https://komorkomania.pl/products/" data-reactid="523">Katalog smartfonów</a></li></ul></div><div class="e-FgCqGx" data-reactid="524"><div class="eFZ3qpfM" data-reactid="525">Aparaty fotograficzne</div><ul data-reactid="526"><li data-reactid="527"><a target="_blank" href="https://fotoblogia.pl/t/33,nikon" data-reactid="528">Nikon</a></li><li data-reactid="529"><a target="_blank" href="https://fotoblogia.pl/t/32,canon" data-reactid="530">Canon</a></li><li data-reactid="531"><a target="_blank" href="https://fotoblogia.pl/t/34,sony" data-reactid="532">Sony</a></li><li data-reactid="533"><a target="_blank" href="https://fotoblogia.pl/t/7593,nikon-d5000" data-reactid="534">Nikon d5000</a></li><li data-reactid="535"><a target="_blank" href="https://fotoblogia.pl/t/7597,nikon-d5100" data-reactid="536">Nikon D5100</a></li><li data-reactid="537"><a target="_blank" href="https://fotoblogia.pl//t/6826,nikon-d5300" data-reactid="538">Nikon D5300</a></li><li data-reactid="539"><a target="_blank" href="https://fotoblogia.pl/t/7605,canon-eos-50d" data-reactid="540">Canon EOS 50D</a></li><li data-reactid="541"><a target="_blank" href="https://fotoblogia.pl/t/6714,canon-eos-5d-mark-ii" data-reactid="542">Canon EOS 5D MARK II</a></li><li data-reactid="543"><a target="_blank" href="https://fotoblogia.pl/t/11106,canon-eos-800d" data-reactid="544">Canon EOS 800D</a></li><li data-reactid="545"><a target="_blank" href="https://fotoblogia.pl/products/" data-reactid="546">Katalog aparatów</a></li></ul></div><div class="e-FgCqGx" data-reactid="547"><div class="eFZ3qpfM" data-reactid="548">Nasze serwisy</div><ul data-reactid="549"><li data-reactid="550"><a target="_blank" href="https://wiadomosci.wp.pl/" data-reactid="551">WIADOMOŚCI</a></li><li data-reactid="552"><a target="_blank" href="https://sportowefakty.wp.pl/" data-reactid="553">SPORT</a></li><li data-reactid="554"><a target="_blank" href="https://www.money.pl" data-reactid="555">BIZNES</a></li><li data-reactid="556"><a target="_blank" href="https://gry.wp.pl/" data-reactid="557">GRY</a></li><li data-reactid="558"><a target="_blank" href="https://finanse.wp.pl/" data-reactid="559">FINANSE</a></li><li data-reactid="560"><a target="_blank" href="https://autokult.pl/" data-reactid="561">MOTORYZACJA</a></li><li data-reactid="562"><a target="_blank" href="https://kobieta.wp.pl/" data-reactid="563">KOBIETA</a></li><li data-reactid="564"><a target="_blank" href="https://gwiazdy.wp.pl/" data-reactid="565">GWIAZDY</a></li><li data-reactid="566"><a target="_blank" href="https://portal.abczdrowie.pl/" data-reactid="567">ZDROWIE</a></li><li data-reactid="568"><a target="_blank" href="https://teleshow.wp.pl/" data-reactid="569">TELESHOW</a></li><li data-reactid="570"><a target="_blank" href="https://fitness.wp.pl/" data-reactid="571">FITNESS</a></li><li data-reactid="572"><a target="_blank" href="https://praca.money.pl" data-reactid="573">PRACA</a></li><li data-reactid="574"><a target="_blank" href="https://pogoda.wp.pl" data-reactid="575">POGODA</a></li></ul></div><div class="e-FgCqGx" data-reactid="576"><div class="eFZ3qpfM" data-reactid="577">Inne nasze serwisy</div><ul data-reactid="578"><li data-reactid="579"><a target="_blank" href="https://dom.wp.pl/" data-reactid="580">DOM</a></li><li data-reactid="581"><a target="_blank" href="https://ksiazki.wp.pl/" data-reactid="582">KSIĄŻKI</a></li><li data-reactid="583"><a target="_blank" href="https://kuchnia.wp.pl/" data-reactid="584">KUCHNIA</a></li><li data-reactid="585"><a target="_blank" href="https://horoskop.wp.pl/" data-reactid="586">HOROSKOP</a></li><li data-reactid="587"><a target="_blank" href="https://turystyka.wp.pl/" data-reactid="588">TURYSTYKA</a></li><li data-reactid="589"><a target="_blank" href="https://kafeteria.pl" data-reactid="590">KAFETERIA</a></li><li data-reactid="591"><a target="_blank" href="https://www.dobreprogramy.pl/" data-reactid="592">DOBREPROGRAMY</a></li><li data-reactid="593"><a target="_blank" href="https://komorkomania.pl/" data-reactid="594">KOMÓRKOMANIA</a></li><li data-reactid="595"><a target="_blank" href="https://gadzetomania.pl/" data-reactid="596">GADŻETOMANIA</a></li><li data-reactid="597"><a target="_blank" href="https://fotoblogia.pl/" data-reactid="598">FOTOBLOGIA</a></li><li data-reactid="599"><a target="_blank" href="https://www.money.pl/podatki/kalkulatory/plac/" data-reactid="600">Kalkulator wynagrodzeń</a></li><li data-reactid="601"><a target="_blank" href="https://vibez.pl/" data-reactid="602">VIBEZ</a></li><li data-reactid="603"><a target="_blank" href="https://wawalove.wp.pl" data-reactid="604">Wawalove</a></li><li data-reactid="605"><a target="_blank" href="https://wroclaw.wp.pl" data-reactid="606">WP Wrocław</a></li><li data-reactid="607"><a target="_blank" href="https://www.o2.pl/" data-reactid="608">O2</a></li></ul></div><div class="e-FgCqGx" data-reactid="609"><div class="eFZ3qpfM" data-reactid="610">Pogoda</div><ul data-reactid="611"><li data-reactid="612"><a target="_blank" href="https://pogoda.wp.pl/wiadomosci/" data-reactid="613">Wiadomości pogodowe</a></li><li data-reactid="614"><a target="_blank" href="https://pogoda.wp.pl/miasta/polska" data-reactid="615">Pogoda w miastach</a></li><li data-reactid="616"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/warszawa/756135" data-reactid="617">Pogoda Warszawa</a></li><li data-reactid="618"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/wroclaw/3081368" data-reactid="619">Pogoda Wrocław</a></li><li data-reactid="620"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/zakopane/3080866" data-reactid="621">Pogoda Zakopane</a></li><li data-reactid="622"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/krakow/3094802" data-reactid="623">Pogoda Kraków</a></li><li data-reactid="624"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/szczecin/3083829" data-reactid="625">Pogoda Szczecin</a></li><li data-reactid="626"><a target="_blank" href="https://pogoda.wp.pl/pogoda-dlugoterminowa/lublin/765876" data-reactid="627">Pogoda Lublin</a></li><li data-reactid="628"><a target="_blank" href="https://pogoda.wp.pl/pogoda-na-dzis/poznan/3088171" data-reactid="629">Pogoda Poznań</a></li></ul></div><div class="e-FgCqGx" data-reactid="630"><div class="eFZ3qpfM" data-reactid="631">Praca</div><ul data-reactid="632"><li data-reactid="633"><a target="_blank" href="https://praca.money.pl" data-reactid="634">Praca</a></li><li data-reactid="635"><a target="_blank" href="https://praca.money.pl/oferty-pracy/" data-reactid="636">Oferty pracy</a></li><li data-reactid="637"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/warszawa/" data-reactid="638">Praca Warszawa</a></li><li data-reactid="639"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/krakow/" data-reactid="640">Praca Kraków</a></li><li data-reactid="641"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/wroclaw/" data-reactid="642">Praca Wrocław</a></li><li data-reactid="643"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/lodz/" data-reactid="644">Praca Łódź</a></li><li data-reactid="645"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/poznan/" data-reactid="646">Praca Poznań</a></li><li data-reactid="647"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/szczecin/" data-reactid="648">Praca Szczecin</a></li><li data-reactid="649"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/bydgoszcz/" data-reactid="650">Praca Bydgoszcz</a></li><li data-reactid="651"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/radom/" data-reactid="652">Praca Radom</a></li><li data-reactid="653"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/gdynia/" data-reactid="654">Praca Gdynia</a></li><li data-reactid="655"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/katowice/" data-reactid="656">Praca Katowice</a></li><li data-reactid="657"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/praca-za-granica/" data-reactid="658">Praca za granicą</a></li><li data-reactid="659"><a target="_blank" href="https://praca.money.pl/oferty-pracy/m/" data-reactid="660">Praca w miastach</a></li><li data-reactid="661"><a target="_blank" href="https://praca.money.pl/oferty-pracy/l/" data-reactid="662">Listy ofert pracy</a></li><li data-reactid="663"><a target="_blank" href="https://praca.money.pl/oferty-pracy/i/" data-reactid="664">Szukane oferty pracy</a></li><li data-reactid="665"><a target="_blank" href="https://praca.money.pl/oferty-pracy/t/" data-reactid="666">Popularne stanowiska pracy</a></li></ul></div></div></div><div class="e2bumeFJ" data-reactid="667">Więcej tematów</div></div><div class="e14gugvC" data-reactid="668"><div data-st-area="Footer" class="e29Ld8c- egXrZGKQ menuFooterDesktop" data-reactid="669"><div class="e1LNJWaA" data-reactid="670"><span data-reactid="671"><!-- react-text: 672 -->© 1995-<!-- /react-text --><!-- react-text: 673 -->2020<!-- /react-text --><!-- react-text: 674 --> Grupa WP<!-- /react-text --></span><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="675">Reklama</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="676">O nas</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="677">Prywatność</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="678">Popularne</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="679">Regulamin</a><a class="e2CqoVpR e1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/regulamin-dodawania-opinii.html" target="_blank" rel="noopener" data-reactid="680">Regulamin dodawania opinii</a></div></div></div></td></tr></tbody></table></div></div>
        <script>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</script>
        <script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script>
        <script>
          const salesManagoId = "";
          const salesManagoScriptPath = "";
          if (!!salesManagoId && !!salesManagoScriptPath) {
            var _smid = salesManagoId;
            (function(w, r, a, sm, s ) {
                w['SalesmanagoObject'] = r;
                w[r] = w[r] || function () {
                    ( w[r].q = w[r].q || [] ).push(arguments);
                };
                sm = document.createElement('script');
                sm.type = 'text/javascript';
                sm.async = true;
                sm.src = a;
                s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(sm, s);
                })(window, 'sm', ('https:' == document.location.protocol ? 'https://' : 'http://') + salesManagoScriptPath);
          }
        </script>
        
        <noscript>
          <img src="https://tech.wp.pl/NTE1NTA2YTUkUzhnbklsIGcLbDAuEGJ2MBN0dm5AfGN2BXhndwJ5bWpCJjs2HCk9Iw49JjcPOjEmWWg1IkYnOysMJCcuVChyNV1zJCBZIXIzDHt6dRAz" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
        <!-- Google Tag Manager (noscript) -->
        <noscript>
            <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TBF478J"
                    height="0"
                    width="0"
                    style="display:none;visibility:hidden">
            </iframe>
        </noscript>
        <!-- End Google Tag Manager (noscript) -->
      </body>
    </html>
  