
    <!doctype html>
    <html lang="pl">
      <head>
        <meta charset="utf-8">
        <meta http-equiv="x-ua-compatible" content="ie=edge">
        
        <title data-react-helmet="true">Jeden z najbardziej wyrafinowanych wirusów. Uwaga: zagrożenie powraca  - WP Tech</title>
        <meta data-react-helmet="true" property="og:site_name" content="tech.wp.pl"/><meta data-react-helmet="true" property="fb:app_id" content="124006764369210"/><meta data-react-helmet="true" property="og:locale" content="pl_PL"/><meta data-react-helmet="true" property="twitter:site" content="@wirtualnapolska"/><meta data-react-helmet="true" property="twitter:domain" content="tech.wp.pl"/><meta data-react-helmet="true" name="google-site-verification" content="RCgsopChr4I-gwsar6utLms3HxO6lrgw6GO3SfzHsQg"/><meta data-react-helmet="true" property="fb:pages" content="90593452375"/><meta data-react-helmet="true" property="fb:pages" content="127034117991"/><meta data-react-helmet="true" property="fb:pages" content="204153062611"/><meta data-react-helmet="true" property="fb:pages" content="178926706707"/><meta data-react-helmet="true" property="fb:pages" content="184267418690"/><meta data-react-helmet="true" property="fb:pages" content="187599111337"/><meta data-react-helmet="true" property="fb:pages" content="113079938745487"/><meta data-react-helmet="true" property="og:url" content="https://tech.wp.pl/jeden-z-najbardziej-wyrafinowanych-wirusow-uwaga-zagrozenie-powraca-6218442556598401a"/><meta data-react-helmet="true" name="keywords" content="bezpieczeństwo, wirus, wiadomości, dridex"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="article:publisher" content="https://www.facebook.com/techwppl"/><meta data-react-helmet="true" property="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" property="twitter:url" content="https://tech.wp.pl/jeden-z-najbardziej-wyrafinowanych-wirusow-uwaga-zagrozenie-powraca-6218442556598401a"/><meta data-react-helmet="true" property="article:published_time" content="2018-02-09T11:02:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2018-02-09T11:07:32.000Z"/><meta data-react-helmet="true" property="artice:tag" content="bezpieczeństwo, wirus, wiadomości, dridex"/><meta data-react-helmet="true" name="news_keywords" content="bezpieczeństwo, wirus, wiadomości, dridex"/><meta data-react-helmet="true" name="author" content="Adam Bednarek"/><meta data-react-helmet="true" name="description" content="Spowodował straty liczone w milionach dolarów. Teraz eksperci do spraw bezpieczeństwa ostrzegają: twórcy wirusa stworzyli jego nową wersję. "/><meta data-react-helmet="true" property="twitter:description" content="Spowodował straty liczone w milionach dolarów. Teraz eksperci do spraw bezpieczeństwa ostrzegają: twórcy wirusa stworzyli jego nową wersję. "/><meta data-react-helmet="true" property="og:title" content="Jeden z najbardziej wyrafinowanych wirusów. Uwaga: zagrożenie powraca "/><meta data-react-helmet="true" property="og:description" content="Spowodował straty liczone w milionach dolarów. Teraz eksperci do spraw bezpieczeństwa ostrzegają: twórcy wirusa stworzyli jego nową wersję. "/><meta data-react-helmet="true" property="og:image" content="https://v.wpimg.pl/MDU3MjQwJCB6AnpSZ0d1dmAEYEdmQXh1bQN9X2hYOi0nRj4Tfx09Iw=="/><meta data-react-helmet="true" property="twitter:image" content="https://v.wpimg.pl/MDU3MjQwJCB6AnpSZ0d1dmAEYEdmQXh1bQN9X2hYOi0nRj4Tfx09Iw=="/>
        <link data-react-helmet="true" rel="canonical" href="https://tech.wp.pl/jeden-z-najbardziej-wyrafinowanych-wirusow-uwaga-zagrozenie-powraca-6218442556598401a"/>
        <style data-react-helmet="true" >div._3eb8st {
      min-height:200px;width:auto;
    }</style><style data-react-helmet="true" >div._3eba2s {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3f3c81 {
      min-height:250px;width:auto;
    }</style><style data-react-helmet="true" >div._3f3cv0 {
      min-height:600px;width:auto;
    }</style><style data-react-helmet="true" >div._3f3bl1 {
      min-height:250px;width:auto;
    }</style>
        <link rel="dns-prefetch" href="//a.wpimg.pl" />
        <link rel="dns-prefetch" href="//i.wpimg.pl" />
        <link rel="dns-prefetch" href="//f.wpimg.pl" />
        <link rel="dns-prefetch" href="//v.wpimg.pl" />
        <link rel="dns-prefetch" href="//staticxx.facebook.com" />
        <link rel="dns-prefetch" href="//www.gstatic.com" />
        <link rel="dns-prefetch" href="//p493.atemda.com" />
        <link rel="dns-prefetch" href="//adsearch.adkontekst.pl/" />
        <link rel="dns-prefetch" href="//googleads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//cm.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//www.googletagservices.com" />
        <link rel="dns-prefetch" href="//www.youtube.com" />
        <link rel="dns-prefetch" href="//www.google.com" />
        <link rel="dns-prefetch" href="//wp.hit.gemius.pl" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//tpc.googlesyndication.com" />
        <link rel="dns-prefetch" href="//static.doubleclick.net" />
        <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net" />
        <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
        <link rel="dns-prefetch" href="//ib.adnxs.com" />
        <link rel="dns-prefetch" href="//gads.pubmatic.com/" />
        <link rel="dns-prefetch" href="//cdn.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//api.behavioralengine.com/" />
        <link rel="dns-prefetch" href="//adx.adform.net/" />
        <link rel="dns-prefetch" href="//ads.rubiconproject.com/" />
        <link rel="dns-prefetch" href="//ads.pubmatic.com" />
        <link rel="dns-prefetch" href="//ads.businessclick.com" />
        <link rel="dns-prefetch" href="//ad.doubleclick.net" />
        <link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/oafehcpjkmcajaddkiokiolhebnfhcmg">
        <style>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</style>
        <link rel="preload" href="https://tech.wp.pl/MDU3MjQwPjA0RyQJfkRjc3sHe0RgRHxxZgdgW3wQenRsUX9efhosLTsdLhkiSBJ5CmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4o" as="style" onload="this.rel='stylesheet'">
        <script>
          /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
          !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
          /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
          !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
        </script>
        <link rel="alternate" type="application/rss+xml" title="RSS dla tech.wp.pl" href="/rss.xml" />
        <script>
          window.WP = [];
          window.wp_sn = 'tech';
          window.rekid = '234802';
          window.habahaba = 'ixcitexvarxbxstrongxemxsamp';
          window.habawide = true;
          window.appVersion = '3.7.47';
          window.wp_cookie_info = false;
          window.wp_dot_type = 'time2,click';
          window.wp_dot_send = false;
          window.gafReady = true;
          window.PAKO = true;
          window.wp_dot_addparams = {"csystem":"ncr","cid":"6218442556598401","ctype":"article","cdate":"2018-02-09","cpageno":1,"cpagemax":1,"ctags":"bezpiecze%C5%84stwo,wirus,wiadomo%C5%9Bci,dridex","ccategory":"Wiadomo%C5%9Bci","cauthor":"Adam%20Bednarek","csubtype":"0","ciab":"IAB19"}; 
          window.vhb = {};
          window.__wpApi = Object.assign(window.__wpApi || {}, {
            getAlternativeSlot: function wpApiGetAlternativeSlot(value) {return document.getElementById('aSlot' + value);},
          });
        </script>
        <script>
          var loadScript = function () {
            (function (d, s, id) {
              clearTimeout(timeout);
              var scriptUrl = "https://tech.wp.pl/MDU3MjQwPjA0RyQJfkRjc3sHe0RgRHxxZgdgW3wQenRsUX9efhQhLTBdOUQ7BHIbaGwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4o",
                  wp = d.getElementsByTagName(s)[0],
                  js;
              if (d.getElementById(id)) { return };
              js = d.createElement(s);
              js.id = id;
              js.src = scriptUrl;
              wp.parentNode.insertBefore(js, wp);
            }(document, 'script', 'desktop'));
          },
          timeout = setTimeout(function(){
            window.performance && performance.mark && performance.mark('WPJStimeout');
            loadScript();
          }, 3000);
        </script>
        <script crossorigin src="https://tech.wp.pl/MDU3MjQwLCB6YQBFExg1azYcL0U4GSEtO1ZiAz8bJCowHjkPMh8SdmUCe0Q7BHIbaGwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1"></script>
        <script crossorigin id="prebid" src="https://tech.wp.pl/MDU3MjQwJCV6UmIDfgQ5I3pEPQAiGyQmeEM_DzMeKWo_QHI1bCgSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4="></script>
        <script crossorigin async id="wpjslib" src="https://tech.wp.pl/MDU3MjQwJCV6UmIDfgQ5I3pEPQAiGyQmeEM6Gj8YJzV7WT5VDkoSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4o"></script>
        <script defer src="https://tech.wp.pl/MDU3MjQwPjA0RyQJfkRjc3sHe0RgRHxxZgdgW3wQenRsUX9efh8oJTEdJxluKHAbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ=="></script>
        <link rel="shortcut icon" href="https://tech.wp.pl/MDU3MjQwPjA0RyQJfkRjc3sHe0RgRHxxZgdgW3wQenRsUX9efkF7czYCeVpnRX11YFd_U2NDLiJsUnUIYUUpcWFQL1IwWSQnOgwSVw4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwSNQ4oEhsKbBI1DigSGwpsEjUOKBIbCmwS" />
        <link rel="apple-touch-icon" sizes="57x57" href="https://v.wpimg.pl/MDU3MjQwJC16fGJfZg94c3pXYx0hHiAje0MhRWBDfX1mBXtYaEBgaWQFe1poRnV9YgpiHjQUJWolXSo=">
        <link rel="apple-touch-icon" sizes="60x60" href="https://v.wpimg.pl/MDU3MjQwJC16fGJcYQ97dHpXYx0hHiAje0MhRWBDfX1mBXtYaEBgaWQFe1poRnV9YgpiHjQUJWolXSo=">
        <link rel="apple-touch-icon" sizes="72x72" href="https://v.wpimg.pl/MDU3MjQwJC16fGJdYw96dnpXYx0hHiAje0MhRWBDfX1mBXtYaEBgaWQFe1poRnV9YgpiHjQUJWolXSo=">
        <link rel="apple-touch-icon" sizes="76x76" href="https://v.wpimg.pl/MDU3MjQwJC16fGJdZw96cnpXYx0hHiAje0MhRWBDfX1mBXtYaEBgaWQFe1poRnV9YgpiHjQUJWolXSo=">
        <link rel="apple-touch-icon" sizes="114x114" href="https://v.wpimg.pl/MDU3MjQwJC16fGJbYEM1dWQHYg5_AD0tOFRjGj1YfHBlCn5cZ0V0c3gefFxnR3R1bQp6U34DKCc9HT0ENg==">
        <link rel="apple-touch-icon" sizes="120x120" href="https://v.wpimg.pl/MDU3MjQwJC16fGJbY0c1dWcDYg5_AD0tOFRjGj1YfHBlCn5cZ0V0c3gefFxnR3R1bQp6U34DKCc9HT0ENg==">
        <link rel="apple-touch-icon" sizes="144x144" href="https://v.wpimg.pl/MDU3MjQwJC16fGJbZUM1dWEHYg5_AD0tOFRjGj1YfHBlCn5cZ0V0c3gefFxnR3R1bQp6U34DKCc9HT0ENg==">
        <link rel="apple-touch-icon" sizes="152x152" href="https://v.wpimg.pl/MDU3MjQwJC16fGJbZEU1dWABYg5_AD0tOFRjGj1YfHBlCn5cZ0V0c3gefFxnR3R1bQp6U34DKCc9HT0ENg==">
        <link rel="apple-touch-icon" sizes="180x180" href="https://v.wpimg.pl/MDU3MjQwJC16fGJbaUc1dW0DYg5_AD0tOFRjGj1YfHBlCn5cZ0V0c3gefFxnR3R1bQp6U34DKCc9HT0ENg==">
        <link rel="icon" type="image/png" sizes="16x16" href="https://v.wpimg.pl/MDU3MjQwJC16fGJbZw98cnpXYx0hHiAje0MhRWNGf3FnBXxSYUNgaWYHfVhlQnp0Yxw5DzIfYzQ7VA==">
        <link rel="icon" type="image/png" sizes="32x32" href="https://v.wpimg.pl/MDU3MjQwJC16fGJZYw9-dnpXYx0hHiAje0MhRWNGf3FnBXxSYUNgaWYHfVhlQnp0Yxw5DzIfYzQ7VA==">
        <link rel="icon" type="image/png" sizes="96x96" href="https://v.wpimg.pl/MDU3MjQwJC16fGJTZw90cnpXYx0hHiAje0MhRWNGf3FnBXxSYUNgaWYHfVhlQnp0Yxw5DzIfYzQ7VA==">
        <link rel="icon" type="image/png" sizes="160x160" href="https://v.wpimg.pl/MDU3MjQwJC16fGJbZ0c1dWMDYg5_AD0tOFRjGj1Yf3VnBn9cYE99cHgefl5hRXlxYgN7RSUSLix7QyMN">
        <link rel="icon" type="image/png" sizes="192x192" href="https://v.wpimg.pl/MDU3MjQwJC16fGJbaEU1dWwBYg5_AD0tOFRjGj1Yf3VnBn9cYE99cHgefl5hRXlxYgN7RSUSLix7QyMN">
        <meta name="msapplication-TileImage" content="https://v.wpimg.pl/MDU3MjQwJC16fGJbZUM1dWEHYg5_AD0tOFRjGj1Yf3VnBn9cYE99cHgefl5hRXlxYgN7RSUSLix7QyMN">
        <link rel="manifest" href="/manifest.webmanifest">
        <meta name="theme-color" content="#250046">
        
      </head>
      <body>
        <div id="app" style="height: 100%;"><div class="_1T_82cS" data-reactroot="" data-reactid="1" data-react-checksum="-942621878"><table class="_1z1kLyn _2UUymuM" data-reactid="2"><tbody data-reactid="3"><tr data-reactid="4"><td data-reactid="5"><!-- react-empty: 6 --><i data-reactid="7"><i><i><var></var></i></i></i><i data-reactid="8"><i><i><samp></samp></i></i></i><i data-reactid="9"><i><cite><b></b></cite></i></i><div class="_1eC5C0Q wpAPPrT" data-reactid="10"><div class="" data-reactid="11"><div class="_1q0aVq- wpAPPrT" style="background-color:#250046;" data-reactid="12"><div data-st-area="Header" class="header DNHho_e" style="background-color:#250046;" data-reactid="13"><h2 class="EDSrt49" data-reactid="14"><a data-st-area="Header-logo" href="/" data-reactid="15"><span class="_9-RdI2v" data-reactid="16">WP Tech</span><span class="_1LwKves" data-reactid="17"><div class="k-0W4yM" style="width:73.44559585492227px;height:50px;" data-reactid="18"><span class="" data-reactid="19"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"/></svg>
</span></div></span><span class="_1bG3O7T" data-reactid="20"><div class="k-0W4yM" style="width:57.2px;height:50px;" data-reactid="21"><span class="" data-reactid="22"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57.2 50">
  <path d="M.3 15.8l2.6-.5.5-3.8h2.5v3.8h5.4v2.8H5.9v6.7c0 2 .9 2.6 2.3 2.6 1.3 0 2.8-.3 3.6-.6v2.8c-1 .4-2.2.6-3.6.6-3.1 0-5.3-1.3-5.3-5.4v-6.7H.3v-2.3zm26.7 8h-9.5v.7c0 2.2 1.2 3 4.2 3 1.7 0 4-.4 5.1-.9v2.9c-1.4.6-3.3.9-5.1.9-4.9 0-7.3-1.8-7.3-6.3v-2.6c0-3.7 1.6-6.4 6.6-6.4 4.1 0 6.3 2.1 6.3 6.1 0 .6-.1 1.8-.3 2.6zm-9.5-2.5h6.9v-.7c0-2-1.3-2.9-3.5-2.9s-3.4.9-3.4 2.9v.7zm12.6-.1c0-3.7 2.2-6.2 6.8-6.2 1.5 0 2.6.3 3.5.7v2.9c-.9-.4-1.9-.7-3.4-.7-2.9 0-3.8 1-3.8 3.4V24c0 2.6 1.2 3.4 4.1 3.4 1.2 0 2.4-.2 3.5-.7v2.8c-1.1.4-2.3.7-3.6.7-4.8 0-7-2.1-7-6.2v-2.8zM43.8 9.3h3v7.5c.9-1.1 2.4-1.8 4.6-1.8 3 0 5.2 1.4 5.2 5.1V30h-3v-9.4c0-2-.9-2.8-3.1-2.8-2.3 0-3.6.9-3.6 3.7V30h-3V9.3z"/>
</svg>
</span></div></span></a></h2><a href="http://www.wp.pl" data-st-area="Header-back" class="_3IxTUNV" data-reactid="23"><span class="" data-reactid="24"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span><span class="" data-reactid="25"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></a><div class="_1iH9KKJ" data-reactid="26"><span class="" data-reactid="27"><span class="" data-reactid="28"><svg xmlns="http://www.w3.org/2000/svg" width="43" height="28" viewBox="0 0 43 28">
  <defs>
    <style>
      .svg-burger {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-burger" d="M570,38h40v3.938H570V38Zm0,10.531h40v3.938H570V48.531Zm0,10.532h40V63H570V59.063Z" transform="translate(-568.5 -36.5)"/>
</svg>
</span></span><span class="_30l-irL _1glLjXd" data-reactid="29"><span class="" data-reactid="30"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 34.1 34.6" xml:space="preserve">
	<path d="M4.3,1.5l28.3,28.3l-2.8,2.8L1.5,4.3L4.3,1.5z M1.5,30.3L29.8,2l2.8,2.8L4.3,33.1 L1.5,30.3z"/>
</svg>
</span></span></div><div class="_2rYI6tr _2FjcQYP" data-reactid="31"><div data-st-area="Menu" class="_2MPRpHr _3bNYKX_" data-reactid="32"><a href="http://komorkomania.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="33"><div class="_1MlTvT4 menu--item-apla" style="background-color:#150028;" data-reactid="34"></div><div class="_2hTb87M menuItemDesktop" data-reactid="35">Komórkomania</div></a><a href="http://gadzetomania.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="36"><div class="_1MlTvT4 menu--item-apla" style="background-color:#150028;" data-reactid="37"></div><div class="_2hTb87M menuItemDesktop" data-reactid="38">Gadżetomania</div></a><a href="http://fotoblogia.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="39"><div class="_1MlTvT4 menu--item-apla" style="background-color:#150028;" data-reactid="40"></div><div class="_2hTb87M menuItemDesktop" data-reactid="41">Fotoblogia</div></a><a href="http://gry.wp.pl" class="_3mu7F3s menu--item" target="_blank" data-reactid="42"><div class="_1MlTvT4 menu--item-apla" style="background-color:#150028;" data-reactid="43"></div><div class="_2hTb87M menuItemDesktop" data-reactid="44">Gry</div></a><div class="N7HB2--" data-reactid="45"><div class="_2FyDZeL" data-reactid="46"><div class="_1MlTvT4 menu--item-apla" style="background-color:#150028;" data-reactid="47"></div><span class="_72-6D3n menuItemDesktop" data-reactid="48">Tematy</span><div class="_81rm_WN menuItemIconDesktop" data-reactid="49"><span class="" data-reactid="50"><svg xmlns="http://www.w3.org/2000/svg" width="14.906" height="25.312" viewBox="0 0 14.906 25.312">
  <defs>
    <style>
      .svg-arrow-left {
		stroke-width: 0;
        fill-rule: evenodd;
      } 
    </style>
  </defs>
  <path class="svg-arrow-left" d="M53.658,531L41,543.658l12.658,12.658,2.238-2.238-8.839-8.837L46,544v-1l1.057-.924,8.839-8.839L53.658,531" transform="translate(-41 -531)"/>
</svg>
</span></div></div><div style="width:459px;" class="_2rtm9_y desktop _3bNYKX_" data-reactid="51"><div class="_3B5y_bx _3YHyBGV menu-categories" style="background-color:#150028;" data-reactid="52"><div class="FuPAz2D D4ZFS4Q" data-reactid="53"><a class="_37-OV8V" href="/wiadomosci" data-reactid="54"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDU3MjQwJCB6BnpZaEF4fGMLYFtjRXx2YgB_Xn5GeXctCn9EIRkq);" data-reactid="55"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="56">Wiadomości</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="57"><a href="http://komorkomania.pl" class="_37-OV8V" target="_blank" data-reactid="58"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDU3MjQwJCB6C3hfZkJ-c2MBYEdpQXl1ZAR9W2dYfHBmS3RYfwcjIw==);" data-reactid="59"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="60">Mobile</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="61"><a class="_37-OV8V" href="/internet" data-reactid="62"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDU3MjQwJCB6AX1aaUR1fWIHfkd8RXp0YQV-W2FHYnVhADVTY1k9KjI=);" data-reactid="63"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="64">Internet</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="65"><a class="_37-OV8V" href="/sprzet" data-reactid="66"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDU3MjQwJCB6AXxaZEB-c2UKYFhhRnVxbAp_U2JYfHBmS3RYfwcjIw==);" data-reactid="67"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="68">Sprzęt</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="69"><a class="_37-OV8V" href="/militaria" data-reactid="70"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDU3MjQwJCB6AntYY098d2QHdEdgRHl3ZAV8XmlOYnVhADVTY1k9KjI=);" data-reactid="71"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="72">Militaria</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="73"><a href="http://gry.wp.pl" class="_37-OV8V" target="_blank" data-reactid="74"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDU3MjQwJCB6B3RTZEB6d2YKYEdgRHR9YgV8XmVHYnVhADVTY1k9KjI=);" data-reactid="75"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="76">Gry</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="77"><a href="http://fotoblogia.pl/" class="_37-OV8V" target="_blank" data-reactid="78"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDU3MjQwJCB6AXtSaEV_dmUDYEdkTnx8Zwt5XmFYfHBmS3RYfwcjIw==);" data-reactid="79"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="80">Fotografia</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="81"><a href="http://gadzetomania.pl" class="_37-OV8V" target="_blank" data-reactid="82"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDU3MjQwJCB6C3teZ050cmEKYEdkRHlybQF0UmhYfHBmS3RYfwcjIw==);" data-reactid="83"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="84">Testy i poradniki</div></a></div><div class="FuPAz2D D4ZFS4Q" data-reactid="85"><a class="_37-OV8V" href="/technologie-nauka" data-reactid="86"><figure class="_1fzGhAC" style="background-image:url(https://v.wpimg.pl/MDU3MjQwJCB6An1daU54dm0CdUdgQnh0ZQB1X2lAYnVhADVTY1k9KjI=);" data-reactid="87"></figure><div class="_3QavMuJ submenuTilesDesktop" data-reactid="88">Technologie i nauka</div></a></div></div></div></div></div></div></div><div class="hq2cPRw" data-reactid="89"><div class="_1OgoByE undefined" style="background-color:#150028;" data-st-area="Header-ListaSerwisow" data-reactid="90"><nav class="dta_phy" data-reactid="91"><ul class="_2w3LUIf" data-reactid="92"><li class="_38GvZfl" data-reactid="93"><a class="_1ynwMQO" href="https://wiadomosci.wp.pl/" data-reactid="94">Wiadomości</a></li><li class="_38GvZfl" data-reactid="95"><a class="_1ynwMQO" href="https://sportowefakty.wp.pl/" data-reactid="96">Sport</a></li><li class="_38GvZfl" data-reactid="97"><a class="_1ynwMQO" href="http://www.money.pl/" data-reactid="98">Finanse</a></li><li class="_38GvZfl" data-reactid="99"><a class="_1ynwMQO" href="https://kobieta.wp.pl/" data-reactid="100">Kobieta</a></li><li class="_38GvZfl" data-reactid="101"><a class="_1ynwMQO" href="https://gwiazdy.wp.pl/" data-reactid="102">Gwiazdy</a></li><li class="_38GvZfl" data-reactid="103"><a class="_1ynwMQO" href="https://portal.abczdrowie.pl/" data-reactid="104">Zdrowie</a></li><li class="_38GvZfl" data-reactid="105"><a class="_1ynwMQO" href="https://parenting.pl/" data-reactid="106">Dziecko</a></li><li class="_38GvZfl" data-reactid="107"><a class="_1ynwMQO" href="https://moto.wp.pl/" data-reactid="108">Moto</a></li><li class="_38GvZfl _1iSEeYv" style="background-color:#250046;" data-reactid="109"><span class="_1ynwMQO" data-reactid="110">Tech</span></li><li class="_38GvZfl" data-reactid="111"><a class="_1ynwMQO" href="https://gry.wp.pl/" data-reactid="112">Gry</a></li><li class="_38GvZfl" data-reactid="113"><a class="_1ynwMQO" href="https://opinie.wp.pl/" data-reactid="114">Opinie</a></li><li class="_38GvZfl" data-reactid="115"><a class="_1ynwMQO" href="https://turystyka.wp.pl/" data-reactid="116">Turystyka</a></li><li class="_38GvZfl" data-reactid="117"><button class="_1ynwMQO" data-reactid="118">Inne</button></li></ul></nav><aside class="_6YMCEW" data-reactid="119"><div class="_1AaFVhn" data-reactid="120"><div class="_1Xj4d3L" data-reactid="121"><h3 class="oU7NkZI" data-reactid="122">Informacje</h3><ul data-reactid="123"><li class="_14bKRgr" data-reactid="124"><a class="_2jw0xn1" href="http://pogoda.wp.pl" data-reactid="125">Pogoda</a></li><li class="_14bKRgr" data-reactid="126"><a class="_2jw0xn1" href="http://historia.wp.pl" data-reactid="127">Historia</a></li><li class="_14bKRgr" data-reactid="128"><a class="_2jw0xn1" href="http://tv.wp.pl/" data-reactid="129">Program TV</a></li><li class="_14bKRgr" data-reactid="130"><a class="_2jw0xn1" href="http://wp.tv/" data-reactid="131">WP.tv</a></li></ul></div><div class="_1Xj4d3L" data-reactid="132"><h3 class="oU7NkZI" data-reactid="133">Sport</h3><ul data-reactid="134"><li class="_14bKRgr" data-reactid="135"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna/ekstraklasa" data-reactid="136">Ekstraklasa</a></li><li class="_14bKRgr" data-reactid="137"><a class="_2jw0xn1" href="http://fantasyliga.wp.pl/" data-reactid="138">Fantasy Liga</a></li><li class="_14bKRgr" data-reactid="139"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/kolarstwo" data-reactid="140">Kolarstwo</a></li><li class="_14bKRgr" data-reactid="141"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/koszykowka" data-reactid="142">Koszykówka</a></li><li class="_14bKRgr" data-reactid="143"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/la" data-reactid="144">Lekkoatletyka</a></li><li class="_14bKRgr" data-reactid="145"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/moto" data-reactid="146">Moto</a></li><li class="_14bKRgr" data-reactid="147"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-nozna" data-reactid="148">Piłka nożna</a></li><li class="_14bKRgr" data-reactid="149"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/pilka-reczna" data-reactid="150">Piłka ręczna</a></li><li class="_14bKRgr" data-reactid="151"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/siatkowka" data-reactid="152">Siatkówka</a></li><li class="_14bKRgr" data-reactid="153"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/skoki-narciarskie" data-reactid="154">Skoki narciarskie</a></li><li class="_14bKRgr" data-reactid="155"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sporty-walki" data-reactid="156">Sporty walki</a></li><li class="_14bKRgr" data-reactid="157"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/sportowybar" data-reactid="158">WP SportowyBar</a></li><li class="_14bKRgr" data-reactid="159"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/" data-reactid="160">WP SportoweFakty</a></li><li class="_14bKRgr" data-reactid="161"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zimowe" data-reactid="162">Zimowe</a></li><li class="_14bKRgr" data-reactid="163"><a class="_2jw0xn1" href="https://sportowefakty.wp.pl/zuzel" data-reactid="164">Żużel</a></li></ul></div><div class="_1Xj4d3L" data-reactid="165"><h3 class="oU7NkZI" data-reactid="166">Finanse</h3><ul data-reactid="167"><li class="_14bKRgr" data-reactid="168"><a class="_2jw0xn1" href="http://www.money.pl/banki/" data-reactid="169">Banki</a></li><li class="_14bKRgr" data-reactid="170"><a class="_2jw0xn1" href="http://www.biztok.pl/" data-reactid="171">BizTok</a></li><li class="_14bKRgr" data-reactid="172"><a class="_2jw0xn1" href="http://direct.money.pl/" data-reactid="173">Doradztwo finansowe</a></li><li class="_14bKRgr" data-reactid="174"><a class="_2jw0xn1" href="https://finanse.wp.pl/" data-reactid="175">Finanse</a></li><li class="_14bKRgr" data-reactid="176"><a class="_2jw0xn1" href="http://www.money.pl/fundusze/" data-reactid="177">Fundusze inwestycyjne</a></li><li class="_14bKRgr" data-reactid="178"><a class="_2jw0xn1" href="http://www.money.pl/gielda/" data-reactid="179">Giełda</a></li><li class="_14bKRgr" data-reactid="180"><a class="_2jw0xn1" href="http://www.money.pl/pit/" data-reactid="181">PIT 2016</a></li><li class="_14bKRgr" data-reactid="182"><a class="_2jw0xn1" href="http://podatki.wp.pl/" data-reactid="183">Podatki</a></li><li class="_14bKRgr" data-reactid="184"><a class="_2jw0xn1" href="http://www.totalmoney.pl/" data-reactid="185">Porównywarka finansowa</a></li><li class="_14bKRgr" data-reactid="186"><a class="_2jw0xn1" href="http://praca.money.pl/" data-reactid="187">Praca</a></li><li class="_14bKRgr" data-reactid="188"><a class="_2jw0xn1" href="http://www.money.pl/pieniadze/" data-reactid="189">Waluty</a></li><li class="_14bKRgr" data-reactid="190"><a class="_2jw0xn1" href="http://ubezpieczenia.wp.pl/" data-reactid="191">Ubezpieczenia </a></li></ul></div><div class="_1Xj4d3L" data-reactid="192"><h3 class="oU7NkZI" data-reactid="193">Rozrywka i styl</h3><ul data-reactid="194"><li class="_14bKRgr" data-reactid="195"><a class="_2jw0xn1" href="https://dom.wp.pl/" data-reactid="196">Dom</a></li><li class="_14bKRgr" data-reactid="197"><a class="_2jw0xn1" href="https://facet.wp.pl/" data-reactid="198">Facet</a></li><li class="_14bKRgr" data-reactid="199"><a class="_2jw0xn1" href="https://film.wp.pl/" data-reactid="200">Film</a></li><li class="_14bKRgr" data-reactid="201"><a class="_2jw0xn1" href="https://gwiazdy.wp.pl/" data-reactid="202">Gwiazdy</a></li><li class="_14bKRgr" data-reactid="203"><a class="_2jw0xn1" href="http://gryonline.wp.pl/" data-reactid="204">GryOnline</a></li><li class="_14bKRgr" data-reactid="205"><a class="_2jw0xn1" href="https://gry.wp.pl/" data-reactid="206">Gry</a></li><li class="_14bKRgr" data-reactid="207"><a class="_2jw0xn1" href="https://centralagier.wp.pl/" data-reactid="208">Centrala Gier</a></li><li class="_14bKRgr" data-reactid="209"><a class="_2jw0xn1" href="http://kafeteria.pl/" data-reactid="210">Kafeteria</a></li><li class="_14bKRgr" data-reactid="211"><a class="_2jw0xn1" href="https://kobieta.wp.pl/" data-reactid="212">Kobieta</a></li><li class="_14bKRgr" data-reactid="213"><a class="_2jw0xn1" href="http://ksiazki.wp.pl/" data-reactid="214">Książki</a></li><li class="_14bKRgr" data-reactid="215"><a class="_2jw0xn1" href="https://kuchnia.wp.pl/" data-reactid="216">Kuchnia</a></li><li class="_14bKRgr" data-reactid="217"><a class="_2jw0xn1" href="https://moto.wp.pl/" data-reactid="218">Moto</a></li><li class="_14bKRgr" data-reactid="219"><a class="_2jw0xn1" href="https://tech.wp.pl/" data-reactid="220">Tech</a></li><li class="_14bKRgr" data-reactid="221"><a class="_2jw0xn1" href="https://teleshow.wp.pl/" data-reactid="222">Teleshow</a></li><li class="_14bKRgr" data-reactid="223"><a class="_2jw0xn1" href="http://czat.wp.pl/" data-reactid="224">Czaty</a></li></ul></div><div class="_1Xj4d3L" data-reactid="225"><h3 class="oU7NkZI" data-reactid="226">Zdrowie i dziecko</h3><ul data-reactid="227"><li class="_14bKRgr" data-reactid="228"><a class="_2jw0xn1" href="http://dladzieci.pl/" data-reactid="229">Dla dzieci</a></li><li class="_14bKRgr" data-reactid="230"><a class="_2jw0xn1" href="http://dzieci.pl/" data-reactid="231">Dla rodziców</a></li><li class="_14bKRgr" data-reactid="232"><a class="_2jw0xn1" href="https://parenting.pl/portal/ciaza" data-reactid="233">Ciąża i poród</a></li><li class="_14bKRgr" data-reactid="234"><a class="_2jw0xn1" href="https://parenting.pl/portal" data-reactid="235">Parenting</a></li><li class="_14bKRgr" data-reactid="236"><a class="_2jw0xn1" href="https://ranking.abczdrowie.pl/" data-reactid="237">Ranking lekarzy</a></li><li class="_14bKRgr" data-reactid="238"><a class="_2jw0xn1" href="https://parenting.pl/portal/rozwoj-niemowlecia-miesiac-po-miesiacu" data-reactid="239">Rozwój dziecka</a></li><li class="_14bKRgr" data-reactid="240"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/fitness-i-sport" data-reactid="241">Trening</a></li><li class="_14bKRgr" data-reactid="242"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/" data-reactid="243">Zdrowie</a></li><li class="_14bKRgr" data-reactid="244"><a class="_2jw0xn1" href="https://portal.abczdrowie.pl/zywienie" data-reactid="245">Zdrowe odżywianie</a></li><li class="_14bKRgr" data-reactid="246"><a class="_2jw0xn1" href="http://fitness.wp.pl/" data-reactid="247">Fitness</a></li></ul></div><div class="_1Xj4d3L" data-reactid="248"><h3 class="oU7NkZI" data-reactid="249">Turystyka</h3><ul data-reactid="250"><li class="_14bKRgr" data-reactid="251"><a class="_2jw0xn1" href="https://turystyka.wp.pl/" data-reactid="252">Turystyka</a></li><li class="_14bKRgr" data-reactid="253"><a class="_2jw0xn1" href="https://turystyka.wp.pl/na-sniegu" data-reactid="254">Narty</a></li><li class="_14bKRgr" data-reactid="255"><a class="_2jw0xn1" href="http://www.wakacje.pl/?utm_source=wp-pl&amp;utm_medium=turystyka&amp;utm_content=sg&amp;utm_campaign=strona_glowna" data-reactid="256">Wakacje</a></li><li class="_14bKRgr" data-reactid="257"><a class="_2jw0xn1" href="http://www.nocowanie.pl/?utm_source=wp-pl&amp;utm_medium=turystyka" data-reactid="258">Nocowanie</a></li></ul></div><div class="_1Xj4d3L" data-reactid="259"><h3 class="oU7NkZI" data-reactid="260">Zakupy i inne</h3><ul data-reactid="261"><li class="_14bKRgr" data-reactid="262"><a class="_2jw0xn1" href="http://biore.to" data-reactid="263">Biore.to</a></li><li class="_14bKRgr" data-reactid="264"><a class="_2jw0xn1" href="https://www.ceneo.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=api#pid=3377&amp;cid=4622" data-reactid="265">Ceneo</a></li><li class="_14bKRgr" data-reactid="266"><a class="_2jw0xn1" href="https://domodi.pl/?utm_source=SG_WP&amp;utm_medium=desktop&amp;utm_campaign=link" data-reactid="267">Domodi</a></li><li class="_14bKRgr" data-reactid="268"><a class="_2jw0xn1" href="https://hosting.wp.pl/" data-reactid="269">Hosting</a></li><li class="_14bKRgr" data-reactid="270"><a class="_2jw0xn1" href="http://irlandia.wp.pl/" data-reactid="271">Irlandia</a></li><li class="_14bKRgr" data-reactid="272"><a class="_2jw0xn1" href="https://kodyrabatowe.wp.pl/?utm_source=wp_pl&amp;utm_medium=zakladka&amp;utm_campaign=link" data-reactid="273">Kody rabatowe</a></li><li class="_14bKRgr" data-reactid="274"><a class="_2jw0xn1" href="http://www.mojestypendium.pl/" data-reactid="275">Moje Stypendium</a></li><li class="_14bKRgr" data-reactid="276"><a class="_2jw0xn1" href="https://www.multikurs.pl/" data-reactid="277">Multikurs</a></li><li class="_14bKRgr" data-reactid="278"><a class="_2jw0xn1" href="http://ogloszenia.wp.pl/" data-reactid="279">Ogłoszenia</a></li><li class="_14bKRgr" data-reactid="280"><a class="_2jw0xn1" href="http://casino.wp.pl/zabawa/index_gry.php?lssg" data-reactid="281">Saloon gier</a></li><li class="_14bKRgr" data-reactid="282"><a class="_2jw0xn1" href="http://www.foto.wp.pl/" data-reactid="283">wpFoto</a></li><li class="_14bKRgr" data-reactid="284"><a class="_2jw0xn1" href="http://morizon.wp.pl" data-reactid="285">Ogłoszenia nieruchomości</a></li></ul></div></div></aside></div></div></div></div></div><!-- react-empty: 286 --><div class="_3g5o51" data-reactid="287"><!-- react-empty: 288 --><div class="_3gafa1 _3guzl6 _3eb8st" data-reactid="289"><div class="_3mt1hk" data-reactid="290"></div><img class="_3ga6bd" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="291"/><div class="_3r6kcv" data-reactid="292"><i data-reactid="293"><i><i><b></b></i></i></i></div></div></div><div id="aSlot3" data-reactid="294"></div><div class="content _2d9_HLt" data-reactid="295"><!-- react-empty: 296 --><div data-reactid="297"><div data-reactid="298"><div class="EanFVXt" data-reactid="299"><div class="_3s-mP2l" data-reactid="300"><div class="hiCifJ8" data-reactid="301"><div class="_30SROfM" data-reactid="302"><div class="RQvycma" data-st-area="Menu-left" data-reactid="303"><a class="sectionsMenu _1H56GIO" href="/wiadomosci" data-reactid="304"><figure class="_3bBevUs" data-reactid="305"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="306"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJeZA95cXpXYx0hHiAje0MhRWNGfnxhBXxTYkRgdW0HdF5iRXV1bBx8U2MPfH1nHT0ENg==" class="_17NH_Hy" data-reactid="307"/></span></figure><div class="_1lXcfrU" data-reactid="308">Wiadomości</div></a><a href="http://komorkomania.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="309"><figure class="_3bBevUs" data-reactid="310"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="311"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJeZA95cXpXYx0hHiAje0MhRWdDdX1mAXhSYVpgdmYEdVhmRnpwegJ0WClGdHZ7QyMN" class="_17NH_Hy" data-reactid="312"/></span></figure><div class="_1lXcfrU" data-reactid="313">Mobile</div></a><a class="sectionsMenu _1H56GIO" href="/internet" data-reactid="314"><figure class="_3bBevUs" data-reactid="315"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="316"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJeZA95cXpXYx0hHiAje0MhRWBHfnJhCnhYZkFgcWcLfF1hQn5rZAp_EmBOf2olXSo=" class="_17NH_Hy" data-reactid="317"/></span></figure><div class="_1lXcfrU" data-reactid="318">Internet</div></a><a class="sectionsMenu _1H56GIO" href="/sprzet" data-reactid="319"><figure class="_3bBevUs" data-reactid="320"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="321"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJeZA95cXpXYx0hHiAje0MhRWNGeXxjC3tZYkZgdWMCf1phRXx1ZRx8U2MPfH1nHT0ENg==" class="_17NH_Hy" data-reactid="322"/></span></figure><div class="_1lXcfrU" data-reactid="323">Sprzęt</div></a><a class="sectionsMenu _1H56GIO" href="/militaria" data-reactid="324"><figure class="_3bBevUs" data-reactid="325"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="326"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJeZA95cXpXYx0hHiAje0MhRWBGfXxkAHVSYEBgdWYBf19mRnx0YRx8U2MPfH1nHT0ENg==" class="_17NH_Hy" data-reactid="327"/></span></figure><div class="_1lXcfrU" data-reactid="328">Militaria</div></a><a href="http://gry.wp.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="329"><figure class="_3bBevUs" data-reactid="330"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="331"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJeZA95cXpXYx0hHiAje0MhRWRCfHBkBn9SfEZ-fWIGfV9kQmJ1bAE1W2hFYzQ7VA==" class="_17NH_Hy" data-reactid="332"/></span></figure><div class="_1lXcfrU" data-reactid="333">Gry</div></a><a href="http://gadzetomania.pl" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="334"><figure class="_3bBevUs" data-reactid="335"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="336"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJeZA95cXpXYx0hHiAje0MhRWBHdXNmB3tfZUNgd2QAdFJnRXR2egJ0WClGdHZ7QyMN" class="_17NH_Hy" data-reactid="337"/></span></figure><div class="_1lXcfrU" data-reactid="338">Testy i poradniki</div></a><a class="sectionsMenu _1H56GIO" href="/technologie-nauka" data-reactid="339"><figure class="_3bBevUs" data-reactid="340"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="341"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJeZA95cXpXYx0hHiAje0MhRWhEfXJiBnxdaVpgdmEDeFNpQX5yegJ0WClGdHZ7QyMN" class="_17NH_Hy" data-reactid="342"/></span></figure><div class="_1lXcfrU" data-reactid="343">Technologie i nauka</div></a><a href="http://fotoblogia.pl/" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="344"><figure class="_3bBevUs" data-reactid="345"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="346"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJeZA95cXpXYx0hHiAje0MhRWBAe3BtAn9SZU9gaWAGf1hhRX98ZBx8U2MPfH1nHT0ENg==" class="_17NH_Hy" data-reactid="347"/></span></figure><div class="_1lXcfrU" data-reactid="348">Fotografia</div></a><a href="https://www.dobreprogramy.pl/" target="_blank" rel="noopener nofollow" class="sectionsMenu _1H56GIO" data-reactid="349"><figure class="_3bBevUs" data-reactid="350"><span class="_218mrNK _1aIqa9K _2OhPLeK _2wUF4Ie" style="padding-bottom:100%;" data-reactid="351"><img width="45" height="45" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJeZA95cXpXYx0hHiAje0MhRWlHf3NmBX1TYVpgd2QFeVpmQHp0elomBT8WYzQ7VA==" class="_17NH_Hy" data-reactid="352"/></span></figure><div class="_1lXcfrU" data-reactid="353">Aplikacje</div></a><!-- react-empty: 354 --></div></div></div></div><div class="_1t26d10" data-reactid="355"><div class="hiCifJ8" data-reactid="356"><div class="_30SROfM" data-reactid="357"><article class="article desktop _1CJk4lf _1b86Rja" data-st-area="article-article" itemscope="" itemtype="http://schema.org/NewsArticle" data-reactid="358"><!-- react-empty: 359 --><div data-reactid="360"><meta itemscope="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://tech.wp.pl//jeden-z-najbardziej-wyrafinowanych-wirusow-uwaga-zagrozenie-powraca-6218442556598401a" data-reactid="361"/><div itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization" data-reactid="362"><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="363"><meta itemprop="url" content="https://v.wpimg.pl/MDU3MjQwJCB6AX1bY0F_dmMEfUdgT3lwZgJ5X2FBYig6VCJHJgdgMDBQJUQhGSo=" data-reactid="364"/><meta itemprop="width" content="185" data-reactid="365"/><meta itemprop="height" content="60" data-reactid="366"/></div><meta itemprop="name" content="WP Tech" data-reactid="367"/></div><meta itemprop="datePublished" content="2018-02-09T11:02:00.000Z" data-reactid="368"/></div><div data-st-area="article-header" data-reactid="369"><div class="_3KaUVlr" data-reactid="370"><div class="_3mfrBxN" data-reactid="371"><div class="_2XbI6sD _2iR_8W5" data-reactid="372"></div></div><a href="/wiadomosci" data-reactid="373"><div class="teaserSubject article desktop _3fecl-B _2yI96rU _2sMRd9I" data-reactid="374">Wiadomości</div></a><div class="_3pj5t1m ThEub2I" data-reactid="375"><div class="_1TS8ZGX _2er1oZR" data-reactid="376"><div class="subjectsList--btn desktop _2fyxbJu" data-reactid="377"><!-- react-text: 378 -->+<!-- /react-text --><!-- react-text: 379 -->3<!-- /react-text --></div><div class="_2rfnHBj" data-reactid="380"><div class="_3v0El6z" data-reactid="381"><div class="subjectsList--overlay _3msLBK9" data-reactid="382"><div class="czXPGR_" data-reactid="383"><a class="subjectsList--link _3c2fokE" href="/tag/bezpiecze%C5%84stwo" data-reactid="384">bezpieczeństwo</a><a class="subjectsList--link _3c2fokE" href="/tag/wirus" data-reactid="385">wirus</a><a class="subjectsList--link _3c2fokE" href="/tag/dridex" data-reactid="386">dridex</a></div></div></div></div></div></div><span data-reactid="387"><div class="_2OP5BaX _2H_x0a9 signature" data-reactid="388"><a class="_21Hub9j" href="/autor/adam-bednarek/6046807286821505" data-reactid="389"><div class="u7xf8ZL" data-reactid="390"><div class="_1c8pa3s _3uTmmye F2GAGkh" itemprop="author" itemscope="" itemtype="https://schema.org/Person" data-reactid="391"><div class="_3m1D4Gp" data-reactid="392"><div class="_2NCIuTn" data-reactid="393"><div class="QB5kEjV" data-reactid="394"><span class="_218mrNK _1aIqa9K _2wUF4Ie" data-reactid="395"><img width="25" height="25" alt="" src="https://v.wpimg.pl/MDU3MjQwJC16fGJYZA9_cXpXYx0hHiAje0MhRWNHeHNgAnpTZVp-fWYFdFNiQ3RrNFcsB3wVKCA7Uj8POlknNDI=" class="_3BQvntU _2_iGbjC" data-reactid="396"/></span></div></div></div><span class="signature--author _2aU53vl desktop" itemprop="name" data-reactid="397">Adam Bednarek</span></div></div></a><div class="signature--when _2VIX-Kh _3SMfGnh desktop" data-reactid="398"><span data-reactid="399">7h temu</span></div></div><div data-reactid="400"></div></span></div></div><div class="jOqPE5L" data-reactid="401"><h1 class="article--title _1xAmRvR" itemprop="headline" data-reactid="402"><!-- react-text: 403 -->Jeden z najbardziej wyrafinowanych wirusów. Uwaga: zagrożenie powraca <!-- /react-text --></h1><div class="article--lead _1HGmjUl" data-reactid="404">Spowodował straty liczone w milionach dolarów. Teraz eksperci do spraw bezpieczeństwa ostrzegają: twórcy wirusa stworzyli jego nową wersję. </div><div class="xU1sB_3 _3hHhfX2" data-reactid="405"><div class="_3caRABC" data-reactid="406"><div class="_2QfedaS _1sWqqFP" data-reactid="407"><div class="e9J8nRY _1H1-_iz KGjqMdC _3RyCVKb" data-reactid="408"><div class="_1tfrDS7" data-reactid="409"><div class="GgQLrpF" data-reactid="410"><div class="_21hwsg8" data-reactid="411"><span class="" data-reactid="412"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="413">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS KGjqMdC _3RyCVKb" data-reactid="414"><div class="_1tfrDS7" data-reactid="415"><div class="GgQLrpF" data-reactid="416"><div class="_21hwsg8" data-reactid="417"><span class="" data-reactid="418"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="419">Głosuj</strong></div></div></div></div><div class="_1t9YzVA _3e11efl QC0mhTN" data-reactid="420"><div class="_2K3khpQ" data-reactid="421"><div class="yslXS0p" data-reactid="422"><span class="" data-reactid="423"><svg xmlns="http://www.w3.org/2000/svg" width="16.719" height="33.03" viewBox="0 0 16.719 33.03">
  <path d="M565.456,2460.27h-3.789v5.64h3.789v16.58h7.287v-16.65h5.084l0.541-5.57h-5.625v-3.17c0-1.31.29-1.84,1.682-1.84h3.943v-5.78h-5.045c-5.422,0-7.867,2.18-7.867,6.35v4.44Z" transform="translate(-561.656 -2449.47)"/>
</svg>
</span></div><strong class="_3zY3dS3" data-reactid="424">Podziel się</strong></div></div></div><div class="_3k3s6kF" data-reactid="425"><div class="_1TiOmT3 _2yL0woT" data-reactid="426"><div class="_1tZz0d9" data-reactid="427">Opinie</div><div class="b0slQwY" data-reactid="428"><span class="" data-reactid="429"><svg xmlns="http://www.w3.org/2000/svg" width="27" height="27" viewBox="0 0 27 27">
  <defs>
    <style>
      .svg-comment {
		stroke-width: 0;
        fill: #fff;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-comment" d="M442,1288h27v18H442v-18Zm13,18h9v9Z" transform="translate(-442 -1288)"/>
</svg>
</span></div></div></div></div><div class="_28w7SDA" data-reactid="430"><figure class="_1O8neci" data-reactid="431"><span class="_218mrNK _1aIqa9K _21iJRJh" style="padding-bottom:66.45962732919254%;width:644px;" itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" data-reactid="432"><img alt="wirusy" width="644" src="https://v.wpimg.pl/MDU3MjQwJC16fGJcZUM1cGcLYg5_AD0tOFRjGj1YfHNtBX1SY0J6aXgEe19gT310YApiHTgFODcsHScaNg==" height="428" class="_3BQvntU" data-reactid="433"/><div data-reactid="434"><meta itemprop="url" content="https://v.wpimg.pl/MDU3MjQwJCB6AnpSZ0d1dmAEYEdmQXh1bQN9X2hYOi0nRj4Tfx09Iw==" data-reactid="435"/><meta itemprop="width" content="989" data-reactid="436"/><meta itemprop="height" content="657" data-reactid="437"/></div></span></figure></div><small class="article--mainPhotoSource _3OAxpGg" data-reactid="438">wirusy (Materiały prasowe)</small><!-- react-empty: 439 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="440"><p>Wirus o nazwie Dridex wyrządzał szkody w 2014 roku. Eksperci uznali go za jeden z najbardziej wyrafinowanych trojanów bankowych atakujących użytkowników komputerów. Dzięki niemu cyberprzestępcy ukradli miliony dolarów. W samej tylko Wielkiej Brytanii Dridex pomógł <a href="https://tech.wp.pl/dridex-wyczyscil-konta-bankowe-w-wielkiej-brytanii-na-celowniku-takze-polacy-6034810804429953a" target="_blank">ukraść 20 mln funtów.</a></p></div><!-- react-empty: 441 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="442"><p>Teraz specjaliści do spraw bezpieczeństwa z firmy ESET ostrzegają: wirus powraca w nowej formie. Zagrożenie nazywa się FriedEx. </p></div><div id="secondaryRelatedVideoPlayer" data-reactid="443"></div><div class="_3g5o51" data-reactid="444"><!-- react-empty: 445 --><div class="_3gafa1 _3guzl6 _3g3k37 _3eba2s" data-reactid="446"><div class="_3mt1hk" data-reactid="447"></div><img class="_3ga6bd" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="448"/><div class="_3r6kcv" data-reactid="449"><i data-reactid="450"><i><i><em></em></i></i></i></div></div></div><div class="article--text FQN8OU2 YwaUr3X" data-reactid="451"><p>-FriedEx używa tych samych metod ukrywania swojego działania, co Dridex. W obu szkodliwych programach cyberprzestępcy pozostawili informacje na temat źródłowej lokalizacji na dysku, w której stworzono programy. Ścieżka wygląda na unikalną (S:\Work_bin\Release-*) i nie występuje w żadnych innych szkodliwych programach, które analizowaliśmy. Także daty kompilacji zaszyte w obu programach charakteryzują się mocną zbieżnością czasową (różnią się ledwie o kilka minut). Nie wykluczamy w przyszłości nowych odmian zagrożeń stworzonych przez twórców Dridex’a – wyjaśnia Kamil Sadkowski z ESET.</p></div><!-- react-empty: 452 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="453"><p>Złośliwe oprogramowanie szyfruje każdy plik znajdujący się w systemie, uniemożliwiając do niego dostęp i żądając okupu za odszyfrowanie. FriedEx już dał się we znaki. W sierpniu 2017 roku zaatakował szkockie szpitale. </p></div><!-- react-empty: 454 --><div class="article--text FQN8OU2 YwaUr3X" data-reactid="455"><p>Zdaniem specjalistów z ESET, na celowniku cyberprzestępców są głównie firmy. </p></div></div><div class="_1Qq9oHQ" data-reactid="456"><div class="B0Inlt_ ZTudHEy" data-reactid="457"><div class="_25Y3Zxm" data-reactid="458"><!-- react-text: 459 -->Polub <!-- /react-text --><!-- react-text: 460 -->WP Tech<!-- /react-text --></div><div class="_3XKakPc" data-reactid="461"></div><div class="fb-like" data-href="https://www.facebook.com/techwppl" data-layout="button_count" data-action="like" data-show-faces="false" data-reactid="462"></div></div></div><div data-reactid="463"><div id="relatedVideo" class="_1AXHHTE _12RTdUE" data-reactid="464"><div id="relatedVideoPlayer" data-reactid="465"></div></div></div></article></div></div></div><div class="_2TqTFZv" data-reactid="466"><div class="hiCifJ8 _1ZVNGs5" data-reactid="467"><div class="_30SROfM" data-reactid="468"><div class="hiCifJ8 _1ZVNGs5" data-reactid="469"><div class="_30SROfM" data-reactid="470"><div style="height:745px;position:relative;opacity:0;" data-reactid="471"><div class="_3g5o51" data-reactid="472"><!-- react-empty: 473 --><div class="_3gafa1 _3guzl6 _3f3c81" data-reactid="474"><div class="_3mt1hk" data-reactid="475"></div><img class="_3ga6bd" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="476"/><div class="_3r6kcv" data-reactid="477"><i data-reactid="478"><i><em><cite></cite></em></i></i></div></div></div></div><div style="padding-top:220px;opacity:0;" data-reactid="479"><div data-reactid="480"></div></div><div style="opacity:0;" data-reactid="481"><div class="_3ecd13" data-reactid="482"><div data-reactid="483"><div class="_3g5o51" data-reactid="484"><!-- react-empty: 485 --><div class="_3gafa1 _3guzl6 _3fwg1p _3f3cv0" data-reactid="486"><div class="_3mt1hk" data-reactid="487"></div><img class="_3ga6bd" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="488"/><div class="_3r6kcv" data-reactid="489"><i data-reactid="490"><i><em><var></var></em></i></i></div></div></div></div></div></div></div></div></div></div></div></div><div class="_1jIbOo6" data-reactid="491"><div class="EanFVXt" data-reactid="492"><div class="_3s-mP2l" data-reactid="493"></div><div class="_1t26d10" data-reactid="494"><div class="hiCifJ8" data-reactid="495"><div class="_30SROfM" data-reactid="496"><div class="_3WA51MZ _1W2VvN5" data-reactid="497"><div data-reactid="498"></div><div class="_1BbcvOI" data-reactid="499"><div class="_1-VIjxl" data-reactid="500"></div><div class="gIyVIC4" data-reactid="501"><div class="_3k3s6kF" data-reactid="502"><div class="_87Fumc_ _1mwAZX3" data-reactid="503"><div class="_2vhwu4j" data-reactid="504">0</div><div class="_1GyBPzT" data-reactid="505"><div class="_1_b-OBg" data-reactid="506">komentarze</div></div></div></div></div><div class="_1aAvOqM" data-reactid="507"><div class="_2QfedaS _2zYfzyx _1sWqqFP" data-reactid="508"><div class="e9J8nRY _1H1-_iz _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="509"><div data-reactid="510"><div class="_11eOWSB" data-reactid="511"></div></div><div class="_1tfrDS7" data-reactid="512"><div class="GgQLrpF" data-reactid="513"><div class="_21hwsg8" data-reactid="514"><span class="" data-reactid="515"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-plus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-plus" d="M124,8008.66h8.648v22.08H124v-22.08Zm38.474,7.64a2.108,2.108,0,0,1-.3-1.46c0.094-.31.181-0.61,0.259-0.88a6.945,6.945,0,0,0,.468-2.34,2.589,2.589,0,0,0-2.742-2.68h-8.88a2.837,2.837,0,0,1-2.7-2.83c0-1.47,1.923-4.64,2.085-8.2,0.25-5.47-5.329-4.9-5.329-4.9h0a1.436,1.436,0,0,0-.85,1v3.41a10.954,10.954,0,0,1-2.394,5.97,42.056,42.056,0,0,1-3.687,4.7c-1.112.86-2.321,2.03-3.8,2.03v19.65a15.047,15.047,0,0,0,6.178,1.23H154.6c0.186,0,5.348.19,4.676-4.16-0.2-1.31,3.366-2.3,2.573-4.66C160.919,8019.4,164.258,8019.33,162.473,8016.3Z" transform="translate(-123 -7992)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="516">Głosuj</strong></div></div></div><div class="e9J8nRY _3q1_OVS _l8cQ3o KGjqMdC _3RyCVKb" data-reactid="517"><div data-reactid="518"><div class="_11eOWSB" data-reactid="519"></div></div><div class="_1tfrDS7" data-reactid="520"><div class="GgQLrpF" data-reactid="521"><div class="_21hwsg8" data-reactid="522"><span class="" data-reactid="523"><svg xmlns="http://www.w3.org/2000/svg" width="41" height="40" viewBox="0 0 41 40">
  <defs>
    <style>
      .svg-minus {
        fill: #FFF;
        stroke-width: 0;
        fill-rule: evenodd;
      }
    </style>
  </defs>
  <path class="svg-minus" d="M434,8030.34h8.648v-22.08H434v22.08Zm38.474-7.63a2.074,2.074,0,0,0-.3,1.45c0.094,0.31.181,0.61,0.259,0.88a6.945,6.945,0,0,1,.468,2.34,2.589,2.589,0,0,1-2.742,2.68h-8.88a2.837,2.837,0,0,0-2.7,2.83c0,1.47,1.923,4.64,2.085,8.2,0.25,5.47-5.329,4.9-5.329,4.9h0a1.436,1.436,0,0,1-.85-1v-3.41a10.954,10.954,0,0,0-2.394-5.97,43,43,0,0,0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03v-19.65a15.047,15.047,0,0,1,6.178-1.23H464.6c0.186,0,5.348-.19,4.676,4.16-0.2,1.31,3.366,2.31,2.573,4.66C470.919,8019.6,474.258,8019.67,472.473,8022.71Z" transform="translate(-433 -8007)"/>
</svg>
</span></div><strong class="_2s0Qnur" data-reactid="524">Głosuj</strong></div></div></div></div></div><div class="_2QixL2C" data-reactid="525"><div class="_39tMEdf _1bbDOt6" data-reactid="526"><div class="_3ILvni7 kZwcODC" data-reactid="527"><div class="_1cYeTap" data-reactid="528">0</div><div class="_1B4gOH5" data-reactid="529"></div><div class="_2YgLw5O" data-reactid="530"><div class="Qcg0gcw" data-reactid="531">Wow!</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="532"><div class="_1cYeTap" data-reactid="533">0</div><div class="_1B4gOH5" data-reactid="534"></div><div class="_2YgLw5O" data-reactid="535"><div class="Qcg0gcw" data-reactid="536">Ważne</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="537"><div class="_1cYeTap" data-reactid="538">0</div><div class="_1B4gOH5" data-reactid="539"></div><div class="_2YgLw5O" data-reactid="540"><div class="Qcg0gcw" data-reactid="541">Słabe</div></div></div><div class="_3ILvni7 kZwcODC" data-reactid="542"><div class="_1cYeTap" data-reactid="543">0</div><div class="_1B4gOH5" data-reactid="544"></div><div class="_2YgLw5O" data-reactid="545"><div class="Qcg0gcw" data-reactid="546">Straszne</div></div></div></div></div></div></div><a class="_2mhs9Ra" id="comments" data-reactid="547"><div class="dLGbQpo" data-reactid="548"><div class="E0ROtMs _2bpYj8w _2bUm2gQ" data-reactid="549"><div class="_2QHpjSt" data-reactid="550">Trwa ładowanie</div><div class="AkCj_Dn" data-reactid="551">.</div><div class="AkCj_Dn _3EhRzxG" data-reactid="552">.</div><div class="AkCj_Dn _3b6we4V" data-reactid="553">.</div></div></div></a><div data-reactid="554"></div></div></div></div><div class="FVs88n5" data-reactid="555"><div class="_2ou3Gvs" data-reactid="556"><div class="_3g5o51" data-reactid="557"><!-- react-empty: 558 --><div class="_3gafa1 _3guzl6 _3fwg1p _3f3bl1" data-reactid="559"><div class="_3mt1hk" data-reactid="560"></div><img class="_3ga6bd" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" data-reactid="561"/><div class="_3r6kcv" data-reactid="562"><i data-reactid="563"><i><em><i></i></em></i></i></div></div></div></div></div><div class="hiCifJ8" data-reactid="564"><div class="_30SROfM" data-reactid="565"><div data-reactid="566"></div></div></div></div><div class="_37e8z-2 wnXuaOo" data-reactid="567"><div class="_8DDnQAW" data-reactid="568">Więcej tematów</div><div class="_1f8Mgn4" data-reactid="569"><div class="fD_l2T6" data-reactid="570"><div class="_1s4W31U" data-reactid="571">Smartfony:</div><ul data-reactid="572"><li data-reactid="573"><a href="/katalog-telefonow" data-reactid="574">Katalog telefonów</a></li><li data-reactid="575"><a href="/apple-iphone-4s-6039436545364609c" data-reactid="576">iPhone 4S</a></li><li data-reactid="577"><a href="/apple-iphone-5c-6039435574977666c" data-reactid="578">iPhone 5C</a></li><li data-reactid="579"><a href="/samsung-galaxy-s3-6039436198741121c" data-reactid="580">Samsung Galaxy S3</a></li><li data-reactid="581"><a href="/samsung-galaxy-s5-6039435317609089c" data-reactid="582">Samsung Galaxy S5</a></li></ul></div><div class="fD_l2T6" data-reactid="583"><div class="_1s4W31U" data-reactid="584">Porady:</div><ul data-reactid="585"><li data-reactid="586"><a href="/jak-usunac-konto-na-facebooku-6034868398400641a" data-reactid="587">Jak usunąć FB?</a></li><li data-reactid="588"><a href="/czyj-to-numer-telefonu-podpowiadamy-jak-sprawdzic-6071987948037249a" data-reactid="589">Czyj to numer?</a></li><li data-reactid="590"><a href="/jak-zresetowac-telefon-poradnik-6100704637866625a" data-reactid="591">Jak zresetować telefon?</a></li><li data-reactid="592"><a href="/jak-legalnie-pobrac-wideo-z-youtube-na-komputer-6054275421573761a" data-reactid="593">Jak pobrać film z YouTube?</a></li><li data-reactid="594"><a href="/jak-zaktualizowac-androida-poradnik-6034811297297537a" data-reactid="595">Jak zaktualizować Androida?</a></li></ul></div><div class="fD_l2T6" data-reactid="596"><div class="_1s4W31U" data-reactid="597">Telekomy:</div><ul data-reactid="598"><li data-reactid="599"><a href="/moja-biedronka-jak-zarejestrowac-karte-6069488809497217a" data-reactid="600">Biedronka</a></li><li data-reactid="601"><a href="/tag/orange%20na%20kart%C4%99" data-reactid="602">Orange na kartę</a></li><li data-reactid="603"><a href="/jak-sprawdzic-stan-konta-w-orange-poradnik-6094606705902721a" data-reactid="604">Stan konta w Orange</a></li><li data-reactid="605"><a href="/t-mobile-miboa-dla-abonentow-czyli-iboa-w-telefonie-6034880666190465a" data-reactid="606">T-Mobile IBOA</a></li></ul></div><div class="fD_l2T6" data-reactid="607"><div class="_1s4W31U" data-reactid="608">Technologia:</div><ul data-reactid="609"><li data-reactid="610"><a href="/co-to-jest-i-jak-dziala-bomba-termobaryczna-6110900542621313a" data-reactid="611">Bomba termobaryczna</a></li><li data-reactid="612"><a href="/naped-hybrydowy-jak-dziala-i-czy-sie-oplaca-6057095447245953a" data-reactid="613">Napęd hybrydowy</a></li><li data-reactid="614"><a href="/najwiekszy-silnik-odrzutowy-swiata-6034799039402625a" data-reactid="615">Silnik odrzutowy</a></li><li data-reactid="616"><a href="/do-czego-sluza-czujniki-w-telefonach-6035120365790337g/11" data-reactid="617">Akcelerometr i żyroskop</a></li></ul></div></div></div></div></div></div></div></td></tr><tr data-reactid="618"><td class="_3Fr7j02" data-reactid="619"><div class="_14gugvC" data-reactid="620"><div data-st-area="Footer" class="_29Ld8c- gXrZGKQ menuFooterDesktop" data-reactid="621"><div class="_1LNJWaA" data-reactid="622"><span data-reactid="623"><!-- react-text: 624 -->© 1995-<!-- /react-text --><!-- react-text: 625 -->2018<!-- /react-text --><!-- react-text: 626 --> Grupa WP<!-- /react-text --></span><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://reklama.wp.pl/" target="_blank" rel="noopener" data-reactid="627">Reklama</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/" target="_blank" rel="noopener" data-reactid="628">O nas</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/poufnosc.html" target="_blank" rel="noopener" data-reactid="629">Prywatność</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="/popularne" data-reactid="630">Popularne</a><a class="_2CqoVpR _1fh_akp menuItemFooterDesktop" href="http://onas.wp.pl/zasady.html" target="_blank" rel="noopener" data-reactid="631">Regulamin</a></div></div></div><i data-reactid="632"><i><cite><cite></cite></cite></i></i><i data-reactid="633"><i><b><b></b></b></i></i><i data-reactid="634"><i><b><strong></strong></b></i></i><span data-reactid="635"></span></td></tr></tbody></table></div></div>
        <script>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</script>
        <script type="text/javascript">
          if (window.performance && window.performance.mark){window.performance.mark('ContentVisible')}
        </script>
        <script>
          if (!window.WP || !window.WP.prebid) {
            new Image().src = "https://tech.wp.pl/MDU3MjQwKSt6QXpZaEN8cGEDeF1-BCUrIh0qAzdIPjYjDjkPMh9rJTZHJAU_Sic3N18iCToSKWIlX3AaMBwiYiMOeERl";
          }
        </script>
        <script>
          WP.push(function() {
            WP.gaf.loadBunch(false, function () { loadScript(); }, true);
          });
        </script>
        <noscript>
          <img src="https://tech.wp.pl/MDU3MjQwKSt6QXpZaEN8cGEDeF1-BCUrIh0qAzdIPjYjDjkPMh9rJTZHJAU_Sic3OlUrTCEbcDQ0WCJMJ0p4amE=" style="position:absolute;opacity:0;width:0;height:0;">
        </noscript>
      </body>
    </html>
  