<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Świat kręci się zbyt szybko? Oni pomogą ci go zrozumieć</title><link rel="canonical" href="https://tech.wp.pl/swiat-kreci-sie-zbyt-szybko-oni-pomoga-ci-go-zrozumiec,6814437158959968a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/swiat-kreci-sie-zbyt-szybko-oni-pomoga-ci-go-zrozumiec,6814437158959968a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Świat kręci się zbyt szybko? Oni pomogą ci go zrozumieć" data-react-helmet="true"/><meta property="og:description" content="Ostatnie lata obfitowały w wiele dramatycznych wydarzeń, a natłok informacji z nimi związanych mógł przyprawić niejedną…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/swiat-kreci-sie-zbyt-szybko-oni-pomoga-ci-go-zrozumiec,6814437158959968a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Świat kręci się zbyt szybko? Oni pomogą ci go zrozumieć" data-react-helmet="true"/><meta name="twitter:description" content="Ostatnie lata obfitowały w wiele dramatycznych wydarzeń, a natłok informacji z nimi związanych mógł przyprawić niejedną…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-09-20T15:50:16+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Konrad Siwik" data-react-helmet="true"/><meta property="og:article:tag" content="edukacja" data-react-helmet="true"/><meta property="og:article:tag" content="nauka" data-react-helmet="true"/><meta property="og:article:tag" content="młodzież" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1185x675/filerepo.grupawp.pl/api/v1/display/embed/f404390a-9372-4fbc-ac98-aebf310781c0" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1185x675/filerepo.grupawp.pl/api/v1/display/embed/f404390a-9372-4fbc-ac98-aebf310781c0" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="Ostatnie lata obfitowały w wiele dramatycznych wydarzeń, a natłok informacji z nimi związanych mógł przyprawić niejedną…"/><meta name="title" data-react-helmet="true" content="Świat kręci się zbyt szybko? Oni pomogą ci go zrozumieć"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.pl/Nzc0ODM4YRsCUjl3Yk9sDkEKbSc9XBEJF1RtaG9rbEBBbxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTwSY2Y4FnRYTFErMmJXIRQFWShrJFoiEw1VYCAoRyUODEBiMChXJlQUQGE0IRokCUFN" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.pl/Nzc0ODM4YRsCUjl3Yk9sDkEKbSc9XBEJF1RtaG9rbEBBbxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESVBHG0xbw5sVRRAJTchXSxMTEc_Lj5YJxhOQyglPRokCUFN" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/29d46f9b14d3a8b38d87.js" rel="preload" as="script"/><link href="/assets/1db971e9b1e183559d44.js" rel="preload" as="script"/><link href="/assets/4a96bcab548ebe90bca8.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--1v:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--28:menlo,monaco,consolas,"courier new",monospace;--1x:1.5;--1w:14px;--29:20px;--2a:10px}@media screen and (min-width:1140px){:root{--1w:16px;--29:24px}}:root{--2b:480px;--2c:768px;--2d:980px;--2e:1366px;--2f:630px;--2g:1140px;--2h:1366px;--2i:480px;--2j:576px;--2k:768px;--2l:992px;--2m:1200px;--2n:1600px;--14:#88ae04;--19:#88ae04;--18:#88ae04;--11:#88ae04;--5:#fff;--2o:#000;--2p:#bbb;--2q:#d40000;--2r:212,0,0;--2s:#f57f17;--2t:245,127,23;--2u:#52c41a;--2v:82,196,26;--1y:var(--2);--1m:var(--2);--2w:#3b5998;--2x:#4285f4;--2y:251,251,251;--2z:12,12,12;--30:630px;--31:600px;--32:300px;--33:30px;--34:210px;--35:600px;--36:300px;--37:30px;--38:700px;--39:40px;--1r:8px;--3a:16px;--1t:32px;--3b:4px;--3c:8px;--1n:16px;--3d:24px;--1l:32px;--3e:400;--1z:600;--3f:20%;--3g:1rem;--27:1.5rem;--3h:16px;--3i:320px;--3j:630px;--3k:970px;--3l:30px;--3m:15px;--3n:calc(var(--3m)/-1);--1u:24px;--3o:0;--3p:45vh;--3q:calc(var(--39) + 20px);--3r:calc(var(--3j)/-2 - var(--3s)/-2);--3t:38px;--3u:180ms ease-in-out;--3v:120ms ease-in-out;--3w:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--30:980px;--3s:600px;--33:40px;--37:40px;--3m:20px;--3j:980px}}@media screen and (min-width:1366px){:root{--31:760px;--32:380px;--33:76px;--35:646px;--3x:646px;--3s:970px;--37:30px;--3j:1280px;--3m:32px}}:root{--1:#fff;--2:#0c0c0c;--3:#333;--7:#757575;--8:#e3e3e3;--9:#f3f5f6;--a:#686868;--c:#fff;--b:#f6f8fa;--d:#eff1f5;--e:#909090;--f:#c7c7c7;--g:#c7c7c7;--4:#ed1c24;--h:#fff;--i:#f2f2f2;--j:#e2e2e2;--k:#e1f2ff;--l:#c7c7c7;--m:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--n:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--o:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--p:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--q:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--r:251,251,251;--s:12,12,12;--t:#d9d9d9;--u:#adadad;--v:#f2f2f2;--w:#ececec;--6:#2019f5;--x:#fff;--y:rgba(0,0,0,0.65);--z:#f5f5f5;--10:var(--14);--12:#0c0c0c;--13:var(--5);--15:var(--5);--16:var(--1)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.pl/Nzc0ODM4YRsCUjl3Yk9sDkEKbSc9XBEJF1RtaG9rbEBBbxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTwSY2Y4FnRYTFErMmJXIRQFWShrJFoiEw1VYCAoRyUODEBiMChXJlQUQGE0IRokCUFN" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '933316406876601';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6814437158959968","bunch":"Publication","cdate":"2022-09-20","ctags":"edukacja,nauka,młodzież","csource":"WP Tech","cauthor":"Konrad Siwik","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"2688","href":"https://tech.wp.pl/swiat-kreci-sie-zbyt-szybko-oni-pomoga-ci-go-zrozumiec,6814437158959968a","canonical":"https://tech.wp.pl/swiat-kreci-sie-zbyt-szybko-oni-pomoga-ci-go-zrozumiec,6814437158959968a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","PublicationsListing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803","PublicationPremium":"240811"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","PublicationsListing":"234811","Video":"235510","Gallery":"234814","PublicationPremium":"240812"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};</script><meta name="gaf" content="bghntoew"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://tech","wp","pl/dnI1aW14Sw8oUxdkHk9GGmsLQyVaFkhMFhNbdW5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-CG5rOzEWbj4Ibms7MRZuPghuazsxFm4-dR0WEUxzE04wUFJKBDoOEyEMBUIdOVgPalNTDAA9XgQgF0YBBSBVEmoDB1BWeQNHJ0NRAgIwDFBxUFASPSVeFSQMBFRYbAMiZwAEQVwKAVluF0QMGiRdXD9FQBQdbANUZHARVlt7d0RlBAYiGixSCXlGREoeJRRTYgNyFxkgUBV6WkYBDSAcEj5UGR4MMEVMJEtNBgUmHA45WBkUASReBjYcVw1DLl5MLUNbHhskWAQ0FAZRXAoHWWYFAFdZeARZbgQNXVhxUEMq"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://tech.wp.pl/Nzc0ODM4YRsCUjl3Yk9sDkEKbSc9XBEJF1RtaG9rbEBBbxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESVBHG0xbw5sVRRAJTchXSxMTEc_Lj5YJxhOQyglPRokCUFN" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://tech.wp.pl/Nzc0ODM4YRsCUjl3Yk9sDkEKbSc9XBEJF1RtaG9rbEBBbxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8bxAbEmsRJTxvEBsSaxElPG8QGxJrESU8EmNmOBZ0WExHPy4-WCcYTEc_Lj5YJxhOQyglPRokCUFN" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="zov3na6"><div class="bGhNZxXE"><div class="bGhOaiWI"><div class="bGhNTOeY"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGhNTOeY', 2, '', null, '')</script></div></div><div class="bGhNZxXI"><div class="bGhOaiWM"><div class="bGhNTOfc"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGhNTOfc', 6, '', null, '')</script></div></div><div class="bGhNZxXM"><div class="bGhOaiWQ"><div class="bGhNTOfg"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGhNTOfg', 10, '', null, '')</script></div></div><div class="bGhNZxZn"><div class="bGhOaiYr"><div class="bGhNTOgH"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGhNTOgH', 89, '', null, '')</script></div></div><div class="bghntoewh"></div><header class="ADcj"><div class="ADb"><a href="/" class="ADcl DBl1 cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="ADct ADcp"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911Zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026Zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784Zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917Zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 0 0-2.844-10.976 33.73 33.73 0 0 0-26.039-21.352 65.132 65.132 0 0 0-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 0 0-14.141 8.572 23.993 23.993 0 0 0-1.242 5.929 1728.554 1728.554 0 0 1-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 0 0-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 0 1-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 0 0-6.49-32.048 52.89 52.89 0 0 0-4.567-13.82 33.648 33.648 0 0 0-15.223-15.424 43.344 43.344 0 0 0-30.926-2.964 26.68 26.68 0 0 0-14.101 8.973 32.597 32.597 0 0 0-5.768 10.776 64.086 64.086 0 0 0-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 0 1-1.882 1.963 2.284 2.284 0 0 1-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 0 0-8.412-13.38 36.054 36.054 0 0 0-17.667-8.011 29.203 29.203 0 0 0-21.552 4.446 16.023 16.023 0 0 0-6.65 8.613 14.941 14.941 0 0 0 0 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 0 0 4.807 13.42 32.571 32.571 0 0 0 9.574 12.539 41.104 41.104 0 0 0 21.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0 0 21.431-7.211 37.484 37.484 0 0 0 14.742-15.503 43.47 43.47 0 0 0 4.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 0 1 1.643-1.802 1.883 1.883 0 0 1 2.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 0 0 5.008 21.872 2155.357 2155.357 0 0 0 5.167 21.833 30.128 30.128 0 0 0 4.407 10.095 24.035 24.035 0 0 0 19.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0 0 14.101-8.012 31.085 31.085 0 0 0 8.813-15.864 103.697 103.697 0 0 0 1.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 0 0-5.488 2.844 16.663 16.663 0 0 0-3.285 15.383 11.73 11.73 0 0 0 2.564 5.167 6.167 6.167 0 0 0 5.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 0 0 7.692-1.482 30.927 30.927 0 0 0 20.791-19.069 53.505 53.505 0 0 0 3.245-16.464c.346-4.353.239-8.73-.321-13.06Z"></path></svg></a><div class="C9lp"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="E5lr C9lr"><div class="E5rb"></div></div><div class="C9lt"><ul class="Vbd C9lx"><li><a href="/nauka,temat,5984466596775041" class="Vbf C9bz cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat,6004696189903489" class="Vbf C9bz cHJldmVudENC">Militaria</a></li><li><a href="/tldr,temat,6753246749505665" class="Vbf C9bz cHJldmVudENC">TLDR</a></li><li><a href="/wiadomosci,temat,6004703325340801" class="Vbf C9bz cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="Vbf C9bz cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="Vbf C9bz cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="Vbf C9bz cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></div></div><div class="ADcr"><div class="DZcr DZn3"><input type="text" class="DZiv DZn7" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="DZz DZn9 DZn-"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="EVqj EVql"></div></div><div role="button" class="DZz DZob" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="C7lf"><input type="checkbox" disabled="" class="C7lh" id="darkModeCheckbox"/><label class="C7it" for="darkModeCheckbox"><div class="C7lj"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="C7ll C7ln"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="C7ll"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="EPp5"><button type="button" tabindex="0" class="C3it"><div class="C3k3">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="F7br F7u5 F7vb"/></button><div class="EPk9"><div class="EVqj EVql EVqp"><div class="C3k9"><ul class="C3k-"><li><a href="/konto/ustawienia" class="C3k5 cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="C3k5"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bGhNXrat"></div><div class="Ta7"><div><div class="bGhNWGbp"></div></div></div><div class="Ta9"><div class="Ta-"></div><article id="main-content"><div class="G-dl"><div class="G-xr CBjf"><div><div class="F3uf"><h1 class="F3cj">Świat kręci się zbyt szybko? Oni pomogą ci go zrozumieć</h1></div><div class="KXbr"><div class="GRwj"><a href="/" class="GRbz DBl1 cHJldmVudENC" title="WP Tech"><svg viewBox="0 0 14 13" fill="none" xmlns="http://www.w3.org/2000/svg" class="GRz"><path d="M2.403 4.861v6.403h2.716V6.82c0-.228.187-.413.418-.413h2.926c.23 0 .418.185.418.413v4.444h2.717V6.833a.417.417 0 1 1 .836-.013v4.857c0 .23-.188.414-.418.414H8.463a.416.416 0 0 1-.418-.414V7.234h-2.09v4.443c0 .23-.187.414-.418.414H1.985a.416.416 0 0 1-.417-.414v-6.11l-.879.742a.42.42 0 0 1-.688-.347.41.41 0 0 1 .146-.282L6.755.099A.421.421 0 0 1 7.298.1l6.557 5.581a.41.41 0 0 1 .044.582.421.421 0 0 1-.59.045L7.026.959h-.003l-4.62 3.903Z" fill="currentColor"></path></svg></a><span class="GRwl">›</span><span class="GRwp GRwn">Świat kręci się zbyt szybko? Oni pomogą ci go zrozumieć</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"WP Tech","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"Świat kręci się zbyt szybko? Oni pomogą ci go zrozumieć"}]}</script><div class="KXadd"><span class="KXnl KXadb">20.09.2022 15:50</span></div></div></div><div class="F3uh"><div class="Bb DHl5"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/MzEwNzgxYhskFThJSANvDmdNbBMOWmFYMFV0WEhOfUo9RH1CSB4kFiAFKwoIVioIMAcvDRdWPRZqFj4TSA58VSEePQoLGTRVIBosHwNXK051Q31DVxlgQ3ZAfFdTHi8ZaBYtQ19VLB8nEX1LV091SyZHbAc" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzEwNzgxYhskFThJSANvDmdNbBMOWmFYMFV0WEhAdUw9Q3dCSB4kFiAFKwoIVioIMAcvDRdWPRZqFj4TSA58VSEePQoLGTRVIBosHwNXK051Q31DVxlgQ3ZAfFdTHi8ZaBYtQ19VLB8nEX1LV091SyZHbAc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZjMxMDc4dQssGjt3TE94Hm9Cby0KFnZIOFp3ZkwFaFJ9AGIiClg_GCgIImoERi8aLA89ahNYdQs9EWIyUhs-Az4IISUaGz8HLx0pawUAal5-QX0lTg1pXX9VeSIBV3cLLkF1aQJROAx-SX1zWwU5Wm8F" alt="Digi Świat pomoże młodzieży zrozumieć jej otoczenie" class="E-rj"/></picture></div></div><span class="F3uj">Digi Świat pomoże młodzieży zrozumieć jej otoczenie</span></div><span class="DHl7 JHaa-">Źródło zdjęć: © Digi Świat</span><div class="F3ul"><div class=""><div class="F5un"><img src="https://v.wpimg.pl/YzcyZjBidhsCGyxZbRJ7DkFDeAMrS3VYFltgSG1daQJXSXUMKwU8CAYJNUQlGywKAg4qRDIFdhsTEHUcc0Y9ExAJNgs7RjwXARw-RXMNa01TTG1eb1w4T1pUblpxX3RDAEtiRyBYaBlUSzxaIF06HkEE" alt="Konrad Siwik" class="F7br F7hz"/><div class="F5ur"><div class="F5up"><a href="/konrad-siwik,autor,6668589926348929" class="DBl1 cHJldmVudENC" title="Konrad Siwik"><span class="FZtp FZtb FZs-">Konrad Siwik</span></a></div><div class="F5ux"></div></div></div></div></div></div><div class="G-xn CBjf"><style>.bGhNYMZi{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGhNUzeK CBjh Nah Nav Naj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bGhNUzeK' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bGhNYMZi"><style>.bGhNZxYm, .bGhOaiXq {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGhNZxYm"><div class="bGhOaiXq"><div class="bGhNTOfG"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGhNTOfG', 36, '', null, '')</script></div></div></div></div></div></div><div class="G-dl B3h7"><div class="G-xp A-d5"><div class="HZdz HVyp CBjj CBjl"></div></div><div class="G-rf"><div class="J5f9"><p>Ostatnie lata obfitowały w wiele dramatycznych wydarzeń, a natłok informacji z nimi związanych mógł przyprawić niejedną młodą osobę o zawrót głowy. Fundacja Digital University i dentsu Polska ruszyły z nowym projektem Digi Świat, który ma pomóc młodzieży w zrozumieniu tego, co dzieje się wokół niej.</p></div><div class="DJl9 A-d7"><style>.bGhNYMYB{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGhNUzed Nah Nar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bGhNUzed' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGhNVkdh" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGhNYMYB"><style>.bGhNZxXF, .bGhOaiWJ {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGhNZxXF"><div class="bGhOaiWJ"><div class="bGhNTOeZ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGhNTOeZ', 3, '.bGhNWGbp', null, '')</script></div></div></div></div></div></div><div class="G-rf"><div class="J5f9"><p>– Pandemia oraz wojna w&nbsp;Ukrainie sprawiły, że wszyscy –&nbsp;dorośli oraz dzieci –&nbsp;musimy mierzyć się z&nbsp;zupełnie nowymi tematami. Internet stał się wiodącym medium informacyjnym i&nbsp;to właśnie tam jest pełno przemocy, obrazów wojny i&nbsp;traumatycznych historii. Młodzi ludzie, którzy mnóstwo czasu spędzają online, chłoną te treści w&nbsp;dużych ilościach. Z&nbsp;tego powodu mogą czuć się przytłoczeni i&nbsp;zestresowani –&nbsp;mówi Jadwiga Jadziewicz, Social Impact Manager dentsu Polska.</p></div><div class="J5f9"><p><strong>Fundacja Digital University wraz z&nbsp;dentsu Polska</strong> postanowiły wyjść naprzeciw potrzebie edukowania młodzieży. Wspólnie już dziś (20 września) wystartowały z&nbsp;nowym <strong>projektem edukacyjno-społecznym Digi Świat</strong> skierowanym do uczniów w&nbsp;wieku od 10 do 15 lat, nauczycieli oraz rodziców. Celem inicjatywy jest wsparcie młodych ludzi w&nbsp;zrozumieniu otaczającego ich świata.</p></div><div class="MTb MTagv" style="min-height:200px;height:200px"><div class="BVhf"><div class="BThb"></div><div class="BThb"></div><div class="BThb"></div><div class="BThb"></div><div class="BThb"></div></div><div class=""></div></div><div class="J5f9"><p>"Młodsi użytkownicy Internetu często nie wiedzą, gdzie szukać potwierdzonych informacji na interesujące ich tematy. Właśnie dlatego wraz z&nbsp;Fundacją Digital University zdecydowaliśmy się pomóc nastolatkom w&nbsp;zrozumieniu tego, jak wygląda otaczający ich wirtualny świat i&nbsp;jak na nich wpływa. Tego typu inicjatywy społeczne czy edukacyjne, które wykorzystują nasze kompetencje w&nbsp;obszarze digitalu, są świetnym przykładem społecznej odpowiedzialności dentsu" –&nbsp;wyjaśnia Jadziewicz.</p></div><style>.bGhNYMYD{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGhNUzef JLabd Nah Nan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bGhNUzef' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bGhNVkdj" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bGhNYMYD"><style>.bGhNZxXH, .bGhOaiWL {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGhNZxXH"><div class="bGhOaiWL"><div class="bGhNTOfb"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bGhNTOfb', 5, '', null, '')</script></div></div></div></div><h2 class="L1b-">Digi Świat pomoże młodym zrozumieć, co dzieje się wokół nich</h2><div class="J5f9"><p>Na kanale <a href="https://www.youtube.com/c/DigitalUniversityFundacja" rel="noopener noreferrer nofollow">YouTube Fundacji Digital University</a> ukaże się <strong>seria filmów edukacyjnych poruszających istotne i&nbsp;aktualne tematy ze świata digitalu.</strong> W&nbsp;każdym odcinku młodzi prowadzący –&nbsp;Julia i&nbsp;Szymon –&nbsp;próbują zrozumieć zagadnienia związane z&nbsp;tym, co aktualnie dzieje się na świecie. <strong>Gospodarze mogą przy tym liczyć na pomoc ekspertów</strong> takich jak:</p><ul><li>psychoterapeutka Joanna Kleszczyńska,</li><li>socjolożka dr Marta Pietrusińska z&nbsp;Uniwersytetu Warszawskiego,</li><li>profesor Dariusz Jemielniak,</li><li>dziennikarz Mateusz Hładki,</li><li>ekspert od wirtualnej rzeczywistości –&nbsp;Sebastian Jakubiak,</li><li>specjalistka od gier –&nbsp;Anna Nowak,</li><li>gamer Bejott</li><li>czy Ada Florentyna Pawlak –&nbsp;ekspertka w&nbsp;dziedzinie sztucznej inteligencji.</li></ul></div><div class="J5f9"><p><a href="https://www.wp.pl/" rel="noopener noreferrer">Wirtualna Polska</a> i&nbsp;<a href="https://vibez.pl/" rel="noopener noreferrer">Vibez </a>objęły patronatem to wyjątkowe przedsięwzięcie. Co istotne, forma programu została przygotowana w&nbsp;sposób zachęcający do dyskusji i&nbsp;refleksji na dany temat. Biorą w&nbsp;nim udział nie tylko prowadzący i&nbsp;specjaliści, ale także młodzież. Pierwszy odcinek Digi Świat, w&nbsp;którym Julia i&nbsp;Szymon próbują zrozumieć i&nbsp;rozbroić stres jest już dostępny na <a href="https://www.youtube.com/c/DigitalUniversityFundacja" rel="noopener noreferrer nofollow">kanale YouTube Fundacji Digital University</a>.</p></div><div class="MTb MTagv" style="min-height:200px;height:200px"><div class="BVhf"><div class="BThb"></div><div class="BThb"></div><div class="BThb"></div><div class="BThb"></div><div class="BThb"></div></div><div class=""></div></div><p class="FZt3 N-f9 FZtb">Konrad Siwik, dziennikarz Wirtualnej Polski</p></div><div class="G-xn"><div class="Paz"></div></div></div></article><div class="G-dl"><div class="G-rf"><div class="APdv"><div><a href="/edukacja,temat,5984465568646273" class="DBl1 cHJldmVudENC" title="edukacja"><span class="HJx1">edukacja</span></a><a href="/nauka,temat,5984466596775041" class="DBl1 cHJldmVudENC" title="nauka"><span class="HJx1">nauka</span></a><a href="/mlodziez,temat,5984466511475841" class="DBl1 cHJldmVudENC" title="młodzież"><span class="HJx1">młodzież</span></a></div><button class="F1t5 F1b APdx" type="button"><div class="F1z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="F1it">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="LBb"><button class="LBe1" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="LBad7"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="HLx7"><form class="HPyb" novalidate=""><span class="HPcj">Zgłoś błąd w artykule</span><span class="FZtn FZtb">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="C1k1"></textarea><button class="F1t7 F1b HPl" type="submit" disabled=""><div class="F1z"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="F1it">Wyślij</div></div></button></form></div></div></div></div><div class="DPmn"><div class="DPc9"><div class="HNq5 DPmp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" class="HNbp"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z" fill="currentColor"></path></svg></div><span class="FZtp FZtb FZs-">Oceń jakość naszego artykułu</span><span class="FZtn DPmt FZtb">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="GXb DPmv" role="radiogroup" data-value="-.-"><li class="GXw7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="GXmx DPmx GXw5 GXw1 GXwz" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="GXw7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="GXmx DPmx GXw5 GXw1 GXwz" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="GXw7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="GXmx DPmx GXw5 GXw1 GXwz" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="GXw7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="GXmx DPmx GXw5 GXw1 GXwz" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li class="GXw7"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="GXmx DPmx GXw5 GXw1 GXwz" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="APdz APd1"><span class="FZtr APd3 FZtb">Udostępnij:</span><div class="HZdz"></div></div><div class="DDl3"></div></div></div><div><style>.bGhNYMYN{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGhNUzep CBd7 Nah Nar"><img class="bGhNVkdt" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="FZt1 FZtb FZs- FZth">Wybrane dla Ciebie</span><div class="K-ad1 K-ad3 FVs7" role="list"><div class="FXs9" role="listitem"><div><div class="M9b"><a href="/tlen-na-ksiezycu-to-oni-go-wyprodukuja,6746027081185888a" class="MJbz" title="Tlen na Księżycu. To oni go wyprodukują"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZDIzZTAzdSUoGCxnbgF4MGtAeD0oWHZmPFhgdm5LbDxwVTw9LR8oITkVdDMzDyolPgp0JC1VOzQgVSxlbh4zNzkWOy1uHzcmLB51ZXRIO3F9GWt5dk0-dmROO2F0VztzeU13YXQZaSB7ST9kchhrZjQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDIzZTAzdSUoGCxnbgF4MGtAeD0oWHZmPFhgdm5LbDxwVTw9LR8oITkVdDMzDyolPgp0JC1VOzQgVSxlbh4zNzkWOy1uHzcmLB51ZXRIO3F9GWt5dk0-dmROO2F0VztzeU13YXQZaSB7ST9kchhrZjQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZDIzZTAzdSUoGCxnbgF4MGtAeD0oWHZmPFhgdm5LbDxwVTw9LR8oITkVdDMzDyolPgp0JC1VOzQgVSxlbh4zNzkWOy1uHzcmLB51ZXRIO3F9GWt5dk0-dmROO2F0VztzeU13YXQZaSB7ST9kchhrZjQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjNlMDNiYgsvDjt3YRJvHmxWby0nS2FIO053ZmFYexJhCiQoKxsoGiFCKjY7GSwdPkI9KGEIPQNhGnxrKgA-GiINNGsrBC8PKkN8cXwIeF4tXWBzeQ1_R3oNeHFjCHpaeUF4cS1aKVh9CX13LFhvFw" alt="Tlen na Księżycu. To oni go wyprodukują" class="IDbr IDzz MJkn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZDIzZTAzdSUoGCxnbgF4MGtAeD0oWHZmPFhgdm5Ob3QxSG9nbhwzKCwIPyQuVD02PAo7IzFUKihmGyo9bgxray0TKSQtGyNrLBc4MSVVa3F7G29gIkt3c34eaHl1G29xZBttZHZXb3EqST5mch9qdytLeCk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZDIzZTAzdSUoGCxnbgF4MGtAeD0oWHZmPFhgdm5IY3ExS2xibhwzKCwIPyQuVD02PAo7IzFUKihmGyo9bgxray0TKSQtGyNrLBc4MSVVa3F7G29gIkt3c34eaHl1G29xZBttZHZXb3EqST5mch9qdytLeCk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZDIzZTAzdSUoGCxnbgF4MGtAeD0oWHZmPFhgdm5JbXQxSGpsbhwzKCwIPyQuVD02PAo7IzFUKihmGyo9bgxray0TKSQtGyNrLBc4MSVVa3F7G29gIkt3c34eaHl1G29xZBttZHZXb3EqST5mch9qdytLeCk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/M2QyM2UwYlMwGzsBegxvRnNDb1s8VWEQJFt3EHpGfwphAWJUPBsoQDQJIhwyBThCMA49HCUbYlMhEGJEZFgpWyIJIVMsWChfMxwpHWRCf1NkTS4DeEB6VmNUeVNgQmBTZkl6H2BCLgE1S35XZUQvA3ME" alt="Tlen na Księżycu. To oni go wyprodukują" class="IDbr IDzz MJkn" loading="lazy"/></picture></noscript></div></div></a><a href="/tlen-na-ksiezycu-to-oni-go-wyprodukuja,6746027081185888a" class="MJb- MJbz MJwn" title="Tlen na Księżycu. To oni go wyprodukują">Tlen na Księżycu. To oni go wyprodukują</a><div class="M9ahl"><span class="FTs5">Karol Kołtowski</span></div></div></div></div><div class="FXs9" role="listitem"><div><div class="M9b"><a href="/chinczycy-opracowali-idealny-plastik-znika-w-ciagu-tygodnia,6661276693158656a" class="MJbz" title="Cały świat ma problem z plastikiem. Chiny właśnie go rozwiązały?"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ODA2MTkwYCUgUDtnRAxtMGMIbz0CVWNmNBB3dkRGeTx4HSs9BxI9ITFdYzMZAj8lNkJjJAdYLjQoHTtlRBMmNzFeLC1EEiImJFZiYlsSeyJ0BH95XUApd2wGdW1fWncmIABgN1hEfXxxBHxtW0d6Zjw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ODA2MTkwYCUgUDtnRAxtMGMIbz0CVWNmNBB3dkRGeTx4HSs9BxI9ITFdYzMZAj8lNkJjJAdYLjQoHTtlRBMmNzFeLC1EEiImJFZiYlsSeyJ0BH95XUApd2wGdW1fWncmIABgN1hEfXxxBHxtW0d6Zjw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODA2MTkwYCUgUDtnRAxtMGMIbz0CVWNmNBB3dkRGeTx4HSs9BxI9ITFdYzMZAj8lNkJjJAdYLjQoHTtlRBMmNzFeLC1EEiImJFZiYlsSeyJ0BH95XUApd2wGdW1fWncmIABgN1hEfXxxBHxtW0d6Zjw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDYxOTAwYiU4GjlnbgxvMHtCbT0oVWFmLFp1dm5Gezx2HiY4JAUoNDZWKCY0BywzKVY_OG4WPS12Dn57JR4-NDUZNnskGi8hPVd5ZCRDK3FvSmJidhF-aW1AdmBsTy8la1UsZ3JFdXRvSXZkcUJvOQ" alt="Cały świat ma problem z plastikiem. Chiny właśnie go rozwiązały?" class="IDbr IDzz MJkn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ODA2MTkwYCUgUDtnRAxtMGMIbz0CVWNmNBB3dkRDenQ5AHhnRBEmKCRAKCQEWSg2NEIsIxtZPyhuUz09RAF-ayVbPiQHFjZrJF8vMQ9YeXQkBithXUVicnZUfnlfT3ZwbAovNVlaLHdyAHVkXUZ2dHEHbyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ODA2MTkwYCUgUDtnRAxtMGMIbz0CVWNmNBB3dkRFdnE5A3tiRBEmKCRAKCQEWSg2NEIsIxtZPyhuUz09RAF-ayVbPiQHFjZrJF8vMQ9YeXQkBithXUVicnZUfnlfT3ZwbAovNVlaLHdyAHVkXUZ2dHEHbyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ODA2MTkwYCUgUDtnRAxtMGMIbz0CVWNmNBB3dkREeHQ5AH1sRBEmKCRAKCQEWSg2NEIsIxtZPyhuUz09RAF-ayVbPiQHFjZrJF8vMQ9YeXQkBithXUVicnZUfnlfT3ZwbAovNVlaLHdyAHVkXUZ2dHEHbyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjgwNjE5YgsGFThZak5vHkVNbAMsF2FIElV0SGoEf1JXD2EMLFkoGAIHIUQiRzgaBgA-RDVZYgsXHmEcdBopAxQHIgs8GigHBRIqRXMFKF4BQnhYaAN6DFRaelJ8AWBSBRZ8RyYGflhfR3hbfAV9X0UK" alt="Cały świat ma problem z plastikiem. Chiny właśnie go rozwiązały?" class="IDbr IDzz MJkn" loading="lazy"/></picture></noscript></div></div></a><a href="/chinczycy-opracowali-idealny-plastik-znika-w-ciagu-tygodnia,6661276693158656a" class="MJb- MJbz MJwn" title="Cały świat ma problem z plastikiem. Chiny właśnie go rozwiązały?">Cały świat ma problem z plastikiem. Chiny właśnie go rozwiązały?</a><div class="M9ahl"><span class="FTs5">Adam Gaafar</span></div></div></div></div><div class="FXs9" role="listitem"><div class="bGhNZxZe"><div class="bGhOaiYi"><div class="bGhNTOgy"></div></div><div></div></div><div><div class="M9b"><a href="/dwoje-bezdzietnych-boomerow-rozmawia-o-dzieciach,6515339340576385a" class="MJbz" title="Dwoje bezdzietnych boomerów rozmawia o dzieciach"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/ZmQ5OGRmdQwwVzl0fRZ4GXMPbS47T3ZPJBd1ZX1cbBVoGikuPggoCCFaYSAgGCoMJkVhNz5COx04Gjl2fQkzHiFZLj59CDcPNFFgcGtfaVppAypqZww4DHwBdiFlQDsONVRidDBbYgs1DHcjNFg8Tyw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZmQ5OGRmdQwwVzl0fRZ4GXMPbS47T3ZPJBd1ZX1cbBVoGikuPggoCCFaYSAgGCoMJkVhNz5COx04Gjl2fQkzHiFZLj59CDcPNFFgcGtfaVppAypqZww4DHwBdiFlQDsONVRidDBbYgs1DHcjNFg8Tyw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZmQ5OGRmdQwwVzl0fRZ4GXMPbS47T3ZPJBd1ZX1cbBVoGikuPggoCCFaYSAgGCoMJkVhNz5COx04Gjl2fQkzHiFZLj59CDcPNFFgcGtfaVppAypqZww4DHwBdiFlQDsONVRidDBbYgs1DHcjNFg8Tyw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDk4ZGY1dSUKVix0dkp4MEkOeC4wE3ZmHhZgZXYAbDxEUjMrPEM_NAQaPTUsQTszGxoqK3ZQKi1EQmtoPVgpNAdVI2g8XDghDxttfmsCbXxdUXdyOFM7aV8NPHB0UDkgChlpJW8JPCBSDD4hbFd4OQ" alt="Dwoje bezdzietnych boomerów rozmawia o dzieciach" class="IDbr IDzz MJkn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/ZmQ5OGRmdQwwVzl0fRZ4GXMPbS47T3ZPJBd1ZX1Zb10pB3p0fQszATRHKjc9Qz0fJEUuMCJDKgF-VD8ufRtrQjVcPDc-DCNCNFgtIjZCbVRjBnh_ZAh3WDBXLmpmVDxafFQsIzNAaQ9nDSkja1U-C2RTbTo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/ZmQ5OGRmdQwwVzl0fRZ4GXMPbS47T3ZPJBd1ZX1fY1gpBHlxfQszATRHKjc9Qz0fJEUuMCJDKgF-VD8ufRtrQjVcPDc-DCNCNFgtIjZCbVRjBnh_ZAh3WDBXLmpmVDxafFQsIzNAaQ9nDSkja1U-C2RTbTo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/ZmQ5OGRmdQwwVzl0fRZ4GXMPbS47T3ZPJBd1ZX1ebV0pB39_fQszATRHKjc9Qz0fJEUuMCJDKgF-VD8ufRtrQjVcPDc-DCNCNFgtIjZCbVRjBnh_ZAh3WDBXLmpmVDxafFQsIzNAaQ9nDSkja1U-C2RTbTo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OGZkOThkYCY7CTlnRxBtM3hRbT0BSWNlL0l1dkdafX9qE2AyAQcqNT8bIHoPGTo3Oxw_ehgHYCYqAmAiWUQrLikbIzURRCoqOA4re19SfXRtU3kxRV4uJTtGe20OXGImOQ8ueVsJeX88D3ZsDA16IXgW" alt="Dwoje bezdzietnych boomerów rozmawia o dzieciach" class="IDbr IDzz MJkn" loading="lazy"/></picture></noscript></div></div></a><a href="/dwoje-bezdzietnych-boomerow-rozmawia-o-dzieciach,6515339340576385a" class="MJb- MJbz MJwn" title="Dwoje bezdzietnych boomerów rozmawia o dzieciach">Dwoje bezdzietnych boomerów rozmawia o dzieciach</a><div class="M9ahl"><span class="FTs5">Jakub Wątor</span></div></div></div></div><div class="FXs9" role="listitem"><div><div class="M9b"><a href="/lepiej-wykorzystac-telefon-w-procesie-nauki-niz-z-nim-walczyc,6034873604657793a" class="MJbz" title="Lepiej wykorzystać telefon w procesie nauki niż z nim walczyć"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/eDQ5NC5qSiUwVzhwGgpHMHMPbCpcU0lmJBd0YRpAUzxoGidtQgFLND0aL2xTXg80NFJhcQxJVHZ-UTQqUBIOK3xBKy9QFwoqfEEmKlsaSHJnBTZ3DEVLLiFQKWFI" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/eDQ5NC5qSiUwVzhwGgpHMHMPbCpcU0lmJBd0YRpAUzxoGidtQgFLND0aL2xTXg80NFJhcQxJVHZ-UTQqUBIOK3xBKy9QFwoqfEEmKlsaSHJnBTZ3DEVLLiFQKWFI" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/eDQ5NC5qSiUwVzhwGgpHMHMPbCpcU0lmJBd0YRpAUzxoGidtQgFLND0aL2xTXg80NFJhcQxJVHZ-UTQqUBIOK3xBKy9QFwoqfEEmKlsaSHJnBTZ3DEVLLiFQKWFI" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDk0LmpwYSUKUjpeXwxsMEkKbgQZVWJmHhJ2T19GeDxEWWIaAFk-KERRYwtfHT4hDB9-VEhGfGsPSiUIExwhaR9VIAgWGCBpH1glAxtaeHJbSHhURFkkNA5XbhA" alt="Lepiej wykorzystać telefon w procesie nauki niż z nim walczyć" class="IDbr IDzz MJkn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/eDQ5NC5qSiUwVzhwGgpHMHMPbCpcU0lmJBd0YRpFUHQpB3twGhhLMyEbPi8aEEoifl8-JlJeV31pBHxsUQsMITJeIW5BFAkhN1ogbkEZDCo6GHh1BQlRfWUbJDNQFkc5" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/eDQ5NC5qSiUwVzhwGgpHMHMPbCpcU0lmJBd0YRpDXHEpBHh1GhhLMyEbPi8aEEoifl8-JlJeV31pBHxsUQsMITJeIW5BFAkhN1ogbkEZDCo6GHh1BQlRfWUbJDNQFkc5" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/eDQ5NC5qSiUwVzhwGgpHMHMPbCpcU0lmJBd0YRpCUnQpB357GhhLMyEbPi8aEEoifl8-JlJeV31pBHxsUQsMITJeIW5BFAkhN1ogbkEZDCo6GHh1BQlRfWUbJDNQFkc5" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OTQuanBlYDUwFxddbRdtIHNPQwcrTmN2JFdbTG1dfWxhDU4HbBs_eiEZTg9tCmA-IRAGQXBVd2VjWgUUKwksPz5YFQsuCSk7P1gVBisCJHlnQ1EWdlV7ejsFBAlgEQ" alt="Lepiej wykorzystać telefon w procesie nauki niż z nim walczyć" class="IDbr IDzz MJkn" loading="lazy"/></picture></noscript></div></div></a><a href="/lepiej-wykorzystac-telefon-w-procesie-nauki-niz-z-nim-walczyc,6034873604657793a" class="MJb- MJbz MJwn" title="Lepiej wykorzystać telefon w procesie nauki niż z nim walczyć">Lepiej wykorzystać telefon w procesie nauki niż z nim walczyć</a><div class="M9ahl"><span class="FTs5"></span></div></div></div></div></div><div class="K-ad1 K-ad3" role="list"><div class="FXs9" role="listitem"><div><div class="M9b"><a href="/wyjezdzasz-na-studia-przyda-ci-sie-laptop,6678462489484096a" class="MJbz" title="Wyjeżdżasz na studia? Przyda Ci się laptop!"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MjkzYTA0YgsKGC9nbktvHklAez0oEmFIHlhjdm4BexJSVT89LVU_DxsVdzMzRT0LHAp3JC0fLBoCVS9lblQkGRsWOC1uVSAIDh52YScIelldGGp5cwQvWUZOYWFyHXQJCRx0Y3gBflhSSThkdVEsSBY" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjkzYTA0YgsKGC9nbktvHklAez0oEmFIHlhjdm4BexJSVT89LVU_DxsVdzMzRT0LHAp3JC0fLBoCVS9lblQkGRsWOC1uVSAIDh52YScIelldGGp5cwQvWUZOYWFyHXQJCRx0Y3gBflhSSThkdVEsSBY" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjkzYTA0YgsKGC9nbktvHklAez0oEmFIHlhjdm4BexJSVT89LVU_DxsVdzMzRT0LHAp3JC0fLBoCVS9lblQkGRsWOC1uVSAIDh52YScIelldGGp5cwQvWUZOYWFyHXQJCRx0Y3gBflhSSThkdVEsSBY" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/OTNhMDRhYDUvCjt3fRNtIGxSby07SmN2O0p3Zn1ZeSxhDiQoNxoqJCFGKjYnGC4jPkY9KH0JPz1hHnxrNgE8JCIJNGs3BS0xKkd4ImpffGIsW2B2Zgp8eXpQeHd_USw2KEV6fWNbfW19CX1wMwltKQ" alt="Wyjeżdżasz na studia? Przyda Ci się laptop!" class="IDbr IDzz MJkn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MjkzYTA0YgsKGC9nbktvHklAez0oEmFIHlhjdm4EeFoTSGxnblYkBg4IPCQuHioYHgo4IzEePQZEGyk9bkZ8RQ8TKiQtUTRFDhc7MSUfeAxTTWpiIwNgWF8Yanl1CHhZRkM6NicdelNaSWttclF9Xgobeyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MjkzYTA0YgsKGC9nbktvHklAez0oEmFIHlhjdm4CdF8TS29iblYkBg4IPCQuHioYHgo4IzEePQZEGyk9bkZ8RQ8TKiQtUTRFDhc7MSUfeAxTTWpiIwNgWF8Yanl1CHhZRkM6NicdelNaSWttclF9Xgobeyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MjkzYTA0YgsKGC9nbktvHklAez0oEmFIHlhjdm4DeloTSGlsblYkBg4IPCQuHioYHgo4IzEePQZEGyk9bkZ8RQ8TKiQtUTRFDhc7MSUfeAxTTWpiIwNgWF8Yanl1CHhZRkM6NicdelNaSWttclF9Xgobeyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MzI5M2EwYhsoVzsBagxvDmsPb1ssVWFYPBd3EGpGf0J5TWJULBsoCCxFIhwiBTgKKEI9HDUbYhs5XGJEdFgpEzpFIVM8WCgXK1ApHXARdU16Ay8BaEV5GHoYeQpwRGBDKlcrH3JOfEl7DH5TdUMsG2tI" alt="Wyjeżdżasz na studia? Przyda Ci się laptop!" class="IDbr IDzz MJkn" loading="lazy"/></picture></noscript></div></div></a><a href="/wyjezdzasz-na-studia-przyda-ci-sie-laptop,6678462489484096a" class="MJb- MJbz MJwn" title="Wyjeżdżasz na studia? Przyda Ci się laptop!">Wyjeżdżasz na studia? Przyda Ci się laptop!</a><div class="M9ahl"><span class="FTs5">Modest Wilanowski</span></div></div></div></div><div class="FXs9" role="listitem"><div class="bGhNZxZf"><div class="bGhOaiYj"><div class="bGhNTOgz"></div></div><div></div></div><div><div class="M9b"><a href="/polska-sekularyzuje-sie-ekstremalnie-szybko-wyjasnic-to-ma-superkomputer,6578971361786720a" class="MJbz" title="Polska sekularyzuje się ekstremalnie szybko. Wyjaśnić to ma… superkomputer"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/M2Q3M2FlYlMwUTsBaRdvRnMJb1svTmEQJBF3EGlde0poHCtbKgk_VyFcY1U0GT1TJkNjQipDLEI4HDsDaQgkQSFfLEtpCSBQNFdiA3ZeewozCykfdw4vUHwHeQojQXVUaAVgVHdZLAE1BH5TI1t_ECw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2Q3M2FlYlMwUTsBaRdvRnMJb1svTmEQJBF3EGlde0poHCtbKgk_VyFcY1U0GT1TJkNjQipDLEI4HDsDaQgkQSFfLEtpCSBQNFdiA3ZeewozCykfdw4vUHwHeQojQXVUaAVgVHdZLAE1BH5TI1t_ECw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2Q3M2FlYlMwUTsBaRdvRnMJb1svTmEQJBF3EGlde0poHCtbKgk_VyFcY1U0GT1TJkNjQipDLEI4HDsDaQgkQSFfLEtpCSBQNFdiA3ZeewozCykfdw4vUHwHeQojQXVUaAVgVHdZLAE1BH5TI1t_ECw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZDczYWU3dSUCGC9kekh4MEFAez48EXZmFlhjdXoCbDxMHDA7MEE_NAxUPiUgQzszE1QpO3pSKi1MDGh4MVopNA8bIHgwXjghB1VoZ2cFYiZbHnRmN1E4aVdOYTJ4Czx9VVc_ZmBSaSBUSTgyYgF4OQ" alt="Polska sekularyzuje się ekstremalnie szybko. Wyjaśnić to ma… superkomputer" class="IDbr IDzz MJkn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/M2Q3M2FlYlMwUTsBaRdvRnMJb1svTmEQJBF3EGlYeAIpAXgBaQokXjRBKEIpQipAJEMsRTZCPV5-Uj1baRp8HTVaPkIqDTQdNF4vVyJDfAJjBXVQfghgAzNRLx9yWHVXfAsrC3BBKwNkUn5WcV8sV2YBb08" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/M2Q3M2FlYlMwUTsBaRdvRnMJb1svTmEQJBF3EGledAcpAnsEaQokXjRBKEIpQipAJEMsRTZCPV5-Uj1baRp8HTVaPkIqDTQdNF4vVyJDfAJjBXVQfghgAzNRLx9yWHVXfAsrC3BBKwNkUn5WcV8sV2YBb08" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/M2Q3M2FlYlMwUTsBaRdvRnMJb1svTmEQJBF3EGlfegIpAX0KaQokXjRBKEIpQipAJEMsRTZCPV5-Uj1baRp8HTVaPkIqDTQdNF4vVyJDfAJjBXVQfghgAzNRLx9yWHVXfAsrC3BBKwNkUn5WcV8sV2YBb08" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YTNkNzNhdjUvCThJYRN7IGxRbBMnSnV2O0l0WGFZa2x-E2EcJwQ8JisbIVQpGiwkLxw-VD4EdjU-AmEMf0c9PT0bIhs3Rzw5LA4qVX9Ya2J2CXYeY1k7NixGek52DXRsKFJ4VyhZbDV9D3lJLw1uZmwW" alt="Polska sekularyzuje się ekstremalnie szybko. Wyjaśnić to ma… superkomputer" class="IDbr IDzz MJkn" loading="lazy"/></picture></noscript></div></div></a><a href="/polska-sekularyzuje-sie-ekstremalnie-szybko-wyjasnic-to-ma-superkomputer,6578971361786720a" class="MJb- MJbz MJwn" title="Polska sekularyzuje się ekstremalnie szybko. Wyjaśnić to ma… superkomputer">Polska sekularyzuje się ekstremalnie szybko. Wyjaśnić to ma… superkomputer</a><div class="M9ahl"><span class="FTs5">Mateusz Czerniak</span></div></div></div></div><div class="FXs9" role="listitem"><div><div class="M9b"><a href="/najnowsze-technologie-pomoga-zrozumiec-ewolucje-czlowieka,6034830705427073a" class="MJbz" title="Najnowsze technologie pomogą zrozumieć ewolucję człowieka?"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCx4WghANRxgJC1aAEEkQyQkJBJOX3tfe2JuBRMBIQk9OzNYUFtyQiQkJBJDEw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCx4WghANRxgJC1aAEEkQyQkJBJOX3tfe2JuBRMBIQk9OzNYUFtyQiQkJBJDEw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCx4WghANRxgJC1aAEEkQyQkJBJOX3tfe2JuBRMBIQk9OzNYUFtyQiQkJBJDEw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/LTE1MC5qYzUkUztwGgpuIGcLbypcU2B2MBN3YRpAeixqWGM0RV88OGpQYiUaGzwxIh58egZEens1QyIgUAIjJmgAeHMbGzwxIhMw" alt="Najnowsze technologie pomogą zrozumieć ewolucję człowieka?" class="IDbr IDzz MJkn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1Ye2Q5R1RdbQVgIzFbEQJtDWEybh8RCyVDf21yQFdBMh4hNyQGDhxvXXtkbx8RCyVOMw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1ed2E5RFdYbQVgIzFbEQJtDWEybh8RCyVDf21yQFdBMh4hNyQGDhxvXXtkbx8RCyVOMw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1feWQ5R1FWbQVgIzFbEQJtDWEybh8RCyVDf21yQFdBMh4hNyQGDhxvXXtkbx8RCyVOMw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19Gf2xlD2MEXgA9eiUbYwxfEWI-JRIrQkFOfmFjWDwfHxQoJzoFYVxFR2M-JRIrTw0" alt="Najnowsze technologie pomogą zrozumieć ewolucję człowieka?" class="IDbr IDzz MJkn" loading="lazy"/></picture></noscript></div></div></a><a href="/najnowsze-technologie-pomoga-zrozumiec-ewolucje-czlowieka,6034830705427073a" class="MJb- MJbz MJwn" title="Najnowsze technologie pomogą zrozumieć ewolucję człowieka?">Najnowsze technologie pomogą zrozumieć ewolucję człowieka?</a><div class="M9ahl"><span class="FTs5"></span></div></div></div></div><div class="FXs9" role="listitem"><div><div class="M9b"><a href="/polscy-naukowcy-pomoga-obejrzec-slonce-z-bliska,6034836631880321a" class="MJbz" title="Polscy naukowcy pomogą obejrzeć Słońce z bliska"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/Y2UuanBldlM0FxddbRd7RndPQwcrTnUQIFdbTG1db0psWghANRx3QjlaAEEkQzNCMBJOXXdeYQB6Bg0BLA88HD8FBAlgEQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Y2UuanBldlM0FxddbRd7RndPQwcrTnUQIFdbTG1db0psWghANRx3QjlaAEEkQzNCMBJOXXdeYQB6Bg0BLA88HD8FBAlgEQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Y2UuanBldlM0FxddbRd7RndPQwcrTnUQIFdbTG1db0psWghANRx3QjlaAEEkQzNCMBJOXXdeYQB6Bg0BLA88HD8FBAlgEQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/b25jZS5qTVNUCCxgGgpARhdQeDpcU04QQEhgcRpAVEoaA3QkRV8SXhoLdTUaGxJXUkVpZgdJUB1GBjU9VhRMWEUPPXFI" alt="Polscy naukowcy pomogą obejrzeć Słońce z bliska" class="IDbr IDzz MJkn"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/Y2UuanBldlM0FxddbRd7RndPQwcrTnUQIFdbTG1YbAItR1RdbQV3RSVbEQJtDXZUeh8RCyVDagdnTVNBMQA2XDYQTwQyCT4QKA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Y2UuanBldlM0FxddbRd7RndPQwcrTnUQIFdbTG1eYActRFdYbQV3RSVbEQJtDXZUeh8RCyVDagdnTVNBMQA2XDYQTwQyCT4QKA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Y2UuanBldlM0FxddbRd7RndPQwcrTnUQIFdbTG1fbgItR1FWbQV3RSVbEQJtDXZUeh8RCyVDagdnTVNBMQA2XDYQTwQyCT4QKA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/bmNlLmpwTQwvDjpeXwxAGWxWbgQZVU5PO052T19GUFV-FGMEXgASQz4AYwxfEU0HPgkrQkNCUFV8Qz8BHxkBCGAGPAgXVR8" alt="Polscy naukowcy pomogą obejrzeć Słońce z bliska" class="IDbr IDzz MJkn" loading="lazy"/></picture></noscript></div></div></a><a href="/polscy-naukowcy-pomoga-obejrzec-slonce-z-bliska,6034836631880321a" class="MJb- MJbz MJwn" title="Polscy naukowcy pomogą obejrzeć Słońce z bliska">Polscy naukowcy pomogą obejrzeć Słońce z bliska</a><div class="M9ahl"><span class="FTs5"></span></div></div></div></div></div></div><div><div class="EZqx">Komentarze (<!-- -->0<!-- -->)</div><div class="EZqv "></div></div><div class="DLl- "></div></div><div class="Ta5"><style>.bGhNYMZz{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGhNUzfb Nah Nan"><img class="bGhNVkef" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><footer><div class="Zbr"><div class="Zb"><span class="Zbv">© <!-- -->WP Tech</span><span class="Zbx">·</span><a href="/strona/redakcja" class="Zbz cHJldmVudENC">Redakcja</a><span class="Zbx">·</span><a href="https://holding.wp.pl/zasady" class="Zbz cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Zbx">·</span><a href="https://holding.wp.pl/poufnosc" class="Zbz cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Zbx">·</span><a href="https://reklama.wp.pl" class="Zbz cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div></footer><div class="bGhNZxXK"><div class="bGhOaiWO"><div class="bGhNTOfe"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","headline":"Świat kręci się zbyt szybko? Oni pomogą ci go zrozumieć","datePublished":"2022-09-20T15:50:16+02:00","dateModified":"2022-09-20T16:04:26+02:00","author":[{"@type":"Person","name":"Konrad Siwik","url":"https://tech.wp.pl/konrad-siwik,autor,6668589926348929"}],"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1185x675/filerepo.grupawp.pl/api/v1/display/embed/f404390a-9372-4fbc-ac98-aebf310781c0"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/swiat-kreci-sie-zbyt-szybko-oni-pomoga-ci-go-zrozumiec,6814437158959968a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/29d46f9b14d3a8b38d87.js',
'/assets/1db971e9b1e183559d44.js',
'/assets/4a96bcab548ebe90bca8.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>