<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">Drukuj, skanuj i kopiuj w domowym zaciszu. Wystarczy jedno urządzenie</title><link rel="canonical" href="https://tech.wp.pl/drukuj-skanuj-i-kopiuj-w-domowym-zaciszu-wystarczy-jedno-urzadzenie,6765589576002368a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/drukuj-skanuj-i-kopiuj-w-domowym-zaciszu-wystarczy-jedno-urzadzenie,6765589576002368a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="Drukuj, skanuj i kopiuj w domowym zaciszu. Wystarczy jedno urządzenie" data-react-helmet="true"/><meta property="og:description" content="W obecnych czasach zakup drukarki to niewielki wydatek, ale podobnie sprawa wygląda w przypadku urządzeń wielofunkcyjny…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/drukuj-skanuj-i-kopiuj-w-domowym-zaciszu-wystarczy-jedno-urzadzenie,6765589576002368a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="Drukuj, skanuj i kopiuj w domowym zaciszu. Wystarczy jedno urządzenie" data-react-helmet="true"/><meta name="twitter:description" content="W obecnych czasach zakup drukarki to niewielki wydatek, ale podobnie sprawa wygląda w przypadku urządzeń wielofunkcyjny…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-05-05T14:53:31+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Wojciech Grzesiak" data-react-helmet="true"/><meta property="og:article:tag" content="poradnik kupującego" data-react-helmet="true"/><meta property="og:article:tag" content="urządzenie wielofunkcyjne" data-react-helmet="true"/><meta property="og:article:tag" content="drukarka" data-react-helmet="true"/><meta property="og:article:tag" content="drukarka atramentowa" data-react-helmet="true"/><meta property="og:article:tag" content="drukarka laserowa" data-react-helmet="true"/><meta property="og:article:tag" content="skaner" data-react-helmet="true"/><meta property="og:article:tag" content="ksero" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1920x1280/filerepo.grupawp.pl/api/v1/display/embed/81354abd-b9ca-4a9e-8b50-1e9eb33a208f" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1920x1280/filerepo.grupawp.pl/api/v1/display/embed/81354abd-b9ca-4a9e-8b50-1e9eb33a208f" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="W obecnych czasach zakup drukarki to niewielki wydatek, ale podobnie sprawa wygląda w przypadku urządzeń wielofunkcyjny…"/><meta name="title" data-react-helmet="true" content="Drukuj, skanuj i kopiuj w domowym zaciszu. Wystarczy jedno urządzenie"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.pl/MTUxNzkyYjU0GjhJRAJvIHdCbBkbERInIRxsVkkmb253JxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSC3dUbA9JQ297NBw4VQgWIzI8H2ETBRUkOjBXKh8YEjk7JVU6HwgRYyMlVj4WRRM-dig" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.pl/MTUxNzkyYjU0GjhJRAJvIHdCbBkbERInIRxsVkkmb253JxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEnZ5WjtYUVtiIyUSPRYCG3t7IggkCQcQL3kmHy8KRRM-dig" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/2d883c26f74ad7ad22d5.js" rel="preload" as="script"/><link href="/assets/376c55a9f0e6f443c9c8.js" rel="preload" as="script"/><link href="/assets/4bedf0962ce320033681.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--b7:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--cj:menlo,monaco,consolas,"courier new",monospace;--cb:1.5;--b9:14px;--cl:20px;--cn:10px}@media screen and (min-width:1140px){:root{--b9:16px;--cl:24px}}:root{--cp:480px;--cr:768px;--ct:980px;--cv:1366px;--cx:630px;--cz:1140px;--c1:1366px;--c3:480px;--c5:576px;--c7:768px;--c9:992px;--db:1200px;--dd:1600px;--bj:#88ae04;--br:#88ae04;--bp:#88ae04;--bn:#88ae04;--bl:#fff;--df:#000;--dh:#bbb;--dj:#d40000;--dl:212,0,0;--dn:#f57f17;--dp:245,127,23;--dr:#52c41a;--dt:82,196,26;--cd:var(--d);--bt:var(--d);--dv:#3b5998;--dx:#4285f4;--dz:#ca2218;--d1:251,251,251;--d3:12,12,12;--d5:630px;--d7:600px;--d9:300px;--eb:30px;--ed:210px;--ef:600px;--eh:300px;--ej:30px;--el:700px;--en:40px;--bv:8px;--ep:16px;--bz:32px;--er:4px;--et:8px;--b3:16px;--b5:32px;--ev:400;--cf:600;--ex:20%;--ez:16px;--ez:1rem;--e1:24px;--e1:1.5rem;--e3:16px;--e5:320px;--e7:630px;--e9:970px;--fb:30px;--fd:15px;--ff:calc(var(--fd)/-1);--b1:20px;--fh:0;--fj:45vh;--fl:calc(var(--en) + 20px);--fn:calc(var(--e7)/-2 - var(--fp)/-2);--fr:180ms ease-in-out;--ch:120ms ease-in-out;--ft:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--d5:980px;--fp:600px;--eb:40px;--ej:40px;--fd:20px;--e7:980px}}@media screen and (min-width:1366px){:root{--d7:760px;--d9:380px;--eb:76px;--ef:646px;--fv:646px;--fp:970px;--ej:30px;--e7:1280px;--fd:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--h:#757575;--j:#e3e3e3;--l:#f3f5f6;--n:#686868;--p:#fff;--r:#f6f8fa;--t:#eff1f5;--v:#909090;--x:#c7c7c7;--z:#c7c7c7;--ab:#ed1c24;--ad:#fff;--af:#f2f2f2;--ah:#e2e2e2;--aj:#e1f2ff;--al:#c7c7c7;--an:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ap:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--ar:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--at:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--av:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--ax:251,251,251;--az:12,12,12;--a1:#d9d9d9;--a3:#adadad;--a5:#f2f2f2;--a7:#ececec;--a9:#2019f5;--bb:#fff;--bd:rgba(0,0,0,0.65);--bf:#f5f5f5;--bh:var(--bj)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.pl/MTUxNzkyYjU0GjhJRAJvIHdCbBkbERInIRxsVkkmb253JxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSC3dUbA9JQ297NBw4VQgWIzI8H2ETBRUkOjBXKh8YEjk7JVU6HwgRYyMlVj4WRRM-dig" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '477807926546346';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6765589576002368","bunch":"Publication","cdate":"2022-05-05","ctags":"poradnik kupującego,urządzenie wielofunkcyjne,drukarka,drukarka atramentowa,drukarka laserowa,skaner,ksero","csource":"WP Tech","cauthor":"Wojciech Grzesiak","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"3098","href":"https://tech.wp.pl/drukuj-skanuj-i-kopiuj-w-domowym-zaciszu-wystarczy-jedno-urzadzenie,6765589576002368a","canonical":"https://tech.wp.pl/drukuj-skanuj-i-kopiuj-w-domowym-zaciszu-wystarczy-jedno-urzadzenie,6765589576002368a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","PublicationsListing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803","PublicationPremium":"240811"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","PublicationsListing":"234811","Video":"235510","Gallery":"234814","PublicationPremium":"240812"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};</script><meta name="gaf" content="bfcuazko"/><script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://tech","wp","pl/N2k3Z3c4YVMKUSwATE9sRkkJeEEIFmIQNBFgETxrEW00bAVsPGsRbTRsBWw8axFtNGwFbDxrEW00bAVsPGsRbTRsBWw8axFtNGwFbDxrEW00bAVsPGsRbTRsBWw8axFtNGwFbDxrEW00bAVsPGsRbTRsBWw8axFtNGwFbDxrEW00bAVsPGsRbTRsBWw8axFtNGwFbDxrEW00bHgfQUFsCEkcPVIFGiRBVEEsDlISPUICXWdRBVc7UxFYNRURUSVbD0BnAVAAdgJZFSpBBlIiS1YCfFIHQh1eBEcpDlMEeBdZcGoCUxF8cVsLYxUTXDpfBw4yRxdEPRdZBmlyRgZ7AC0WaAZRcjpXCFt0RBMaPl5OAW8BJVA8RwBGMB4QXy9cHll3Wk5fIUICRjAeFBkqXQZcLUoOGTRTCFopSRYZOUsYRztBAE43HwFWPl0MGTtAEVI-SQZaJ1dOAW8BIAJ5BF4GYgpWA3gCWwFpBVtVbE8"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://tech.wp.pl/MTUxNzkyYjU0GjhJRAJvIHdCbBkbERInIRxsVkkmb253JxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEnZ5WjtYUVtiIyUSPRYCG3t7IggkCQcQL3kmHy8KRRM-dig" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://tech.wp.pl/MTUxNzkyYjU0GjhJRAJvIHdCbBkbERInIRxsVkkmb253JxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgsKJxElNCYSCwonESU0JhILCicRJTQmEgt3VGwPSUNveyIIJAkHEC97IggkCQcQL3kmHy8KRRM-dig" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="dtogkj7"><div class="bfcuazkoh"></div><div class="bFCuGJdw"><div class="bFCuHucA"><div class="bFCuAZkQ"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFCuAZkQ', 2, '', null, '')</script></div></div><div class="bFCuGJdA"><div class="bFCuHucE"><div class="bFCuAZkU"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFCuAZkU', 6, '', null, '')</script></div></div><div class="bFCuGJdE"><div class="bFCuHucI"><div class="bFCuAZkY"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFCuAZkY', 10, '', null, '')</script></div></div><div class="bFCuGJff"><div class="bFCuHuej"><div class="bFCuAZmz"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFCuAZmz', 89, '', null, '')</script></div></div><header class="ANd1"><div class="ANb"><a href="/" class="ANd3 EHo1 cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="EDd3 ANd7"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911Zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026Zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784Zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917Zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 0 0-2.844-10.976 33.73 33.73 0 0 0-26.039-21.352 65.132 65.132 0 0 0-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 0 0-14.141 8.572 23.993 23.993 0 0 0-1.242 5.929 1728.554 1728.554 0 0 1-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 0 0-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 0 1-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 0 0-6.49-32.048 52.89 52.89 0 0 0-4.567-13.82 33.648 33.648 0 0 0-15.223-15.424 43.344 43.344 0 0 0-30.926-2.964 26.68 26.68 0 0 0-14.101 8.973 32.597 32.597 0 0 0-5.768 10.776 64.086 64.086 0 0 0-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 0 1-1.882 1.963 2.284 2.284 0 0 1-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 0 0-8.412-13.38 36.054 36.054 0 0 0-17.667-8.011 29.203 29.203 0 0 0-21.552 4.446 16.023 16.023 0 0 0-6.65 8.613 14.941 14.941 0 0 0 0 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 0 0 4.807 13.42 32.571 32.571 0 0 0 9.574 12.539 41.104 41.104 0 0 0 21.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0 0 21.431-7.211 37.484 37.484 0 0 0 14.742-15.503 43.47 43.47 0 0 0 4.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 0 1 1.643-1.802 1.883 1.883 0 0 1 2.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 0 0 5.008 21.872 2155.357 2155.357 0 0 0 5.167 21.833 30.128 30.128 0 0 0 4.407 10.095 24.035 24.035 0 0 0 19.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0 0 14.101-8.012 31.085 31.085 0 0 0 8.813-15.864 103.697 103.697 0 0 0 1.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 0 0-5.488 2.844 16.663 16.663 0 0 0-3.285 15.383 11.73 11.73 0 0 0 2.564 5.167 6.167 6.167 0 0 0 5.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 0 0 7.692-1.482 30.927 30.927 0 0 0 20.791-19.069 53.505 53.505 0 0 0 3.245-16.464c.346-4.353.239-8.73-.321-13.06Z"></path></svg></a><div class="CZkv"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="EPkx CZkx"><div class="EPpr"></div></div><div class="CZkz"><ul class="AHdl CZk3"><li><a href="/nauka,temat" class="AHdn CZbz cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat" class="AHdn CZbz cHJldmVudENC">Militaria</a></li><li><a href="/tldr,temat" class="AHdn CZbz cHJldmVudENC">TLDR</a></li><li><a href="/wiadomosci,temat" class="AHdn CZbz cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="AHdn CZbz cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="AHdn CZbz cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="AHdn CZbz cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></div></div><div class="ANd9"><div class="DTd9 DTnb"><input type="text" class="DTh- DTnf" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="DTz DTnh DTnj"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="EVp3 EVp5"></div></div><div role="button" class="DTz DTnl" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="C1k5"><input type="checkbox" disabled="" class="C1k7" id="darkModeCheckbox"/><label class="C1h9" for="darkModeCheckbox"><div class="C1k9"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="C1k- C1lb"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="C1k-"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="EFov"><button type="button" tabindex="0" class="DPh9"><div class="DPml">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="FLbr FLrz FLr7"/></button><div class="EFmr"><div class="EVp3 EVp5 EVp9"><div class="DPmr"><ul class="DPmt"><li><a href="/konto/ustawienia" class="DPmn cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="DPmn"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFCuECgl"></div><div class="Zcl"><div><div class="bFCuDRhh"></div></div></div><div class="Zcn"><div class="Zcp"></div><article id="main-content"><div class="GFcz"><div class="GFvj CBjb"><div><div class="F9ul"><h1 class="F9d1">Drukuj, skanuj i kopiuj w domowym zaciszu. Wystarczy jedno urządzenie</h1></div><div class="J7br"><div class="F3t3"><a href="/" class="F3bz EHo1 cHJldmVudENC" title="Strona główna">Strona główna</a><span class="F3t5">›</span><span class="F3t9 F3t7">Drukuj, skanuj i kopiuj w domowym zaciszu. Wystarczy jedno urządzenie</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"Drukuj, skanuj i kopiuj w domowym zaciszu. Wystarczy jedno urządzenie"}]}</script><div class="J7ab7"><span class="J7ab3 J7ab5">05.05.2022 14:53</span></div></div></div><div class="F9un"><div class="Bb D7oh"><div class="Bd"><picture class=""><source srcSet="https://v.wpimg.pl/YjMzYTIwdgssGC9nZgx7Hm9Aez0gVXVIOFhjdmZBaVo1SWpsZhEwBigIPCQmWT4YOAo4IzlZKQZiGyk9ZgFoRSkTKiQlFiBFKBc7MS1YYVt-T201KxN0CHQZOHl9FmAPYEI7YXlaaA90HztnehZrWnUceyk" media="(max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YjMzYTIwdgssGC9nZgx7Hm9Aez0gVXVIOFhjdmZPYVw1TmBsZhEwBigIPCQmWT4YOAo4IzlZKQZiGyk9ZgFoRSkTKiQlFiBFKBc7MS1YYVt-T201KxN0CHQZOHl9FmAPYEI7YXlaaA90HztnehZrWnUceyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZWIzM2EydTYoGDsBagJ4I2tAb1ssW3Z1PFh3EGpIaG95AmJULBU_JSwKIhwiCy8nKA09HDUVdTY5E2JEdFY-PjoKIVM8Vj86Kx8pHX1IaWJ9Gy9WaBtjNChXeVN8HHdvK099H3QcYzIrSX5Td0liMWsH" alt="Drukarka" class="C7lh"/></picture></div></div><span class="F9uh">Drukarka</span></div><span class="D7oj JXabd">Źródło zdjęć: © Pixabay</span><div class="F9up"><div class=""><div class="FTs9"><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpDaSBmWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="Wojciech Grzesiak" class="FLbr FLj5"/><div class="FTtb"><div class="FTs-"><a href="/wojciech-grzesiak,autor,6702610669737601" class="EHo1 cHJldmVudENC" title="Wojciech Grzesiak"><span class="FRsv FRsn FRsl">Wojciech Grzesiak</span></a></div><div class="FTth"></div></div></div></div></div></div><div class="GFvf CBjb"><style>.bFCuFYfa{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFCuBKkC CBjd Nah Nav Naj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFCuBKkC' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFCuFYfa"><style>.bFCuGJee, .bFCuHudi {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFCuGJee"><div class="bFCuHudi"><div class="bFCuAZly"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFCuAZly', 36, '', null, '')</script></div></div></div></div></div></div><div class="GFcz BVhv"><div class="GFvh AXd-"><div class="JHer JJz7 CBjf CBjh"></div></div><div class="GFq-"><div class="HRgj"><p>W obecnych czasach zakup drukarki to niewielki wydatek, ale podobnie sprawa wygląda w przypadku urządzeń wielofunkcyjnych. Te przeznaczone do użytku domowego gabarytowo w niczym nie przypominają biurowych kombajnów, a są równie wydajne i przede wszystkim niedrogie. Warto je mieć, bo mogą ułatwić codzienne funkcjonowanie w życiu uczniów, studentów i pracowników home office. Jak wybrać odpowiedni sprzęt?</p></div><div class="DBln AXeb"><style>.bFCuFYet{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFCuBKjV Nah Nar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFCuBKjV' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFCuCviZ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFCuFYet"><style>.bFCuGJdx, .bFCuHucB {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFCuGJdx"><div class="bFCuHucB"><div class="bFCuAZkR"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFCuAZkR', 3, '.bFCuDRhh', null, '')</script></div></div></div></div></div></div><div class="GFq-"><div class="HRgj"><p><strong>W artykule znajdują się linki i&nbsp;boksy z&nbsp;produktami naszych partnerów. Wybierając je, wspierasz nasz rozwój.</strong></p></div><h2 class="J9b-">Drukarka</h2><div class="HRgj"><p>Pierwsza i&nbsp;najważniejsza kwestia to dokonanie wyboru, czy urządzenie będzie miało drukarkę atramentową, czy laserową. Dotychczas wydawało się, że lepiej postawić na laser, ponieważ tonery choć droższe, to są bardziej wydajne niż wkłady z&nbsp;tuszem. Kiedyś rozwiązanie to wygrywało także pod względem szybkości, choć tak naprawdę ma ona duże znaczenie tylko, jeżeli faktycznie sporo drukujecie. Obecnie drukarki atramentowe oferują taką samą szybkość wydruku jak laserowe. Co więcej, w&nbsp;przypadku druku w&nbsp;kolorze to właśnie atrament zapewnia lepsze odwzorowanie kolorów. Plusem urządzeń laserowych jest oczywiście to, że możecie od razu położyć jedną kartkę na drugiej, bez martwienia się o&nbsp;rozmazanie gorącego tuszu.</p></div><div id="dynacrems-adv-101646"></div><style>.bFCuFYev{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFCuBKjX HPx7 Nah Nan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFCuBKjX' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFCuCvjb" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFCuFYev"><style>.bFCuGJdz, .bFCuHucD {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFCuGJdz"><div class="bFCuHucD"><div class="bFCuAZkT"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFCuAZkT', 5, '', null, '')</script></div></div></div></div><div class="HRgj"><p>Skoro przy tuszu jesteśmy, to na rynku pojawia się coraz więcej urządzeń, w&nbsp;których można go uzupełnić bez konieczności wymiany pojemnika. To z&nbsp;kolei stanowi kolejny argument za kupnem drukarki atramentowej, ponieważ pozwala on na spore oszczędności. Przykład? Wzięliśmy pod lupę produkty marki Canon. Za buteleczkę tuszu o&nbsp;pojemności 135 ml, gdzie producent deklaruje wydajność na poziomie 6&nbsp;tys. stron, trzeba zapłacić 29 zł. Wkład z&nbsp;tuszem pozwalający na wydrukowanie 180 stron kosztuje aż 72 zł. W&nbsp;przypadku drukarek laserowych ta technologia dopiero raczkuje i&nbsp;jest obecna na razie tylko w&nbsp;urządzeniach serii HP Neverstop. Producent zapewnia, że koszt wkładu jest równy cenie zamiennikowych tonerów, które nie zawsze bezproblemowo współpracują z&nbsp;drukarkami.</p></div><div id="dynacrems-adv-101647"></div><h2 class="J9b-">Skaner</h2><div class="HRgj"><p>Kolejny ważny punkt to skaner, który odpowiada nie tylko za możliwość zapisania zdjęć i&nbsp;dokumentów w&nbsp;komputerze, ale również umożliwia kserowanie. Jakość jest zależna od rozdzielczości wyrażanej w&nbsp;dpi. Za najbardziej optymalną jest uznawana 1200 x&nbsp;1200 dpi, ale producenci oferują też 600 x&nbsp;600 dpi oraz 1200 x&nbsp;2400 dpi. Najlepiej wybrać sprzęt ze skanerem CIS opartym o&nbsp;diody LED -&nbsp;takie rozwiązanie będzie szybkie i&nbsp;energooszczędne.</p></div><div id="dynacrems-adv-101648"></div><style>.bFCuFYeB{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFCuBKkd HPx7 Nah Nan"><img class="bFCuCvjh" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div><h2 class="J9b-">Funkcje dodatkowe</h2><div class="HRgj"><p>Tu mamy przede wszystkim kwestię łączności z&nbsp;komputerem i&nbsp;innymi sprzętami. Większość urządzeń posiada moduł Wi-Fi, dzięki któremu można wykonywać wydruki nawet z&nbsp;poziomu smartfona, jeżeli nie chce wam się uruchamiać komputera. W&nbsp;celu przyspieszenia procesu parowania możecie postawić na moduł NFC. Traficie też na moduły Bluetooth. W&nbsp;najtańszych urządzeniach musicie podłączyć się do routera przy pomocy kabla sieciowego. Nie jest to problemem z&nbsp;punktu widzenia drukowania, ale znacznie ogranicza pole do manewru w&nbsp;kwestii dowolności miejsca, w&nbsp;którym postawicie sprzęt.</p></div><div class="HRgj"><p><strong>W artykule znajdują się linki i&nbsp;boksy z&nbsp;produktami naszych partnerów. Wybierając je, wspierasz nasz rozwój.</strong></p></div></div><div class="GFvf"><div class="Paz"></div></div></div></article><div class="GFcz"><div class="GFq-"><div class="A3en"><div><a href="/poradnik-kupujacego,temat" class="EHo1 cHJldmVudENC" title="poradnik kupującego"><span class="Tbn">poradnik kupującego</span></a><a href="/urzadzenie-wielofunkcyjne,temat" class="EHo1 cHJldmVudENC" title="urządzenie wielofunkcyjne"><span class="Tbn">urządzenie wielofunkcyjne</span></a><a href="/drukarka,temat" class="EHo1 cHJldmVudENC" title="drukarka"><span class="Tbn">drukarka</span></a><a href="/drukarka-atramentowa,temat" class="EHo1 cHJldmVudENC" title="drukarka atramentowa"><span class="Tbn">drukarka atramentowa</span></a><a href="/drukarka-laserowa,temat" class="EHo1 cHJldmVudENC" title="drukarka laserowa"><span class="Tbn">drukarka laserowa</span></a><a href="/skaner,temat" class="EHo1 cHJldmVudENC" title="skaner"><span class="Tbn">skaner</span></a><a href="/ksero,temat" class="EHo1 cHJldmVudENC" title="ksero"><span class="Tbn">ksero</span></a></div><button class="FNr9 FNb A3ep" type="button"><div class="FNz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="FNh9">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="DVnr"><form class="JRaap" novalidate=""><span class="JRd1">Zgłoś błąd w artykule</span><span class="FRst FRsn">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="FHrf"></textarea><button class="FNr- FNb JRl" type="submit" disabled=""><div class="FNz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="FNh9">Wyślij</div></div></button></form></div><div class="DXnv"><button class="DXbj" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="DXnz"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div></div></div></div><div class="A3er A3et"><span class="FRsx A3ex FRsn">Udostępnij:</span><div class="JHer"></div></div><div class="C9lj"></div></div></div><div><style>.bFCuFYeF{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFCuBKkh CBeb Nah Nar"><img class="bFCuCvjl" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="CLd1">Wybrane dla Ciebie</span><div class="JLz9 JLz- EZqj" role="list"><div class="E7q1" role="listitem"><div><div class="LNb"><a href="/urzadzenie-wielofunkcyjne-partner-nie-tylko-do-pracy,6710067917490784a" class="LFbz" title="Urządzenie wielofunkcyjne - partner nie tylko do pracy"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MzUxOWY2Yhs0GjlkdklvDndCbT4wEGFYIFp1dXYDewJsVyk-NVc_HyUXYTArRz0bIghhJzUdLAo8VzlmdlYkCSUULi52VyAYMBxgZmEKK083T356bQt8HHhMdzFtHywZMEFiZW8Ff0lgSXYxbwJ_WCg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzUxOWY2Yhs0GjlkdklvDndCbT4wEGFYIFp1dXYDewJsVyk-NVc_HyUXYTArRz0bIghhJzUdLAo8VzlmdlYkCSUULi52VyAYMBxgZmEKK083T356bQt8HHhMdzFtHywZMEFiZW8Ff0lgSXYxbwJ_WCg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzUxOWY2Yhs0GjlkdklvDndCbT4wEGFYIFp1dXYDewJsVyk-NVc_HyUXYTArRz0bIghhJzUdLAo8VzlmdlYkCSUULi52VyAYMBxgZmEKK083T356bQt8HHhMdzFtHywZMEFiZW8Ff0lgSXYxbwJ_WCg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTE5ZjYwYTUkVyxZdgxsIGcPeAMwVWJ2MBdgSHZGeCxqUzMGPAUrJCobPRgsBy8jNRsqBnYWPj1qQ2tFPR49JClUI0U8GiwxIRprUmERezZyBHdeYEYoeXENPF50Fi0xfBhoXG5FfWF0DDxcaUVsKQ" alt="Urządzenie wielofunkcyjne - partner nie tylko do pracy" class="JTbr JTaav LFkd"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MzUxOWY2Yhs0GjlkdklvDndCbT4wEGFYIFp1dXYGeEotSnpkdlQkFjAKKic2HCoIIAguICkcPRZ6GT8-dkR8VTERPCc1UzRVMBUtMj0dfEJtHno1bgNgTmxJKXptCitOeBksMmAff0xiSnxiaAsrTGVKbSo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MzUxOWY2Yhs0GjlkdklvDndCbT4wEGFYIFp1dXYAdE8tSXlhdlQkFjAKKic2HCoIIAguICkcPRZ6GT8-dkR8VTERPCc1UzRVMBUtMj0dfEJtHno1bgNgTmxJKXptCitOeBksMmAff0xiSnxiaAsrTGVKbSo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MzUxOWY2Yhs0GjlkdklvDndCbT4wEGFYIFp1dXYBekotSn9vdlQkFjAKKic2HCoIIAguICkcPRZ6GT8-dkR8VTERPCc1UzRVMBUtMj0dfEJtHno1bgNgTmxJKXptCitOeBksMmAff0xiSnxiaAsrTGVKbSo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MjM1MTlmYgssUztnQxZvHm8Lbz0FT2FIOBN3dkNcf1J9SWIyBQEoGChBInoLHzgaLEY9ehwBYgs9WGIiXUIpAz5BITUVQigHL1Qpe11VdQx4U3plQVl0WysceWwKWWALLlR0eV5belh-BHxtClt9WG9M" alt="Urządzenie wielofunkcyjne - partner nie tylko do pracy" class="JTbr JTaav LFkd" loading="lazy"/></picture></noscript></div></div></a><a href="/urzadzenie-wielofunkcyjne-partner-nie-tylko-do-pracy,6710067917490784a" class="LFb- LFbz LFt7" title="Urządzenie wielofunkcyjne - partner nie tylko do pracy">Urządzenie wielofunkcyjne - partner nie tylko do pracy</a><div class="LNaed"><span class="E9q3">Wojciech Grzesiak</span></div></div></div></div><div class="E7q1" role="listitem"><div><div class="LNb"><a href="/urzadzenie-wielofunkcyjne-zamiast-drukarki-ktory-sprzet-wybrac,6722725636615008a" class="LFbz" title="Urządzenie wielofunkcyjne zamiast drukarki. Który sprzęt wybrać?"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/OTVkYTBiYDU3CS9nbRJtIHRRez0rS2N2I0ljdm1YeSxvRD89Lgw9MSYEdzMwHD81IRt3JC5GLiQ_RC9lbQ0mJyYHOC1tDCI2Mw92MXQKKWQ3Dzx5Iw9_YXtfbTJ1RHZgYw10bHJfKm1jDzhkIFApdis" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTVkYTBiYDU3CS9nbRJtIHRRez0rS2N2I0ljdm1YeSxvRD89Lgw9MSYEdzMwHD81IRt3JC5GLiQ_RC9lbQ0mJyYHOC1tDCI2Mw92MXQKKWQ3Dzx5Iw9_YXtfbTJ1RHZgYw10bHJfKm1jDzhkIFApdis" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTVkYTBiYDU3CS9nbRJtIHRRez0rS2N2I0ljdm1YeSxvRD89Lgw9MSYEdzMwHD81IRt3JC5GLiQ_RC9lbQ0mJyYHOC1tDCI2Mw92MXQKKWQ3Dzx5Iw9_YXtfbTJ1RHZgYw10bHJfKm1jDzhkIFApdis" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWRhMGI5YTYzCjt0Zk5sI3BSby4gF2J1J0p3ZWYEeC99DiQrLEcrJz1GKjU8RS8gIkY9K2ZUPj59HnxoLVw9Jz4JNGgsWCwyNkcocSpTfjY2DWAmLwV7emZcK3BkDHpiNEV1d39Qd2I2CX0lcFNsKg" alt="Urządzenie wielofunkcyjne zamiast drukarki. Który sprzęt wybrać?" class="JTbr JTaav LFkd"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/OTVkYTBiYDU3CS9nbRJtIHRRez0rS2N2I0ljdm1demQuWWxnbQ8mODMZPCQtRygmIxs4IzJHPzh5Cik9bR9-ezICKiQuCDZ7MwY7MSZGKmI1DWk1JgxiNTBbbHl2XSlje1JtYSREd2RgDmBhJgh_Nm8Neyk" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/OTVkYTBiYDU3CS9nbRJtIHRRez0rS2N2I0ljdm1bdmEuWm9ibQ8mODMZPCQtRygmIxs4IzJHPzh5Cik9bR9-ezICKiQuCDZ7MwY7MSZGKmI1DWk1JgxiNTBbbHl2XSlje1JtYSREd2RgDmBhJgh_Nm8Neyk" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/OTVkYTBiYDU3CS9nbRJtIHRRez0rS2N2I0ljdm1aeGQuWWlsbQ8mODMZPCQtRygmIxs4IzJHPzh5Cik9bR9-ezICKiQuCDZ7MwY7MSZGKmI1DWk1JgxiNTBbbHl2XSlje1JtYSREd2RgDmBhJgh_Nm8Neyk" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZTk1ZGEwdTUKUyx0agx4IEkLeC4sVXZ2HhNgZWpGaGxbSXUhLBs_Jg5BNWkiBS8kCkYqaTUbdTUbWHUxdFg-PRhBNiY8WD85CVQ-aCBBOTJbUD4iaBY8ZF4cbnMjQHdtXwQ8an1HbDFSBD4mdRVjMklM" alt="Urządzenie wielofunkcyjne zamiast drukarki. Który sprzęt wybrać?" class="JTbr JTaav LFkd" loading="lazy"/></picture></noscript></div></div></a><a href="/urzadzenie-wielofunkcyjne-zamiast-drukarki-ktory-sprzet-wybrac,6722725636615008a" class="LFb- LFbz LFt7" title="Urządzenie wielofunkcyjne zamiast drukarki. Który sprzęt wybrać?">Urządzenie wielofunkcyjne zamiast drukarki. Który sprzęt wybrać?</a><div class="LNaed"><span class="E9q3">Wojciech Grzesiak</span></div></div></div></div><div class="E7q1" role="listitem"><div class="bFCuGJeW"><div class="bFCuHuea"><div class="bFCuAZmq"></div></div><div></div></div><div><div class="LNb"><a href="/drukarka-laserowa-czy-atramentowa-sprzet-do-domu-i-biura,6237587170293377a" class="LFbz" title="Drukarka laserowa czy atramentowa? Sprzęt do domu i biura"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/cmthLmpwTAwVCjpeXwxBGVZSbgQZVU9PAUp2T19GVRVNRyhDBwcKABNGPAFfRlVYQlx-XkFFU0BZWX1YRkJVVEFfe0IUBRYGFRonDF4dEwpWFQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/cmthLmpwTAwVCjpeXwxBGVZSbgQZVU9PAUp2T19GVRVNRyhDBwcKABNGPAFfRlVYQlx-XkFFU0BZWX1YRkJVVEFfe0IUBRYGFRonDF4dEwpWFQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/cmthLmpwTAwVCjpeXwxBGVZSbgQZVU9PAUp2T19GVRVNRyhDBwcKABNGPAFfRlVYQlx-XkFFU0BZWX1YRkJVVEFfe0IUBRYGFRonDF4dEwpWFQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/a2Fya2EuTlMnGxcBag5DRmRDQ1ssV00QM1tbEGpEV0ppHU9FNRwMVWgJDR10Q1QEcktSA3dFTB93SFQEcENYB3FOTlY3AApTNBIAHC8FBhA7" alt="Drukarka laserowa czy atramentowa? Sprzęt do domu i biura" class="JTbr JTaav LFkd"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/cmthLmpwTAwVCjpeXwxBGVZSbgQZVU9PAUp2T19DVl0MWnleXxNNGgQBIQpeBw9CRV55W0RFUFxGWGFAQUZWW0FedVhHQEwJBh0nDAIcAkMeGCtPDQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/cmthLmpwTAwVCjpeXwxBGVZSbgQZVU9PAUp2T19FWlgMWXpbXxNNGgQBIQpeBw9CRV55W0RFUFxGWGFAQUZWW0FedVhHQEwJBh0nDAIcAkMeGCtPDQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/cmthLmpwTAwVCjpeXwxBGVZSbgQZVU9PAUp2T19EVF0MWnxVXxNNGgQBIQpeBw9CRV55W0RFUFxGWGFAQUZWW0FedVhHQEwJBh0nDAIcAkMeGCtPDQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YXJrYS5qdjkrEC9gGgp7LGhIezpcU3V6P1BjcRpAa2B6CnY3GwYpMScVdyNZXmhuf0RtYQZAa2hnX2hiAEdsbnNHbmQaFSstIRMrOFRfMygtUCQ" alt="Drukarka laserowa czy atramentowa? Sprzęt do domu i biura" class="JTbr JTaav LFkd" loading="lazy"/></picture></noscript></div></div></a><a href="/drukarka-laserowa-czy-atramentowa-sprzet-do-domu-i-biura,6237587170293377a" class="LFb- LFbz LFt7" title="Drukarka laserowa czy atramentowa? Sprzęt do domu i biura">Drukarka laserowa czy atramentowa? Sprzęt do domu i biura</a><div class="LNaed"><span class="E9q3">Patryk Wieczorek</span></div></div></div></div><div class="E7q1" role="listitem"><div><div class="LNb"><a href="/drukarka-czy-urzadzenie-wielofunkcyjne-co-wybrac,6256950529205889a" class="LFbz" title="Drukarka czy urządzenie wielofunkcyjne – co wybrać?"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/aXVyby5qTjk3GxRKGgpDLHRDQBBcU016I1tYWxpAVyBvVgZXQgEINTFXEhUaQFlrZE9QSwBDVnVvTVBJAUZSbGdWBgtAGgAqPRhPElocES0iHBBUVxgUKjlXCAlSUxw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/aXVyby5qTjk3GxRKGgpDLHRDQBBcU016I1tYWxpAVyBvVgZXQgEINTFXEhUaQFlrZE9QSwBDVnVvTVBJAUZSbGdWBgtAGgAqPRhPElocES0iHBBUVxgUKjlXCAlSUxw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/aXVyby5qTjk3GxRKGgpDLHRDQBBcU016I1tYWxpAVyBvVgZXQgEINTFXEhUaQFlrZE9QSwBDVnVvTVBJAUZSbGdWBgtAGgAqPRhPElocES0iHBBUVxgUKjlXCAlSUxw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/dXJvLmpwSzkrFDpeXwxGLGhMbgQZVUh6P1R2T19GUiBlEmIaAB4JP2QGIEJBT1dqfER-WEJASWF-RHxZR0RQaWUSPhgbFhYzK1snAh0HESwvBGEPGQIWN2QcPApSCg" alt="Drukarka czy urządzenie wielofunkcyjne – co wybrać?" class="JTbr JTaav LFkd"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/aXVyby5qTjk3GxRKGgpDLHRDQBBcU016I1tYWxpFVGguS1dKGhVPLyYQDx4bAQ13Z0FRSwNDU21kTk9AAUNRbGFKVkgaFRMtPRgQElRcCjc7CRcNUANMOj8MEBYbGxE_dAQ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/aXVyby5qTjk3GxRKGgpDLHRDQBBcU016I1tYWxpDWG0uSFRPGhVPLyYQDx4bAQ13Z0FRSwNDU21kTk9AAUNRbGFKVkgaFRMtPRgQElRcCjc7CRcNUANMOj8MEBYbGxE_dAQ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/aXVyby5qTjk3GxRKGgpDLHRDQBBcU016I1tYWxpCVmguS1JBGhVPLyYQDx4bAQ13Z0FRSwNDU21kTk9AAUNRbGFKVkgaFRMtPRgQElRcCjc7CRcNUANMOj8MEBYbGxE_dAQ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Yml1cm8udgwNUxVeFw57GU4LQQRRV3VPGRNZTxdEa1VcSUwJFgIpBAFWTR1UWmhVXwNVXwpAa1pBCFdfCEFuXlgATAlKADIMHloCQFMaNB0ZRQYfFRcwGB5eTQdIEnsQ" alt="Drukarka czy urządzenie wielofunkcyjne – co wybrać?" class="JTbr JTaav LFkd" loading="lazy"/></picture></noscript></div></div></a><a href="/drukarka-czy-urzadzenie-wielofunkcyjne-co-wybrac,6256950529205889a" class="LFb- LFbz LFt7" title="Drukarka czy urządzenie wielofunkcyjne – co wybrać?">Drukarka czy urządzenie wielofunkcyjne – co wybrać?</a><div class="LNaed"><span class="E9q3">Sylwia Ścibak</span></div></div></div></div></div><div class="JLz9 JLz-" role="list"><div class="E7q1" role="listitem"><div><div class="LNb"><a href="/jak-wybrac-drukarke-modele-do-domu-i-malej-firmy,6581231428950976a" class="LFbz" title="Jak wybrać drukarkę. Modele do domu i małej firmy"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NDc1N2ZkYSUCUzgBdRBsMEELbFszSWJmFhN0EHVaeDxaHihbNg48IRNeYFUoHj4lFEFgQjZELzQKHjgDdQ8nNxNdL0t1DiMmBlVhV24PdnxaCSgfP1t4dk4FfARpRiwgAQJjUWpffXBUBHlUPlx3Zh4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDc1N2ZkYSUCUzgBdRBsMEELbFszSWJmFhN0EHVaeDxaHihbNg48IRNeYFUoHj4lFEFgQjZELzQKHjgDdQ8nNxNdL0t1DiMmBlVhV24PdnxaCSgfP1t4dk4FfARpRiwgAQJjUWpffXBUBHlUPlx3Zh4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDc1N2ZkYSUCUzgBdRBsMEELbFszSWJmFhN0EHVaeDxaHihbNg48IRNeYFUoHj4lFEFgQjZELzQKHjgDdQ8nNxNdL0t1DiMmBlVhV24PdnxaCSgfP1t4dk4FfARpRiwgAQJjUWpffXBUBHlUPlx3Zh4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzU3ZmQ3YRs0USxefkhsDncJeAQ4EWJYIBFgT34CeAJ6VTMBNEErCjodPR8kQy8NJR0qAX5SPhN6RWtCNVo9CjlSI0I0XiwfMRw_WTULdkNtVXcIYQV8V2EBbF58USoYZh45XWUAek1gBDwJZgpsBw" alt="Jak wybrać drukarkę. Modele do domu i małej firmy" class="JTbr JTaav LFkd"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NDc1N2ZkYSUCUzgBdRBsMEELbFszSWJmFhN0EHVfe3QbA3sBdQ0nKAZDK0I1RSk2FkEvRSpFPihMUD5bdR1_awdYPUI2CjdrBlwsVz5EK3AHCXYLYg1jIVMHfB9uWXh3TlMqUGlGLXRXAnoFb1woIFQIbE8" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NDc1N2ZkYSUCUzgBdRBsMEELbFszSWJmFhN0EHVZd3EbAHgEdQ0nKAZDK0I1RSk2FkEvRSpFPihMUD5bdR1_awdYPUI2CjdrBlwsVz5EK3AHCXYLYg1jIVMHfB9uWXh3TlMqUGlGLXRXAnoFb1woIFQIbE8" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NDc1N2ZkYSUCUzgBdRBsMEELbFszSWJmFhN0EHVYeXQbA34KdQ0nKAZDK0I1RSk2FkEvRSpFPihMUD5bdR1_awdYPUI2CjdrBlwsVz5EK3AHCXYLYg1jIVMHfB9uWXh3TlMqUGlGLXRXAnoFb1woIFQIbE8" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MzQ3NTdmYhswUThnSxZvDnMJbD0NT2FYJBF0dktcf0JhS2EyDQEoCDRDIXoDHzgKMEQ-ehQBYhshWmEiVUIpEyJDIjUdQigXM1YqewFZKUJpCnYySQh9TGMeemZSXmAYNVF9eQddeUllBHtjAgl6Q3NO" alt="Jak wybrać drukarkę. Modele do domu i małej firmy" class="JTbr JTaav LFkd" loading="lazy"/></picture></noscript></div></div></a><a href="/jak-wybrac-drukarke-modele-do-domu-i-malej-firmy,6581231428950976a" class="LFb- LFbz LFt7" title="Jak wybrać drukarkę. Modele do domu i małej firmy">Jak wybrać drukarkę. Modele do domu i małej firmy</a><div class="LNaed"><span class="E9q3">Patryk Wieczorek</span></div></div></div></div><div class="E7q1" role="listitem"><div class="bFCuGJeX"><div class="bFCuHueb"><div class="bFCuAZmr"></div></div><div></div></div><div><div class="LNb"><a href="/jak-wybrac-drukarke-modele-do-domu-i-malej-firmy,6688026947136160a" class="LFbz" title="Jak wybrać drukarkę. Modele do domu i małej firmy"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YjExY2Q3dgskGi8Bfkh7HmdCe1s4EXVIMFpjEH4CbxJ8Vz9bPVYrDzUXd1UjRikLMgh3Qj0cOBosVy8DflcwGTUUOEt-VjQIIBx2AGIHYVtzTWofZFY8DGhMPwFgHjsIIE10U2NQPAh0STpWZgprSDg" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YjExY2Q3dgskGi8Bfkh7HmdCe1s4EXVIMFpjEH4CbxJ8Vz9bPVYrDzUXd1UjRikLMgh3Qj0cOBosVy8DflcwGTUUOEt-VjQIIBx2AGIHYVtzTWofZFY8DGhMPwFgHjsIIE10U2NQPAh0STpWZgprSDg" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YjExY2Q3dgskGi8Bfkh7HmdCe1s4EXVIMFpjEH4CbxJ8Vz9bPVYrDzUXd1UjRikLMgh3Qj0cOBosVy8DflcwGTUUOEt-VjQIIBx2AGIHYVtzTWofZFY8DGhMPwFgHjsIIE10U2NQPAh0STpWZgprSDg" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTFjZDc5YjUnCCx3TE5vIGRQeC0KF2F2M0hgZkwEeyxpDDMoBkcoJClEPTYWRSwjNkQqKExUPT1pHGtrB1w-JCoLI2sGWC8xIkVod1cNfGJzWXdxBlAreXIMaXVOVy8xc0c7dgBQL2V3CT5zWgdvKQ" alt="Jak wybrać drukarkę. Modele do domu i małej firmy" class="JTbr JTaav LFkd"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YjExY2Q3dgskGi8Bfkh7HmdCe1s4EXVIMFpjEH4HbFo9SmwBflUwBiAKPEI-HT4YMAg4RSEdKQZqGSlbfkVoRSERKkI9UiBFIBU7VzUca1lxQGgEZAB0XyAdPx9lVWpbaBo7V2QeOFgmHTsDYFA9XXxKe08" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YjExY2Q3dgskGi8Bfkh7HmdCe1s4EXVIMFpjEH4BYF89SW8EflUwBiAKPEI-HT4YMAg4RSEdKQZqGSlbfkVoRSERKkI9UiBFIBU7VzUca1lxQGgEZAB0XyAdPx9lVWpbaBo7V2QeOFgmHTsDYFA9XXxKe08" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YjExY2Q3dgskGi8Bfkh7HmdCe1s4EXVIMFpjEH4Ablo9SmkKflUwBiAKPEI-HT4YMAg4RSEdKQZqGSlbfkVoRSERKkI9UiBFIBU7VzUca1lxQGgEZAB0XyAdPx9lVWpbaBo7V2QeOFgmHTsDYFA9XXxKe08" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZWIxMWNkdTYoGjtkYRB4I2tCbz4nSXZ1PFp3dWFaaG95AGIxJwc_JSwIInkpGS8nKA89eT4HdTY5EWIhf0Q-PjoIITY3RD86Kx0peHxYbm94TnhkY14_Mi9VeTF9Wnc1Kx14ei9ZOTIrSXw0KlxjZWsF" alt="Jak wybrać drukarkę. Modele do domu i małej firmy" class="JTbr JTaav LFkd" loading="lazy"/></picture></noscript></div></div></a><a href="/jak-wybrac-drukarke-modele-do-domu-i-malej-firmy,6688026947136160a" class="LFb- LFbz LFt7" title="Jak wybrać drukarkę. Modele do domu i małej firmy">Jak wybrać drukarkę. Modele do domu i małej firmy</a><div class="LNaed"><span class="E9q3">Patryk Wieczorek</span></div></div></div></div><div class="E7q1" role="listitem"><div><div class="LNb"><a href="/swietne-drukarki-do-domu-skorzystaj-z-promocji-i-teraz-kup-taniej,6656596144396832a" class="LFbz" title="Świetne drukarki do domu. Skorzystaj z promocji i teraz kup taniej"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/YzczMGU1dhsCGDt0ekp7DkFAby48E3VYFlh3ZXoAbwJaVSsuOVQrHxMVYyAnRCkbFApjNzkeOAoKVTt2elUwCRMWLD56VDQYBh5idWJUP08HSn9qNFRgSk5OfCZkHGFIVx9gcGZUbBlUSX0iYAY6WB4" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzczMGU1dhsCGDt0ekp7DkFAby48E3VYFlh3ZXoAbwJaVSsuOVQrHxMVYyAnRCkbFApjNzkeOAoKVTt2elUwCRMWLD56VDQYBh5idWJUP08HSn9qNFRgSk5OfCZkHGFIVx9gcGZUbBlUSX0iYAY6WB4" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzczMGU1dhsCGDt0ekp7DkFAby48E3VYFlh3ZXoAbwJaVSsuOVQrHxMVYyAnRCkbFApjNzkeOAoKVTt2elUwCRMWLD56VDQYBh5idWJUP08HSn9qNFRgSk5OfCZkHGFIVx9gcGZUbBlUSX0iYAY6WB4" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzMwZTU3YRssFSxnekhsDm9NeD08EWJYOFVgdnoCeAJiETM4MEErCiJZPSYgQy8NPVkqOHpSPhNiAWt7MVo9CiEWI3swXiwfKVhoYzBVex59RXc1MAp-V3lGO2V4C3xOKFptZzAGLU1-Rz9hYlBsBw" alt="Świetne drukarki do domu. Skorzystaj z promocji i teraz kup taniej" class="JTbr JTaav LFkd"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/YzczMGU1dhsCGDt0ekp7DkFAby48E3VYFlh3ZXoFbEobSHh0elcwFgYIKDc6Hz4IFgosMCUfKRZMGz0uekdoVQcTPjc5UCBVBhcvIjEea00GHHgjZQN0GwZDfWphADhLTkJ_czAcbkkGTy5wZgE8T1QZbzo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/YzczMGU1dhsCGDt0ekp7DkFAby48E3VYFlh3ZXoDYE8bS3txelcwFgYIKDc6Hz4IFgosMCUfKRZMGz0uekdoVQcTPjc5UCBVBhcvIjEea00GHHgjZQN0GwZDfWphADhLTkJ_czAcbkkGTy5wZgE8T1QZbzo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/YzczMGU1dhsCGDt0ekp7DkFAby48E3VYFlh3ZXoCbkobSH1_elcwFgYIKDc6Hz4IFgosMCUfKRZMGz0uekdoVQcTPjc5UCBVBhcvIjEea00GHHgjZQN0GwZDfWphADhLTkJ_czAcbkkGTy5wZgE8T1QZbzo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NWM3MzBlYTYsUTtJbRdsI28JbxMrTmJ1OBF3WG1dfG99S2IcKwArJShDIlQlHjsnLEQ9VDIAYTY9WmIMc0MqPj5DIRs7Qys6L1YpVXBbKzF4V31Ibw0rbn0eeUsjXWNvfwcoV3VfK2IuBH5KJ1l5NG9O" alt="Świetne drukarki do domu. Skorzystaj z promocji i teraz kup taniej" class="JTbr JTaav LFkd" loading="lazy"/></picture></noscript></div></div></a><a href="/swietne-drukarki-do-domu-skorzystaj-z-promocji-i-teraz-kup-taniej,6656596144396832a" class="LFb- LFbz LFt7" title="Świetne drukarki do domu. Skorzystaj z promocji i teraz kup taniej">Świetne drukarki do domu. Skorzystaj z promocji i teraz kup taniej</a><div class="LNaed"><span class="E9q3">Patryk Wieczorek</span></div></div></div></div><div class="E7q1" role="listitem"><div><div class="LNb"><a href="/drukarka-laserowa-czy-atramentowa-sprzet-dla-wymagajacych,6253160770078337a" class="LFbz" title="Drukarka laserowa czy atramentowa? Sprzęt dla wymagających"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/d2FuaWUuS1MnFxdkeg5GRmRPQz48V0gQM1dbdXpEUkp_WgV5IgUNXyFbETt6RFILckFTYWBBVh9rR1FvYEdUBXJBVXgxBxFZJwcKNngRFkctGhY2OxwBHCwFBnUo" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/d2FuaWUuS1MnFxdkeg5GRmRPQz48V0gQM1dbdXpEUkp_WgV5IgUNXyFbETt6RFILckFTYWBBVh9rR1FvYEdUBXJBVXgxBxFZJwcKNngRFkctGhY2OxwBHCwFBnUo" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/d2FuaWUuS1MnFxdkeg5GRmRPQz48V0gQM1dbdXpEUkp_WgV5IgUNXyFbETt6RFILckFTYWBBVh9rR1FvYEdUBXJBVXgxBxFZJwcKNngRFkctGhY2OxwBHCwFBnUo" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/YW5pZS5qdjZUEixgGgp7IxdKeDpcU3V1QFJgcRpAby8aFHQkRRg0MBsANnwER2BjAUJsZgFDdHoHQGJmB0FuYwFEdTdHBDI2Rxs7flEDLDxaBzs9XBR3PUUXeC4" alt="Drukarka laserowa czy atramentowa? Sprzęt dla wymagających" class="JTbr JTaav LFkd"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/d2FuaWUuS1MnFxdkeg5GRmRPQz48V0gQM1dbdXpBUQI-R1RkehFKRTYcDDB7BQgdd0NYY2FHUgdyR0x6Z0VcB3RFVmNhQUtWNAAKNiceBR8iBxQ8OgIFXC8QTz0lEkZP" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/d2FuaWUuS1MnFxdkeg5GRmRPQz48V0gQM1dbdXpHXQc-RFdhehFKRTYcDDB7BQgdd0NYY2FHUgdyR0x6Z0VcB3RFVmNhQUtWNAAKNiceBR8iBxQ8OgIFXC8QTz0lEkZP" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/d2FuaWUuS1MnFxdkeg5GRmRPQz48V0gQM1dbdXpGUwI-R1FvehFKRTYcDDB7BQgdd0NYY2FHUgdyR0x6Z0VcB3RFVmNhQUtWNAAKNiceBR8iBxQ8OgIFXC8QTz0lEkZP" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/bmllLmpwTQwNDjpeXwxAGU5WbgQZVU5PGU52T19GUFVcFGMJXgASBAELYh0cWFNbVVh4X0ZCVl9BQX5dSEJQXVtYeFlfExAYBw0-BhFaBh8ZByMaERkLCEIGPApSCg" alt="Drukarka laserowa czy atramentowa? Sprzęt dla wymagających" class="JTbr JTaav LFkd" loading="lazy"/></picture></noscript></div></div></a><a href="/drukarka-laserowa-czy-atramentowa-sprzet-dla-wymagajacych,6253160770078337a" class="LFb- LFbz LFt7" title="Drukarka laserowa czy atramentowa? Sprzęt dla wymagających">Drukarka laserowa czy atramentowa? Sprzęt dla wymagających</a><div class="LNaed"><span class="E9q3">Patryk Wieczorek</span></div></div></div></div></div></div><div class="C-ll "></div></div><div class="Zcj"><style>.bFCuFYfr{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFCuBKkT Nah Nan"><img class="bFCuCvjX" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="Vbr"><div class="Vb"><span class="Vbv">© <!-- -->WP Tech</span><span class="Vbx">·</span><a href="/strona/redakcja" class="Vbz cHJldmVudENC">Redakcja</a><span class="Vbx">·</span><a href="https://holding.wp.pl/zasady" class="Vbz cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Vbx">·</span><a href="https://holding.wp.pl/poufnosc" class="Vbz cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Vbx">·</span><a href="https://reklama.wp.pl" class="Vbz cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div><div class="bFCuGJdC"><div class="bFCuHucG"><div class="bFCuAZkW"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"Article","headline":"Drukuj, skanuj i kopiuj w domowym zaciszu. Wystarczy jedno urządzenie","datePublished":"2022-05-05T14:53:31+02:00","dateModified":"2022-05-05T14:54:27+02:00","author":[{"@type":"Person","name":"Wojciech Grzesiak","url":"https://tech.wp.pl/wojciech-grzesiak,autor,6702610669737601"}],"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1920x1280/filerepo.grupawp.pl/api/v1/display/embed/81354abd-b9ca-4a9e-8b50-1e9eb33a208f"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/drukuj-skanuj-i-kopiuj-w-domowym-zaciszu-wystarczy-jedno-urzadzenie,6765589576002368a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/2d883c26f74ad7ad22d5.js',
'/assets/376c55a9f0e6f443c9c8.js',
'/assets/4bedf0962ce320033681.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>