<!doctype html><html class="no-js" lang="pl"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><title data-react-helmet="true">TEST LG gram 16: notebook, który nie waży (prawie) nic</title><link rel="canonical" href="https://tech.wp.pl/test-lg-gram-16-notebook-ktory-nie-wazy-prawie-nic,6775158784637536a" data-react-helmet="true"/><link rel="amphtml" href="https://tech.wp.pl/amp/test-lg-gram-16-notebook-ktory-nie-wazy-prawie-nic,6775158784637536a" data-react-helmet="true"/><meta property="fb:app_id" content="124006764369210"/><meta property="fb:pages" content="204153062611"/><meta property="og:site_name" content="WP Tech"/><meta property="og:locale" content="pl_PL"/><meta property="og:title" content="TEST LG gram 16: notebook, który nie waży (prawie) nic" data-react-helmet="true"/><meta property="og:description" content="Typowy notebook z ekranem 16&quot; waży ponad dwa kilogramy. Te najlżejsze schodzą do dwóch, czasem nawet trochę mniej niż d…" data-react-helmet="true"/><meta property="og:url" content="https://tech.wp.pl/test-lg-gram-16-notebook-ktory-nie-wazy-prawie-nic,6775158784637536a" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:title" content="TEST LG gram 16: notebook, który nie waży (prawie) nic" data-react-helmet="true"/><meta name="twitter:description" content="Typowy notebook z ekranem 16&quot; waży ponad dwa kilogramy. Te najlżejsze schodzą do dwóch, czasem nawet trochę mniej niż d…" data-react-helmet="true"/><meta property="og:type" content="article" data-react-helmet="true"/><meta property="og:article:published_time" content="2022-06-01T15:51:38+02:00" data-react-helmet="true"/><meta property="og:article:author" content="Konstanty Młynarczyk" data-react-helmet="true"/><meta property="og:article:tag" content="Tldr" data-react-helmet="true"/><meta property="og:article:tag" content="notebook" data-react-helmet="true"/><meta property="og:article:tag" content="lg" data-react-helmet="true"/><meta property="og:article:tag" content="lg gram" data-react-helmet="true"/><meta property="og:article:tag" content="przenośny monitor usb" data-react-helmet="true"/><meta property="og:image:url" content="https://i.wpimg.pl/1500x/wptv-upload-api.wpcdn.pl/0c4d6dc3-d5ed-46f4-9d0d-02ff4a53a74e.png" data-react-helmet="true"/><meta name="twitter:image" content="https://i.wpimg.pl/1500x/wptv-upload-api.wpcdn.pl/0c4d6dc3-d5ed-46f4-9d0d-02ff4a53a74e.png" data-react-helmet="true"/><meta name="twitter:card" content="summary_large_image" data-react-helmet="true"/><meta name="twitter:site" content="@TechnologieWP"/><meta name="description" data-react-helmet="true" content="Typowy notebook z ekranem 16&quot; waży ponad dwa kilogramy. Te najlżejsze schodzą do dwóch, czasem nawet trochę mniej niż d…"/><meta name="title" data-react-helmet="true" content="TEST LG gram 16: notebook, który nie waży (prawie) nic"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="manifest" href="/site.webmanifest"/><meta name="mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><meta name="theme-color" content="#536878"/><link rel="apple-touch-icon" href="/icon.png"/><link href="https://tech.wp.pl/MjQ0MTQ0YgswUjtnfktvHnMKbzchWBIZJVRveHNvb1BzbxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNXMcbyFzCm9FMFQ7ezJfIww4V2I9P1wkBDQfKTEiWzkFIR05MTJYYx0hHj04f1o-SCw" rel="preload" as="script" crossorigin="anonymous"/><link href="https://tech.wp.pl/MjQ0MTQ0YgswUjtnfktvHnMKbzchWBIZJVRveHNvb1BzbxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEkh9Ejh2axJiHSFaPjg4UntFJkAnJz1ZL0ciVywkf1o-SCw" rel="modulepreload" crossorigin="anonymous"/><link href="/assets/e1cf5b712e1abee43db9.js" rel="preload" as="script"/><link href="/assets/f8bb86b04a7b403dd85b.js" rel="preload" as="script"/><link href="/assets/cd42bf08833ea48a6f6c.js" rel="preload" as="script"/><link href="//v.wpimg.pl" rel="dns-prefetch"/><link href="//www.google-analytics.com" rel="dns-prefetch"/><link href="//wp.hit.gemius.pl" rel="dns-prefetch"/><link href="//www.facebook.com" rel="dns-prefetch"/><link href="//www.googletagservices.com" rel="dns-prefetch"/><link href="//pagead2.googlesyndication.com" rel="dns-prefetch"/><link href="//tpc.googlesyndication.com" rel="dns-prefetch"/><style id="theme">:root{--b7:-apple-system,blinkmacsystemfont,"Segoe UI","PingFang SC","Hiragino Sans GB","Microsoft YaHei","Helvetica Neue",helvetica,arial,sans-serif,"Apple Color Emoji","Segoe UI Emoji","Segoe UI Symbol";--cr:menlo,monaco,consolas,"courier new",monospace;--cb:1.5;--b9:14px;--ct:20px;--cv:10px}@media screen and (min-width:1140px){:root{--b9:16px;--ct:24px}}:root{--cx:480px;--cz:768px;--c1:980px;--c3:1366px;--c5:630px;--c7:1140px;--c9:1366px;--db:480px;--dd:576px;--df:768px;--dh:992px;--dj:1200px;--dl:1600px;--bj:#88ae04;--bx:#88ae04;--bv:#88ae04;--bt:#88ae04;--bp:#fff;--dn:#000;--dp:#bbb;--dr:#d40000;--dt:212,0,0;--dv:#f57f17;--dx:245,127,23;--dz:#52c41a;--d1:82,196,26;--cd:var(--d);--bz:var(--d);--d3:#3b5998;--d5:#4285f4;--d7:251,251,251;--d9:12,12,12;--eb:630px;--ed:600px;--ef:300px;--eh:30px;--ej:210px;--el:600px;--en:300px;--ep:30px;--er:700px;--et:40px;--b1:8px;--ev:16px;--b5:32px;--ex:4px;--ez:8px;--cj:16px;--cl:32px;--e1:400;--cf:600;--e3:20%;--e5:16px;--e5:1rem;--cn:24px;--cn:1.5rem;--e7:16px;--e9:320px;--fb:630px;--fd:970px;--ff:30px;--fh:15px;--fj:calc(var(--fh)/-1);--ch:20px;--fl:0;--fn:45vh;--fp:calc(var(--et) + 20px);--fr:calc(var(--fb)/-2 - var(--ft)/-2);--fv:38px;--fx:180ms ease-in-out;--cp:120ms ease-in-out;--fz:all 0.3s cubic-bezier(0.645,0.045,0.355,1)}@media screen and (min-width:1140px){:root{--eb:980px;--ft:600px;--eh:40px;--ep:40px;--fh:20px;--fb:980px}}@media screen and (min-width:1366px){:root{--ed:760px;--ef:380px;--eh:76px;--el:646px;--f1:646px;--ft:970px;--ep:30px;--fb:1280px;--fh:32px}}:root{--b:#fff;--d:#0c0c0c;--f:#333;--h:#757575;--j:#e3e3e3;--l:#f3f5f6;--n:#686868;--p:#fff;--r:#f6f8fa;--t:#eff1f5;--v:#909090;--x:#c7c7c7;--z:#c7c7c7;--ab:#ed1c24;--ad:#fff;--af:#f2f2f2;--ah:#e2e2e2;--aj:#e1f2ff;--al:#c7c7c7;--an:0 5px 9px -5px rgba(21,40,54,0.49),6px 15px 34px -6px rgba(33,48,73,0.54);--ap:0 5px 9px -5px rgba(12,12,12,0.1),6px 15px 34px -6px rgba(12,12,12,0.1);--ar:0 -5px 9px -5px rgba(12,12,12,0.1),6px -15px 34px -6px rgba(12,12,12,0.1);--at:linear-gradient(90deg,transparent 0,hsla(0,0%,100%,0.5) 20%,hsla(0,0%,100%,0.85) 85%);--av:linear-gradient(17deg,#f6f8fa 63.45%,#f2f2f2 98%);--ax:251,251,251;--az:12,12,12;--a1:#d9d9d9;--a3:#adadad;--a5:#f2f2f2;--a7:#ececec;--a9:#2019f5;--bb:#fff;--bd:rgba(0,0,0,0.65);--bf:#f5f5f5;--bh:var(--bj);--bl:#0c0c0c;--bn:var(--bp);--br:var(--bp)}</style><style id="staticCss">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</style><style id="dynamicCss">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</style><script src="https://tech.wp.pl/MjQ0MTQ0YgswUjtnfktvHnMKbzchWBIZJVRveHNvb1BzbxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNXMcbyFzCm9FMFQ7ezJfIww4V2I9P1wkBDQfKTEiWzkFIR05MTJYYx0hHj04f1o-SCw" crossorigin="anonymous"></script><script id="wpjslib-config">
          var WP = [];
          var rekid = '234802';
          var wp_sn = 'tech';
          var wp_mobile = false;
          var wp_gtm_id = 'GTM-TBF478J';
          var wp_fb_id = '477807926546346';
          var wp_ppg_id = '5cecf7349d24ff000bb1480e';
          var wp_ppg_key = 'BNmLJs0S5A6_uFUVzN7IgLQ5nUlrWguQRbTzoEGei4BTPKoZ0jHRTABraP2wJtrhFMox1Js5Lm7LgvimbnJh14s';
          var wp_abtest = {"application":{"ITECH-1599":"B"}};
                var wp_abtest_programmatic = 'ITECH-1599';
          
          var wp_spa_config = {"platform":"desktop","platformSuffix":{"desktop":"","mobile":"_mobile"},"modeSuffix":{"static":"","dynamic":"_dynamic"},"payload":{"dot":{"ctype":"article","cid":"6775158784637536","bunch":"Publication","cdate":"2022-06-01","ctags":"Tldr,notebook,lg,lg gram,przenośny monitor usb","csource":"WP Tech","cauthor":"Konstanty Młynarczyk","csystem":"ncr","cpageno":1,"cpagemax":1,"ciab":"IAB19","ctlength":"1605","href":"https://tech.wp.pl/test-lg-gram-16-notebook-ktory-nie-wazy-prawie-nic,6775158784637536a","canonical":"https://tech.wp.pl/test-lg-gram-16-notebook-ktory-nie-wazy-prawie-nic,6775158784637536a","darkmode":0},"gemius":{"hit":"other"}},"desktop":{"dot":{"base":"tech","type":"","bunches":{"Home":"234799","Publication":"234802","PublicationsListing":"234801","Video":"235508","Gallery":"234804","GallerySlider":"234803","PublicationPremium":"240811"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}},"mobile":{"dot":{"base":"tech","type":"","bunches":{"Home":"234810","Publication":"234813","PublicationsListing":"234811","Video":"235510","Gallery":"234814","PublicationPremium":"240812"}},"ga":{},"gemius":{"hit":{"other":"zPeVf2trSXbfxK9BtqM7_pYlLTApl8NAbIAikupi1zX.c7"}}}};</script><meta name="gaf" content="bficehbc"/><script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=[["https://tech","wp","pl/YW1xeWF2djZQGhNkaUl7IxNCRyUtEHV1blpfdRltBghuJzoIGW0GCG4nOggZbQYIbic6CBltBghuJzoIGW0GCG4nOggZbQYIbic6CBltBghuJzoIGW0GCG4nOggZbQYIbic6CBltBghuJzoIGW0GCG4nOggZbQYIbic6CBltBghuJzoIGW0GCG4nOggZbQYIbic6CBltBghuJzoIGW0GCG4nOggZbQYIbic6dWoQLHULWkowJ1R3PUJHFyF7A38kQRELaiRUMDRUEAc0YEA8PFgcFmp0AW1vAUpDJzRXPztIRVRxJ1YvBF0XESR7AmlhFEomZ3cCfGVySF1uYEIxI1wUWD8yRikkFEpQZAcXa2IDPkBlcwAfI1QbDXkxQncnXV1XYnR0LTJCDEg7IR8-JVAVSGZwHzc4RR0HOClZdDxFFxcua1wwMhwPBC0_HyklUA8MMmtcMDQUSlBlBQRuYARJUG9xCm1hAk9QZHBTeyo"].join('.'),[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].map((url, i) => { console.log(url, i); return url;}).join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><script crossorigin="anonymous" src="https://tech.wp.pl/MjQ0MTQ0YgswUjtnfktvHnMKbzchWBIZJVRveHNvb1BzbxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEkh9Ejh2axJiHSFaPjg4UntFJkAnJz1ZL0ciVywkf1o-SCw" id="wpjslib6" type="module" async=""></script><script crossorigin="anonymous" nomodule="" src="https://tech.wp.pl/MjQ0MTQ0YgswUjtnfktvHnMKbzchWBIZJVRveHNvb1BzbxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjUObxILDm8SNQ5vEgsObxI1Dm8SCw5vEjVzHG8hcwpvRSZAJyc9WS9FJkAnJz1ZL0ciVywkf1o-SCw" id="wpjslib" async=""></script><link rel="alternate" type="application/rss+xml" title="Aktualności" href="/rss/aktualnosci"/></head><body><div id="jj5nr2i"><div class="bFICKqUk"><div class="bFICLbTo"><div class="bFICEHbE"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFICEHbE', 2, '', null, '')</script></div></div><div class="bFICKqUo"><div class="bFICLbTs"><div class="bFICEHbI"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFICEHbI', 6, '', null, '')</script></div></div><div class="bFICKqUs"><div class="bFICLbTw"><div class="bFICEHbM"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFICEHbM', 10, '', null, '')</script></div></div><div class="bFICKqVT"><div class="bFICLbUX"><div class="bFICEHdn"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFICEHdn', 89, '', null, '')</script></div></div><div class="bficehbch"></div><header class="Zbr"><div class="Zb"><a href="/" class="Zbt BHfz cHJldmVudENC"><svg viewBox="0 0 560 200" xmlns="http://www.w3.org/2000/svg" class="Zb1 Zbx"><path d="M337.912 50.374h9.692V75.55c0 15.484 8.466 20.497 20.051 20.497 5.236 0 9.914-.78 13.59-2.34V83.013c-3.23 1.337-8.577 2.34-13.59 2.34-5.236 0-8.689-2.34-8.689-9.692V50.374h20.274V39.68h-20.274V25.2h-9.468l-1.894 14.482-9.692 1.782v8.911Zm99.88 11.14c0-15.261-8.243-23.059-23.616-23.059-18.603 0-24.73 10.248-24.73 24.173v9.692c0 17.043 8.912 23.838 27.403 23.838 6.461 0 13.925-1.114 19.049-3.23V82.122c-4.122 1.783-12.588 3.23-19.049 3.23-11.251 0-15.929-3.23-15.929-11.362v-2.45h35.758c.891-3.12 1.114-7.464 1.114-10.026Zm-36.872-2.116c0-7.575 4.567-11.029 12.922-11.029 8.354 0 13.144 3.454 13.144 11.029v2.784H400.92v-2.784Zm45.638 13.367c0 15.484 8.132 23.393 26.178 23.393 5.124 0 9.469-1.002 13.702-2.562V82.902c-4.122 1.56-8.466 2.45-13.145 2.45-10.694 0-15.261-3.118-15.261-12.921V61.96c0-9.023 3.565-12.81 14.481-12.81 5.793 0 9.692 1.447 12.922 2.784V41.129c-3.342-1.448-7.463-2.674-13.144-2.674-17.601 0-25.733 9.357-25.733 23.393v10.917Zm49.985 22.168h11.474V63.185c0-10.583 5.124-14.036 13.701-14.036 8.244 0 11.808 3.008 11.808 10.36v35.424H545V57.727c0-14.036-8.578-19.272-19.717-19.272-8.132 0-14.036 2.674-17.266 6.907V16.956h-11.474v77.977Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M293.773 73.661a48.408 48.408 0 0 0-2.844-10.976 33.73 33.73 0 0 0-26.039-21.352 65.132 65.132 0 0 0-6.69-.761l-10.616-.922-10.175-.8-8.012-.642c-2.563-.2-5.167-.36-7.731-.64a13.5 13.5 0 0 0-14.141 8.572 23.993 23.993 0 0 0-1.242 5.929 1728.554 1728.554 0 0 1-1.562 15.703c-.561 5.569-1.162 11.137-1.683 16.705a1640.19 1640.19 0 0 0-1.282 13.941c-.521 5.849-.961 11.657-1.442 17.506s-.841 11.177-1.282 16.745c0 1.002 0 2.003-.32 2.964-.321.962-.521 1.282-1.082 1.362a1.803 1.803 0 0 1-2.123-1.482c-.2-.801-.321-1.602-.521-2.363-2.323-11.644-4.66-23.302-7.01-34.972a6863.504 6863.504 0 0 0-6.49-32.048 52.89 52.89 0 0 0-4.567-13.82 33.648 33.648 0 0 0-15.223-15.424 43.344 43.344 0 0 0-30.926-2.964 26.68 26.68 0 0 0-14.101 8.973 32.597 32.597 0 0 0-5.768 10.776 64.086 64.086 0 0 0-2.244 13.74c-.56 6.01-1.121 12.019-1.642 18.028-.721 7.718-1.442 15.449-2.163 23.194-.561 6.129-1.122 12.258-1.723 18.348-.48 5.007-.961 10.055-1.442 15.062 0 1.803-.32 3.605-.521 5.408a1.924 1.924 0 0 1-1.882 1.963 2.284 2.284 0 0 1-2.845-1.883c-.4-1.522-.72-3.084-1.081-4.607-1.162-5.007-2.324-10.055-3.526-15.062-1.201-5.008-2.523-10.215-4.006-15.343-1.802-7.05-3.565-14.141-5.408-21.192-1.522-5.768-3.044-11.537-4.607-17.305l-4.366-17.026c-1.082-4.006-2.203-8.012-3.245-12.018a24.798 24.798 0 0 0-8.412-13.38 36.054 36.054 0 0 0-17.667-8.011 29.203 29.203 0 0 0-21.552 4.446 16.023 16.023 0 0 0-6.65 8.613 14.941 14.941 0 0 0 0 8.292c1.002 4.006 2.244 7.732 3.445 11.537 1.402 4.567 2.925 9.134 4.367 13.7 1.682 5.329 3.325 10.697 5.007 16.025l4.407 14.021 4.326 13.82 3.566 11.618 4.006 12.979c1.161 3.645 2.323 7.291 3.405 10.976a98.199 98.199 0 0 0 4.807 13.42 32.571 32.571 0 0 0 9.574 12.539 41.104 41.104 0 0 0 21.913 8.012c4.41.327 8.844.165 13.22-.481a54.3 54.3 0 0 0 21.431-7.211 37.484 37.484 0 0 0 14.742-15.503 43.47 43.47 0 0 0 4.006-14.662c.601-5.327 1.122-10.695 1.643-16.023l2.163-21.312c.601-5.809 1.122-11.577 1.723-17.386.667-6.623 1.348-13.3 2.043-20.03 0-1.041.2-2.123.36-3.165a1.803 1.803 0 0 1 1.643-1.802 1.883 1.883 0 0 1 2.123 1.402c.094.276.174.557.24.841l1.883 8.012 5.528 24.036a6322.846 6322.846 0 0 0 5.008 21.872 2155.357 2155.357 0 0 0 5.167 21.833 30.128 30.128 0 0 0 4.407 10.095 24.035 24.035 0 0 0 19.108 10.616c4.053.258 8.119-.19 12.018-1.322a33.85 33.85 0 0 0 14.101-8.012 31.085 31.085 0 0 0 8.813-15.864 103.697 103.697 0 0 0 1.443-10.736l2.403-21.952c.641-6.13 1.282-12.299 1.923-18.428.441-4.006.841-8.332 1.322-12.499.28-2.724.601-5.408.921-8.252h1.443l21.672.36c1.803 0 3.605 0 5.368.201 13.34 1.002 11.417 29.003 1.322 30.646-1.963.32-4.006.48-5.929.6-3.365.24-6.73.401-10.095.642a7.53 7.53 0 0 0-5.488 2.844 16.663 16.663 0 0 0-3.285 15.383 11.73 11.73 0 0 0 2.564 5.167 6.167 6.167 0 0 0 5.528 2.083l3.125-.36 12.017-1.482a43.365 43.365 0 0 0 7.692-1.482 30.927 30.927 0 0 0 20.791-19.069 53.505 53.505 0 0 0 3.245-16.464c.346-4.353.239-8.73-.321-13.06Z"></path></svg></a><div class="DHmb"><div data-active="false" role="button" tabindex="0" aria-label="Menu" class="FDmd DHmd"><div class="FDrt"></div></div><div class="DHmf"><ul class="Vbd DHmj"><li><a href="/nauka,temat,5984466596775041" class="Vbf DHbb cHJldmVudENC">Nauka</a></li><li><a href="/militaria,temat,6004696189903489" class="Vbf DHbb cHJldmVudENC">Militaria</a></li><li><a href="/tldr,temat,6753246749505665" class="Vbf DHbb cHJldmVudENC">TLDR</a></li><li><a href="/wiadomosci,temat,6004703325340801" class="Vbf DHbb cHJldmVudENC">News</a></li><li><a href="https://www.dobreprogramy.pl" class="Vbf DHbb cHJldmVudENC" target="_blank" rel="noopener">Programy</a></li><li><a href="https://polygamia.pl" class="Vbf DHbb cHJldmVudENC" target="_blank" rel="noopener">Gry</a></li><li><a href="https://gadzetomania.pl" class="Vbf DHbb cHJldmVudENC" target="_blank" rel="noopener">Gadżety</a></li></ul></div></div><div class="Zbz"><div class="EBbz EBoh"><input type="text" class="EBif EBol" value="" placeholder="Szukaj..."/><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="EBz EBon EBop"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg><div class="E1qn E1qp"></div></div><div role="button" class="EBz EBor" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="11" cy="11" r="8"></circle><path d="m21 21-4.35-4.35"></path></svg></div></div><div class="DJml"><input type="checkbox" disabled="" class="DJmn" id="darkModeCheckbox"/><label class="DJid" for="darkModeCheckbox"><div class="DJmp"><svg viewBox="0 0 16 16" fill="currentColor" xmlns="http://www.w3.org/2000/svg" class="DJmr DJmt"><path d="M15.293 11.293A8 8 0 0 1 4.707.707a8.001 8.001 0 1 0 10.586 10.586Z"></path></svg><svg fill="currentColor" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30" class="DJmr"><path d="M14.984.986A1 1 0 0 0 14 2v3a1 1 0 1 0 2 0V2A1 1 0 0 0 14.984.986zM5.797 4.8a1 1 0 0 0-.695 1.717l2.12 2.12a1 1 0 1 0 1.415-1.413L6.516 5.102a1 1 0 0 0-.72-.303zm18.375 0a1 1 0 0 0-.688.303l-2.12 2.12a1 1 0 1 0 1.413 1.415l2.121-2.121a1 1 0 0 0-.726-1.717zM15 8a7 7 0 0 0-7 7 7 7 0 0 0 7 7 7 7 0 0 0 7-7 7 7 0 0 0-7-7zM2 14a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2H2zm23 0a1 1 0 1 0 0 2h3a1 1 0 1 0 0-2h-3zM7.91 21.06a1 1 0 0 0-.687.303l-2.121 2.121a1 1 0 1 0 1.414 1.414l2.12-2.12a1 1 0 0 0-.726-1.717zm14.15 0a1 1 0 0 0-.697 1.717l2.121 2.121a1 1 0 1 0 1.414-1.414l-2.12-2.12a1 1 0 0 0-.717-.303zm-7.076 2.926A1 1 0 0 0 14 25v3a1 1 0 1 0 2 0v-3a1 1 0 0 0-1.016-1.014z"></path></svg></div></label></div><div class="EVqd"><button type="button" tabindex="0" class="DNid"><div class="DNmv">Zaloguj się</div><img src="https://v.wpimg.pl/YXRhci5wdjkzChVaGgx7LHBSQQBcVXV6J0pZSxpFaSBgWEwAWBB3PD0KEQxFBTY_IAkOEBsHNXczBgwHTBo2LSEpFQhBFit2IgYES0g" alt="User avatar" class="GNa5 GNvd GNvl"/></button><div class="EVm1"><div class="E1qn E1qp E1qt"><div class="DNm1"><ul class="DNm3"><li><a href="/konto/ustawienia" class="DNmx cHJldmVudENC"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><circle cx="12" cy="12" r="3"></circle><path d="M19.4 15a1.65 1.65 0 0 0 .33 1.82l.06.06a2 2 0 0 1 0 2.83 2 2 0 0 1-2.83 0l-.06-.06a1.65 1.65 0 0 0-1.82-.33 1.65 1.65 0 0 0-1 1.51V21a2 2 0 0 1-2 2 2 2 0 0 1-2-2v-.09A1.65 1.65 0 0 0 9 19.4a1.65 1.65 0 0 0-1.82.33l-.06.06a2 2 0 0 1-2.83 0 2 2 0 0 1 0-2.83l.06-.06a1.65 1.65 0 0 0 .33-1.82 1.65 1.65 0 0 0-1.51-1H3a2 2 0 0 1-2-2 2 2 0 0 1 2-2h.09A1.65 1.65 0 0 0 4.6 9a1.65 1.65 0 0 0-.33-1.82l-.06-.06a2 2 0 0 1 0-2.83 2 2 0 0 1 2.83 0l.06.06a1.65 1.65 0 0 0 1.82.33H9a1.65 1.65 0 0 0 1-1.51V3a2 2 0 0 1 2-2 2 2 0 0 1 2 2v.09a1.65 1.65 0 0 0 1 1.51 1.65 1.65 0 0 0 1.82-.33l.06-.06a2 2 0 0 1 2.83 0 2 2 0 0 1 0 2.83l-.06.06a1.65 1.65 0 0 0-.33 1.82V9a1.65 1.65 0 0 0 1.51 1H21a2 2 0 0 1 2 2 2 2 0 0 1-2 2h-.09a1.65 1.65 0 0 0-1.51 1z"></path></svg><span>ustawienia</span></a></li><li><div role="button" tabindex="0" class="DNmx"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M9 21H5a2 2 0 0 1-2-2V5a2 2 0 0 1 2-2h4m7 14 5-5-5-5m5 5H9"></path></svg><span>wyloguj się</span></div></li></ul></div></div></div></div></div></header><div class="bFICIjWZ"></div><div class="ADcn"><div><div class="bFICHyXV"></div></div></div><div class="ADcp"><div class="ADcr"></div><article id="main-content"><div class="HDdf"><div class="HDxp B9i1"><div><div class="GJuj"><h1 class="GJbr">TEST LG gram 16: notebook, który nie waży (prawie) nic</h1></div><div class="LPa5"><div class="GTwb"><a href="/" class="GTbb BHfz cHJldmVudENC" title="Strona główna">Strona główna</a><span class="GTwd">›</span><span class="GTwh GTwf">TEST LG gram 16: notebook, który nie waży (prawie) nic</span></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://tech.wp.pl/"},{"@type":"ListItem","position":2,"name":"TEST LG gram 16: notebook, który nie waży (prawie) nic"}]}</script><div class="LPaep"><span class="LPlr LPaen">01.06.2022 15:51</span></div></div></div><div class="GJul"><div class="Bb"><div class="Bd"><div class="CDjt DLfn"><div class="CFjv" style="height:100%"></div></div><div class="" id="player-2082166"></div></div></div></div><div class="GJup"><div class=""><div class="GRvv"><img src="https://v.wpimg.pl/MmFlY2MxYgwnDi8BYgNvGWRWe1skWmFPM05jEGJMfRVyXHZUJBQoHyMcNhwqCjgdJxspHD0UYgw2BXZEfFcpBDUcNVM0VygAJAk9HXhKK1x0WTgAYEkoWSNBbQp_QWBUJAphHykcel8nCTpRfB17CGQR" alt="Konstanty Młynarczyk" class="GNa5 GNjj"/><div class="GRvz"><div class="GRvx"><a href="/konstanty-mlynarczyk,autor,6636353531857025" class="BHfz cHJldmVudENC" title="Konstanty Młynarczyk"><span class="GLu1 GLut GLur">Konstanty Młynarczyk</span></a></div><div class="GRv5"></div></div></div></div></div></div><div class="HDxl B9i1"><style>.bFICJFVO{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFICFsbq B9i3 Nah Nav Naj"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFICFsbq' , '{"fixed":true,"sticky":true,"durable":false,"top":60}'))</script></div><div class="bFICJFVO"><style>.bFICKqUS, .bFICLbTW {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFICKqUS"><div class="bFICLbTW"><div class="bFICEHcm"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFICEHcm', 36, '', null, '')</script></div></div></div></div></div></div><div class="HDdf BZhz"><div class="HDxn ARdv"><div class="HVex HTyh B9i5 B9i7"></div></div><div class="HDsd"><div class="ILf9"><p>Typowy notebook z ekranem 16" waży ponad dwa kilogramy. Te najlżejsze schodzą do dwóch, czasem nawet trochę mniej niż dwóch kilogramów. Tymczasem LG gram...</p></div><div class="DVm- ARdx"><style>.bFICJFVh{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFICFsaJ Nah Nar"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFICFsaJ' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFICGcZN" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFICJFVh"><style>.bFICKqUl, .bFICLbTp {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFICKqUl"><div class="bFICLbTp"><div class="bFICEHbF"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFICEHbF', 3, '.bFICHyXV', null, '')</script></div></div></div></div></div></div><div class="HDsd"><div class="ILf9"><p>Cześć, Kostek Młynarczyk, dziś w&nbsp;TLDR testuję komputer, który zaprzecza prawom fizyki i&nbsp;na złość grawitacji nie waży nic. No dobrze, może nie całkiem nic, ale jak na swoją wielkość i&nbsp;wyposażenie LG Gram 16 sprawia, że przeciera się oczy ze zdumienia. Co nie znaczy, że nie sprawdzimy zaraz, pod jakimi względami jest dobry i&nbsp;zły, a&nbsp;nawet brzydki.</p></div><h2 class="L5cb">Notebook + monitor = wciąż lżej, niż większość notebooków?</h2><div class="ILf9"><p>Obiecane parę słów o&nbsp;mobilnym monitorze, który pokazałem w&nbsp;odcinku: nazywa się LG gram +view, waży tylko 670 gramów i&nbsp;ma przekątną 16", tak jak wyświetlacz notebooka, który testowałem. Podłącza się go przez USB-C zarówno do notebooków jaki smartfonów czy tabletów, a&nbsp;że zmieści się w&nbsp;każdym plecaku, możesz mieć swoje mobilne biuro zawsze ze sobą. Ciekawostka -&nbsp;LG Gram 16 i&nbsp;monitor gram +view ważą razem tyle, co jeden notebook z&nbsp;ekranem 16"!</p></div><div class="ILf9"><p>I najlepsze: w&nbsp;ofercie promocyjnej LG dodaje gram +view za darmo do notebooków gram! </p></div><style>.bFICJFVj{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFICFsaL JZab5 Nah Nan"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFICFsaL' , '{"fixed":false,"sticky":false,"durable":false}'))</script></div><img class="bFICGcZP" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/><div class="bFICJFVj"><style>.bFICKqUn, .bFICLbTr {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFICKqUn"><div class="bFICLbTr"><div class="bFICEHbH"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFICEHbH', 5, '', null, '')</script></div></div></div></div><h2 class="L5cb">Testujemy LG gram 16, notebook tak lekki, że wydaje się pusty w środku</h2><div class="ILf9"><p>W naszym nowym cyklu wideorecenzji nie opisujemy tylko, jakie dane urządzenie jest. Testujemy je w&nbsp;praktyce, a&nbsp;potem, niczym w&nbsp;starym westernie z&nbsp;Clintem Eastwoodem, bezlitośnie punktujemy, co okazało się dobre, złe i&nbsp;brzydkie. </p></div><div class="ILf9"><p>Niesamowicie, niewiarygodnie wręcz lekki komputer, który mimo tak niskiej wagi oferuje wszystko, czego można potrzebować podczas mobilnej pracy i&nbsp;rozrywki, czy to w&nbsp;podróży, czy w&nbsp;domu na kanapie. Wypakowany po uszy możliwościami i&nbsp;elegancki, stanowi doskonały wybór dla każdego, kto lubi mieć ze sobą duży ekran, ale nie lubi dźwigać.</p></div></div><div class="HDxl"><div class="Paz"></div></div></div></article><div class="HDdf"><div class="HDsd"><div class="A7et"><div><a href="/tldr,temat,6753246749505665" class="BHfz cHJldmVudENC" title="Tldr"><span class="FZs3">Tldr</span></a><a href="/notebook,temat,6004701266277505" class="BHfz cHJldmVudENC" title="notebook"><span class="FZs3">notebook</span></a><a href="/lg,temat,6004697390462081" class="BHfz cHJldmVudENC" title="lg"><span class="FZs3">lg</span></a><a href="/lg-gram,temat,6396487934752897" class="BHfz cHJldmVudENC" title="lg gram"><span class="FZs3">lg gram</span></a><a href="/przenosny-monitor-usb,temat,6276904180754049" class="BHfz cHJldmVudENC" title="przenośny monitor usb"><span class="FZs3">przenośny monitor usb</span></a></div><button class="GHt9 GHb A7ev" type="button"><div class="GHz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M10.29 3.86 1.82 18a2 2 0 0 0 1.71 3h16.94a2 2 0 0 0 1.71-3L13.71 3.86a2 2 0 0 0-3.42 0zM12 9v4m0 4h0"></path></svg></div><div><div class="GHid">Zgłoś błąd w artykule</div></div></button><div style="display:none;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal rodal-fade-leave autoHeight" tabindex="-1"><div class="rodal-mask"></div><div style="width:400px;height:0px;animation-duration:300ms;-webkit-animation-duration:300ms" class="rodal-dialog rodal-zoom-leave"><div class="LXb"><button class="LXeh" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" class="LXae1"><path d="M18 6 6 18M6 6l12 12"></path></svg></button></div><div class="HRx-"><form class="HPx5" novalidate=""><span class="HPbr">Zgłoś błąd w artykule</span><span class="GLuz GLut">Literówka, błąd lub inny problem z treścią publikacji? Będziemy wdzięczni za przesłanie informacji za pośrednictwem poniższego formularza:</span><textarea class="C5k9"></textarea><button class="GHt- GHb HPl" type="submit" disabled=""><div class="GHz"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" fill="none" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"><path d="M22 2 11 13M22 2l-7 20-4-9-9-4 20-7z"></path></svg></div><div><div class="GHid">Wyślij</div></div></button></form></div></div></div></div><div class="DZnn"><div class="DZcz"><div class="H1rj DZnp"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" class="H1bp"><path d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z" fill="currentColor"></path></svg></div><span class="GLu1 GLut GLur">Oceń jakość naszego artykułu</span><span class="GLuz DZnt GLut">Twoja opinia pozwala nam tworzyć lepsze treści.</span></div><ul class="GZb DZnv" role="radiogroup" data-value="-.-"><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="GZnx DZnx GZwr GZwn GZwl" role="radio" aria-checked="false" aria-posinset="1" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="GZnx DZnx GZwr GZwn GZwl" role="radio" aria-checked="false" aria-posinset="2" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="GZnx DZnx GZwr GZwn GZwl" role="radio" aria-checked="false" aria-posinset="3" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="GZnx DZnx GZwr GZwn GZwl" role="radio" aria-checked="false" aria-posinset="4" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li><li><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.772 17" class="GZnx DZnx GZwr GZwn GZwl" role="radio" aria-checked="false" aria-posinset="5" aria-setsize="5" tabindex="0"><path fill="currentColor" d="m8.886 1 2.437 4.937 5.45.8-3.943 3.837.93 5.426-4.874-2.563L4.013 16l.931-5.426L1 6.733l5.45-.8Z"></path></svg></li></ul></div><div class="A7ex A7ez"><span class="GLu3 A7e3 GLut">Udostępnij:</span><div class="HVex"></div></div><div class="DRm7"></div></div></div><div><style>.bFICJFVt{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFICFsaV B9dx Nah Nar"><img class="bFICGcZZ" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div><span class="CXbr">Wybrane dla Ciebie</span><div class="HZyp HZyr EXqj" role="list"><div class="EZql" role="listitem"><div><div class="JVb"><a href="/lg-prezentuje-miniaturowy-notebook-z-centrino-2,6034898394546817a" class="LVbb" title="LG prezentuje miniaturowy notebook z Centrino 2"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/LTQwMC5qYzUwFTtwGgpuIHNNbypcU2B2JFV3YRpAeixoWCRtQgFiJD1YLGxTXiYkNBBicQVIemB-GypuTR8jIDRaPnEEQWFgYUdjKUUUK3Ys" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/LTQwMC5qYzUwFTtwGgpuIHNNbypcU2B2JFV3YRpAeixoWCRtQgFiJD1YLGxTXiYkNBBicQVIemB-GypuTR8jIDRaPnEEQWFgYUdjKUUUK3Ys" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/LTQwMC5qYzUwFTtwGgpuIHNNbypcU2B2JFV3YRpAeixoWCRtQgFiJD1YLGxTXiYkNBBicQVIemB-GypuTR8jIDRaPnEEQWFgYUdjKUUUK3Ys" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NDAwLmpwYSUgFTpeXwxsMGNNbgQZVWJmNFV2T19GeDxuHmIaAFk-KG4WYwtfHT4hJlh-XUlBemstEGEVHhg6IWwEflxAWnp0cVkmHRUQbDk" alt="LG prezentuje miniaturowy notebook z Centrino 2" class="J7a5 J7ab- LVk3"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/LTQwMC5qYzUwFTtwGgpuIHNNbypcU2B2JFV3YRpFeWQpRXhwGhhiIyFZPS8aEGMyfh09JlJefmRoQXlsWRZhLD8YOSYYAn5lYVp5cwVfJiQ0EG8-" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/LTQwMC5qYzUwFTtwGgpuIHNNbypcU2B2JFV3YRpDdWEpRnt1GhhiIyFZPS8aEGMyfh09JlJefmRoQXlsWRZhLD8YOSYYAn5lYVp5cwVfJiQ0EG8-" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/LTQwMC5qYzUwFTtwGgpuIHNNbypcU2B2JFV3YRpCe2QpRX17GhhiIyFZPS8aEGMyfh09JlJefmRoQXlsWRZhLD8YOSYYAn5lYVp5cwVfJiQ0EG8-" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MDAuanBlYiUgFxddbRdvMGNPQwcrTmFmNFdbTG1df3xxDU4HbBs9ajEZTg9tCmIuMRAGQXBcdHJ1Wg0JbxQjKzUQTB1wXX1pdUVRQCgcKCNjCA" alt="LG prezentuje miniaturowy notebook z Centrino 2" class="J7a5 J7ab- LVk3" loading="lazy"/></picture></noscript></div></div></a><a href="/lg-prezentuje-miniaturowy-notebook-z-centrino-2,6034898394546817a" class="LVcb LVbb LVwf" title="LG prezentuje miniaturowy notebook z Centrino 2">LG prezentuje miniaturowy notebook z Centrino 2</a><div class="JVab1"><span class="E5q5"></span></div></div></div></div><div class="EZql" role="listitem"><div><div class="JVb"><a href="/test-huawei-matebook-16-smukly-aluminiowy-i-wydajny,6770850737875456a" class="LVbb" title="TEST Huawei MateBook 16: smukły, aluminiowy i wydajny"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/cHJldmIuTCkrDhJeZg5BPGhWRgQgV09qP05eT2ZEVTBzQxMdPQNNPzoPAANnBQ9neVxQXH9CVWV6WRQfLAMBZiAcA080" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/cHJldmIuTCkrDhJeZg5BPGhWRgQgV09qP05eT2ZEVTBzQxMdPQNNPzoPAANnBQ9neVxQXH9CVWV6WRQfLAMBZiAcA080" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/cHJldmIuTCkrDhJeZg5BPGhWRgQgV09qP05eT2ZEVTBzQxMdPQNNPzoPAANnBQ9neVxQXH9CVWV6WRQfLAMBZiAcA080" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/cmV2Yi5qTAw3UC9aGgpBGXQIewBcU09PIxBjSxpAVRV5RSkdQ18UHTVWN0dFHUxeZgZoXwJHTl1jQisMQxNNByZVexQ" alt="TEST Huawei MateBook 16: smukły, aluminiowy i wydajny" class="J7a5 J7ab- LVk3"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/cHJldmIuTCkrDhJeZg5BPGhWRgQgV09qP05eT2ZBVngyXlFeZgITPDxCEx0qEQ1mOgBLXnlBUn59WkldfAURLTwOSgc5EkE1" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/cHJldmIuTCkrDhJeZg5BPGhWRgQgV09qP05eT2ZHWn0yXVJbZgITPDxCEx0qEQ1mOgBLXnlBUn59WkldfAURLTwOSgc5EkE1" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/cHJldmIuTCkrDhJeZg5BPGhWRgQgV09qP05eT2ZGVHgyXlRVZgITPDxCEx0qEQ1mOgBLXnlBUn59WkldfAURLTwOSgc5EkE1" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ZXZiLmpwdTk7CzpeXwx4LHhTbgQZVXZ6L0t2T19GaGBqEWMaAAMsdi0ZLwkeWSo0dVp8WUFBbW53WXkdAhIsOnQDPApSCg" alt="TEST Huawei MateBook 16: smukły, aluminiowy i wydajny" class="J7a5 J7ab- LVk3" loading="lazy"/></picture></noscript></div></div></a><a href="/test-huawei-matebook-16-smukly-aluminiowy-i-wydajny,6770850737875456a" class="LVcb LVbb LVwf" title="TEST Huawei MateBook 16: smukły, aluminiowy i wydajny">TEST Huawei MateBook 16: smukły, aluminiowy i wydajny</a><div class="JVab1"><span class="E5q5">Konstanty Młynarczyk</span></div></div></div></div><div class="EZql" role="listitem"><div><div class="JVb"><a href="/lg-prezentuje-najlzejszy-17-calowy-ultrabook-lg-gram,6396488682423937a" class="LVbb" title="LG prezentuje najlżejszy, 17-calowy ultrabook. LG Gram"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/LWdyYW0uYzYFGy9kHw5uI0ZDez5ZV2B1EVtjdR9Eei9dVj15RwUlOgNXKTsfRHxkUUpgZgVBfXpJSG5lCU14Z1VAbHhcEmEwFhg0eVoFK3UZ" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/LWdyYW0uYzYFGy9kHw5uI0ZDez5ZV2B1EVtjdR9Eei9dVj15RwUlOgNXKTsfRHxkUUpgZgVBfXpJSG5lCU14Z1VAbHhcEmEwFhg0eVoFK3UZ" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/LWdyYW0uYzYFGy9kHw5uI0ZDez5ZV2B1EVtjdR9Eei9dVj15RwUlOgNXKTsfRHxkUUpgZgVBfXpJSG5lCU14Z1VAbHhcEmEwFhg0eVoFK3UZ" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/Z3JhbS5qdVIrChRgGgp4R2hSQDpcU3YRP0pYcRpAbEtlDEwkRRg3VGQYDnwEQWkGeVFTZgFAdx57X1BqDUVqAnNdTT9SXD1BKwVMOUUWeE4" alt="LG prezentuje najlżejszy, 17-calowy ultrabook. LG Gram" class="J7a5 J7ab- LVk3"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/LWdyYW0uYzYFGy9kHw5uI0ZDez5ZV2B1EVtjdR9BeWccS2xkHxFiIBQQNDAeBSB4VUlqYgNMfWJQSHR6AUJ-blxNaWYJQGM7A1Q-JVEYYj0UHnsq" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/LWdyYW0uYzYFGy9kHw5uI0ZDez5ZV2B1EVtjdR9HdWIcSG9hHxFiIBQQNDAeBSB4VUlqYgNMfWJQSHR6AUJ-blxNaWYJQGM7A1Q-JVEYYj0UHnsq" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/LWdyYW0uYzYFGy9kHw5uI0ZDez5ZV2B1EVtjdR9Ge2ccS2lvHxFiIBQQNDAeBSB4VUlqYgNMfWJQSHR6AUJ-blxNaWYJQGM7A1Q-JVEYYj0UHnsq" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/cmFtLmpwTAwnFjpeXwxBGWRObgQZVU9PM1Z2T19GUVV2DGMJXgATBCsTYh0cWFJddUF_VEFCV1xrWX1aQk5bWXZFdVhfGwRAIQYtAF4dEwpkCQ" alt="LG prezentuje najlżejszy, 17-calowy ultrabook. LG Gram" class="J7a5 J7ab- LVk3" loading="lazy"/></picture></noscript></div></div></a><a href="/lg-prezentuje-najlzejszy-17-calowy-ultrabook-lg-gram,6396488682423937a" class="LVcb LVbb LVwf" title="LG prezentuje najlżejszy, 17-calowy ultrabook. LG Gram">LG prezentuje najlżejszy, 17-calowy ultrabook. LG Gram</a><div class="JVab1"><span class="E5q5">Bolesław Breczko</span></div></div></div></div><div class="EZql" role="listitem"><div class="bFICKqVK"><div class="bFICLbUO"><div class="bFICEHde"></div></div><div></div></div><div><div class="JVb"><a href="/x-note-t280-ultraprzenosna-nowosc-lg,6034873680953985a" class="LVbb" title="X-Note T280 - ultraprzenośna nowość LG"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpAbgJ8HiRtQgF2CikeLGxTXjIKIFZicQFBaU1qXSpuQUNgShoAeHMbGygfIhMw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpAbgJ8HiRtQgF2CikeLGxTXjIKIFZicQFBaU1qXSpuQUNgShoAeHMbGygfIhMw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpAbgJ8HiRtQgF2CikeLGxTXjIKIFZicQFBaU1qXSpuQUNgShoAeHMbGygfIhMw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19Geyx6HmIaAFk9OHoWYwtfHT0xMlh-WUBGens5EGEZQk99C2RCfEMaBygzdwo" alt="X-Note T280 - ultraprzenośna nowość LG" class="J7a5 J7ab- LVk3"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpFbUo9A3hwGhh2DTUfPS8aEHccals9JlJeak51AHpsWRZ1DncJfRwERGhUL0EoJBcM" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpDYU89AHt1Ghh2DTUfPS8aEHccals9JlJeak51AHpsWRZ1DncJfRwERGhUL0EoJBcM" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpCb0o9A317Ghh2DTUfPS8aEHccals9JlJeak51AHpsWRZ1DncJfRwERGhUL0EoJBcM" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1dfGxxDU4HbBs-ejEZTg9tCmE-MRAGQXBYfmV2Wg0Jbxh8bHEqUFtyQiQkJBJDEw" alt="X-Note T280 - ultraprzenośna nowość LG" class="J7a5 J7ab- LVk3" loading="lazy"/></picture></noscript></div></div></a><a href="/x-note-t280-ultraprzenosna-nowosc-lg,6034873680953985a" class="LVcb LVbb LVwf" title="X-Note T280 - ultraprzenośna nowość LG">X-Note T280 - ultraprzenośna nowość LG</a><div class="JVab1"><span class="E5q5"></span></div></div></div></div></div><div class="HZyp HZyr" role="list"><div class="EZql" role="listitem"><div><div class="JVb"><a href="/notebook-dell-inspiron-1564-test,6034844554716289a" class="LVbb" title="Notebook Dell Inspiron 1564 - test"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpAbgJ8HiRtQgF2CikeLGxTXjIKIFZicQNCak9qRSgwQVw8HyldYCpbAigTN14jbgREbk5oUiUqRS5pT3UfJzNQFnoH" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpAbgJ8HiRtQgF2CikeLGxTXjIKIFZicQNCak9qRSgwQVw8HyldYCpbAigTN14jbgREbk5oUiUqRS5pT3UfJzNQFnoH" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpAbgJ8HiRtQgF2CikeLGxTXjIKIFZicQNCak9qRSgwQVw8HyldYCpbAigTN14jbgREbk5oUiUqRS5pT3UfJzNQFnoH" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19Geyx6HmIaAFk9OHoWYwtfHT0xMlh-W0NFeHshEj8ZXRMoODlaJQMDByQmOhlhXEVBeXk2HyUdL0Z4ZHsdPAgXVTA" alt="Notebook Dell Inspiron 1564 - test" class="J7a5 J7ab- LVk3"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpFbUo9A3hwGhh2DTUfPS8aEHccals9JlJeakx2A3hsQRQrDmhVKC9ZXDEUNkEkMVofdUtwB3luVhkxChoAeHMbGygfIhMw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpDYU89AHt1Ghh2DTUfPS8aEHccals9JlJeakx2A3hsQRQrDmhVKC9ZXDEUNkEkMVofdUtwB3luVhkxChoAeHMbGygfIhMw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpCb0o9A317Ghh2DTUfPS8aEHccals9JlJeakx2A3hsQRQrDmhVKC9ZXDEUNkEkMVofdUtwB3luVhkxChoAeHMbGygfIhMw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1dfGxxDU4HbBs-ejEZTg9tCmE-MRAGQXBafWZ0WhULMRhjMCQZDUMrAj0kKAcOAG9de2J1WAIGKxwRZXRFTwQyCSl2PA" alt="Notebook Dell Inspiron 1564 - test" class="J7a5 J7ab- LVk3" loading="lazy"/></picture></noscript></div></div></a><a href="/notebook-dell-inspiron-1564-test,6034844554716289a" class="LVcb LVbb LVwf" title="Notebook Dell Inspiron 1564 - test">Notebook Dell Inspiron 1564 - test</a><div class="JVab1"><span class="E5q5"></span></div></div></div></div><div class="EZql" role="listitem"><div><div class="JVb"><a href="/lg-x-note-t380-13-3-cala-i-10-5-godziny-pracy-na-akumulatorze,6034777862341761a" class="LVbb" title="LG X-Note T380 - 13,3 cala i 10,5 godziny pracy na akumulatorze"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCx4WghANRxgJC1aAEEkQyQkJBJOXHFeemFuGQZDOkEgOzUQTBpxVH4LcEBRQCgcKzNjCA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCx4WghANRxgJC1aAEEkQyQkJBJOXHFeemFuGQZDOkEgOzUQTBpxVH4LcEBRQCgcKzNjCA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCx4WghANRxgJC1aAEEkQyQkJBJOXHFeemFuGQZDOkEgOzUQTBpxVH4LcEBRQCgcKzNjCA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/XzE1MC5qdxskUztwGgp6DmcLbypcU3RYMBN3YRpAbgJqWGM0RV8oFmpQYiUaGygfIh5_cAdFbVUpVmA7GB83DiAcOXANQQdLcAFjKUUUP1g4" alt="LG X-Note T380 - 13,3 cala i 10,5 godziny pracy na akumulatorze" class="J7a5 J7ab- LVk3"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1Ye2Q5R1RdbQVgIzFbEQJtDWEybh8RCyVDfGdzQVRBLgtjLGwbDhonQTpneUU-X3dcYD4xEAZMPw" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1ed2E5RFdYbQVgIzFbEQJtDWEybh8RCyVDfGdzQVRBLgtjLGwbDhonQTpneUU-X3dcYD4xEAZMPw" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1feWQ5R1FWbQVgIzFbEQJtDWEybh8RCyVDfGdzQVRBLgtjLGwbDhonQTpneUU-X3dcYD4xEAZMPw" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19Gf2xlD2MEXgA9eiUbYwxfEWI-JRIrQkJEf2BgWCAKXQ9gOjoDKUAERHVkCkZ5XV4dPTEyVTE" alt="LG X-Note T380 - 13,3 cala i 10,5 godziny pracy na akumulatorze" class="J7a5 J7ab- LVk3" loading="lazy"/></picture></noscript></div></div></a><a href="/lg-x-note-t380-13-3-cala-i-10-5-godziny-pracy-na-akumulatorze,6034777862341761a" class="LVcb LVbb LVwf" title="LG X-Note T380 - 13,3 cala i 10,5 godziny pracy na akumulatorze">LG X-Note T380 - 13,3 cala i 10,5 godziny pracy na akumulatorze</a><div class="JVab1"><span class="E5q5"></span></div></div></div></div><div class="EZql" role="listitem"><div class="bFICKqVL"><div class="bFICLbUP"><div class="bFICEHdf"></div></div><div></div></div><div><div class="JVb"><a href="/test-huawei-matebook-14s-s-jak-super,6740936837343744a" class="LVbb" title="TEST Huawei MateBook 14s: &quot;S&quot; jak &quot;Super&quot;?"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/Nzc5Yi5wYRsCVy9aGgxsDkEPewBcVWJYFhdjSxpGeAJaGi4ZQQFjDxNZNghRWi8KChsuGVYTIFQTWXZbA0R_GQEHPEQCRXcZTgFgWwFaL0wFBHRbU0IqTgIMYV4CTixUE1s-S0g" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Nzc5Yi5wYRsCVy9aGgxsDkEPewBcVWJYFhdjSxpGeAJaGi4ZQQFjDxNZNghRWi8KChsuGVYTIFQTWXZbA0R_GQEHPEQCRXcZTgFgWwFaL0wFBHRbU0IqTgIMYV4CTixUE1s-S0g" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Nzc5Yi5wYRsCVy9aGgxsDkEPewBcVWJYFhdjSxpGeAJaGi4ZQQFjDxNZNghRWi8KChsuGVYTIFQTWXZbA0R_GQEHPEQCRXcZTgFgWwFaL0wFBHRbU0IqTgIMYV4CTixUE1s-S0g" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NzliLnBuYRsNCzpdbQ5sDk5TbgcrV2JYGUt2TG1EeAJDHjwaNFg7CgAGLQpvFD4TQh48DSYbYAoARn5YcUQtGF4MYVlwTC1XWFB-Wm8UeBxdRH4IdxF6G1VRe1l7F2AKAg5uEw" alt="TEST Huawei MateBook 14s: &quot;S&quot; jak &quot;Super&quot;?" class="J7a5 J7ab- LVk3"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/Nzc5Yi5wYRsCVy9aGgxsDkEPewBcVWJYFhdjSxpDe0obB2xaGgA-DhUYLBlZGC8eTlQpABsAPhkHW3cZWVh8TFAEOgsHEmNNUQw6RAFOfE5OVG8PBFp8HFZRbQgMT3lNWld3GVsQbAc" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/Nzc5Yi5wYRsCVy9aGgxsDkEPewBcVWJYFhdjSxpFd08bBG9fGgA-DhUYLBlZGC8eTlQpABsAPhkHW3cZWVh8TFAEOgsHEmNNUQw6RAFOfE5OVG8PBFp8HFZRbQgMT3lNWld3GVsQbAc" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/Nzc5Yi5wYRsCVy9aGgxsDkEPewBcVWJYFhdjSxpEeUobB2lRGgA-DhUYLBlZGC8eTlQpABsAPhkHW3cZWVh8TFAEOgsHEmNNUQw6RAFOfE5OVG8PBFp8HFZRbQgMT3lNWld3GVsQbAc" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/ODc3OWIuYCUCUTlkZg5tMEEJbT4gV2NmFhF1dWZEfXxTS2AgOQE5aRZDIzgoEWIlE1phIDkWKypNQyN4e0N8dQBRfTJkQn19AB57bntBYiVVVX56exN6IFdSdm9-QnYmTUMhMGsI" alt="TEST Huawei MateBook 14s: &quot;S&quot; jak &quot;Super&quot;?" class="J7a5 J7ab- LVk3" loading="lazy"/></picture></noscript></div></div></a><a href="/test-huawei-matebook-14s-s-jak-super,6740936837343744a" class="LVcb LVbb LVwf" title="TEST Huawei MateBook 14s: &quot;S&quot; jak &quot;Super&quot;?">TEST Huawei MateBook 14s: &quot;S&quot; jak &quot;Super&quot;?</a><div class="JVab1"><span class="E5q5">Konstanty Młynarczyk</span></div></div></div></div><div class="EZql" role="listitem"><div><div class="JVb"><a href="/lg-ks360-etna-test-telefonu,6034883279368833a" class="LVbb" title="LG KS360 Etna - test telefonu"><div class="Bb"><div class="Bd"><picture class="js-required "><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19GeyxsWCVDBwdjJDlYLUIWWCckMBBjX0JDf2x6GytAFQMjNXgcP15GRxIkOg0lAh1PYGVgR2IHABIqdig" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19GeyxsWCVDBwdjJDlYLUIWWCckMBBjX0JDf2x6GytAFQMjNXgcP15GRxIkOg0lAh1PYGVgR2IHABIqdig" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19GeyxsWCVDBwdjJDlYLUIWWCckMBBjX0JDf2x6GytAFQMjNXgcP15GRxIkOg0lAh1PYGVgR2IHABIqdig" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/NTAuanBlYTUgFxddbRdsIGNPQwcrTmJ2NFdbTG1deCxuHE8ZMkI-OG4UTghtBj4xJlpTXHZednstEkwLNgIveSoGUlhyMz47OxwOA3pBf2FxWwseJwtsKQ" alt="LG KS360 Etna - test telefonu" class="J7a5 J7ab- LVk3"/></picture><noscript><picture class=""><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19DeGQtRXleXx5jIyVZPAFfFmIyeh08CBdYf2ZhRXRCHBBgMSEZLUAbBH5iZSg8AgoeIjltWn1YQFknJDAQbhA" media="(max-width: 630px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19FdGEtRnpbXx5jIyVZPAFfFmIyeh08CBdYf2ZhRXRCHBBgMSEZLUAbBH5iZSg8AgoeIjltWn1YQFknJDAQbhA" media="(min-width: 630px) and (max-width: 1366px)"/><source srcSet="https://v.wpimg.pl/MTUwLmpwYjU0FTpeXwxvIHdNbgQZVWF2IFV2T19EemQtRXxVXx5jIyVZPAFfFmIyeh08CBdYf2ZhRXRCHBBgMSEZLUAbBH5iZSg8AgoeIjltWn1YQFknJDAQbhA" media="(min-width: 1366px)"/><img src="https://v.wpimg.pl/LTE1MC5qYzUkUztwGgpuIGcLbypcU2B2MBN3YRpAfmx1SWIqGwY8ejVdYiIaF2M-NVQqbAdDeGZ9HiEkGBQ4OiQcJjAGR3wLNV43KlocdHl0BH1tXwEpM2dM" alt="LG KS360 Etna - test telefonu" class="J7a5 J7ab- LVk3" loading="lazy"/></picture></noscript></div></div></a><a href="/lg-ks360-etna-test-telefonu,6034883279368833a" class="LVcb LVbb LVwf" title="LG KS360 Etna - test telefonu">LG KS360 Etna - test telefonu</a><div class="JVab1"><span class="E5q5"></span></div></div></div></div></div></div><div><div class="FFrx">Komentarze (<!-- -->0<!-- -->)</div><div class="FFrv "></div></div><div class="DTm9 "></div></div><div class="ADcl"><style>.bFICJFWf{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFICFsbH Nah Nan"><img class="bFICGdaL" src="https://v.wpimg.pl/Zi9iZy5wdQhYCyxKGgx4HRtTeBBcVXZLTEtgWxo4dVwPEW5MGh50HklHKhUaFnUAFhouHhoHMQ8WCz1XRRk9S0Q"/></div></div><div class="Ta5"><div class="Tb"><span class="Ta9">© <!-- -->WP Tech</span><span class="Ta-">·</span><a href="/strona/redakcja" class="Tbb cHJldmVudENC">Redakcja</a><span class="Ta-">·</span><a href="https://holding.wp.pl/zasady" class="Tbb cHJldmVudENC" target="_blank" rel="noopener">Regulamin</a><span class="Ta-">·</span><a href="https://holding.wp.pl/poufnosc" class="Tbb cHJldmVudENC" target="_blank" rel="noopener">Polityka prywatności</a><span class="Ta-">·</span><a href="https://reklama.wp.pl" class="Tbb cHJldmVudENC" target="_blank" rel="noopener">Reklama</a></div></div><div class="bFICKqUq"><div class="bFICLbTu"><div class="bFICEHbK"></div></div><div></div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"Article","headline":"TEST LG gram 16: notebook, który nie waży (prawie) nic","datePublished":"2022-06-01T15:51:38+02:00","dateModified":"2022-06-01T15:51:40+02:00","author":[{"@type":"Person","name":"Konstanty Młynarczyk","url":"https://tech.wp.pl/konstanty-mlynarczyk,autor,6636353531857025"}],"video":{"@type":"videoObject","name":"TEST LG gram 16: notebook, który nie waży (prawie) nic","description":"Typowy notebook z ekranem 16\" waży ponad dwa kilogramy. Te najlżejsze schodzą do dwóch, czasem nawet trochę mniej niż dwóch kilogramów. Tymczasem LG gram...","thumbnailUrl":"https://i.wpimg.pl/1500x/wptv-upload-api.wpcdn.pl/0c4d6dc3-d5ed-46f4-9d0d-02ff4a53a74e.png","duration":"P388S","uploadDate":"2022-06-01T15:51:38+02:00"},"publisher":{"@type":"Organization","name":"WP Tech","logo":{"@type":"ImageObject","url":"https://tech.wp.pl/logo.png"}},"image":{"@type":"ImageObject","url":"https://i.wpimg.pl/1500x/wptv-upload-api.wpcdn.pl/0c4d6dc3-d5ed-46f4-9d0d-02ff4a53a74e.png"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://tech.wp.pl/test-lg-gram-16-notebook-ktory-nie-wazy-prawie-nic,6775158784637536a"}}</script></div><script>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</script><script>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</script><script>(function (w, timeout) {
    var loadingDone = false;
    var t;

    w.loadScript = function() {
      if (loadingDone) return;
      (function () {
        clearTimeout(t);
        loadingDone = true;
        ! function (e, t, r) {
          function n() {
            for (; d[0] && "loaded" == d[0][f];) c = d.shift(), c[o] = !i.parentNode.insertBefore(c, i)
          }
          for (var s, a, c, d = [], i = e.scripts[0], o = "onreadystatechange", f = "readyState"; s = r.shift();) a = e.createElement(t), "async" in i ? (a.async = !1, e.head.appendChild(a)) : i[f] ? (d.push(a), a[o] = n, a) : e.write("<" + t + ' src="' + s + '" charset="utf-8" defer></' + t + ">"), a.src = s
        }(document, "script", [
          '/assets/e1cf5b712e1abee43db9.js',
'/assets/f8bb86b04a7b403dd85b.js',
'/assets/cd42bf08833ea48a6f6c.js'
        ]);
      }());
    };

    t = setTimeout(function () {
      w.loadScript();
    }, timeout);
  })(window, 2000);</script><script>
  WP.push(function() {
    WP.gaf.loadBunch('234802', function () { window.loadScript(); }, true);
  })</script><script>
if ('serviceWorker' in navigator) {
    window.addEventListener('load', () => {
      navigator.serviceWorker
        .register('/sw.js')
        .then(registration => {
          if (navigator.serviceWorker.controller) {
            window['serviceWorkerReady'] = true;
            window.dispatchEvent(new CustomEvent('service-worker-ready'));
          }
      })
      .catch(err => {
        console.log('service worker could not be registered', err);
      });
  });
}</script><script type="application/ld+json">{"@context":"https://schema.org/","@type":"WebPage","name":"WP Tech"}</script></body></html>